Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Управляемые L2/L2+ PoE-Gigabit Ethernet D-Link
    D-LINK DGS-1250-28XMP

    D-LINK DGS-1250-28XMP
    D-LINK DGS-1250-28XMP
    D-LINK DGS-1250-28XMP
    D-LINK DGS-1250-28XMP
    D-LINK DGS-1250-28XMP
    D-LINK DGS-1250-28XMP

    Коммутатор D-Link DGS-1250-28XMP

    D-LINK
    0
    Нет отзывов
    Арт. DGS-1250-28XMP
    Управляемый L2 коммутатор с 24 портами 10/100/1000Base-T и 4 портами 10GBase-X SFP+ (24 порта PoE 802.3af/at, PoE‑бюджет 370 Вт)
    Полное описание   
    Бюджет PoE, Вт
    370
    Все характеристики
    DGS-1100-05PDV2
    DGS-1210-28P/F
    DGS-1210-52MP/F
    DGS-1210-10MP/FL
    DGS-1210-52MP/ME/B
    DGS-1210-52MPP/ME/B
    DGS-3000-28XMP/B
    DGS-1510-52XMP
    DGS-1510-28XMP
    DGS-1510-28P
    DGS-1250-52XMP
    DGS-1250-28XMP
    DGS-1210-10XP/ME/C
    DGS-1210-52P/ME/B
    DGS-1210-10P/ME/B
    DGS-1210-10P/ME/A
    DGS-1210-52MP/FL
    DGS-1210-28MP/FL
    DGS-1210-28P/ME/B
    DGS-1210-28P/FL
    DGS-1210-10P/FL
    DGS-1210-52MPP
    DGS-1210-28MP/F4
    DGS-1210-28MP/F3
    DGS-1210-10MP/F
    DGS-1210-10P/F
    DGS-1210-08P
    DGS-1100-26MPPV2
    DGS-1100-26MPV2
    DGS-1100-24PV2
    DGS-1100-18PV2
    DGS-1100-10MPPV2
    DGS-1100-10MPV2
    DGS-1100-08PV2
    DGS-1100-08PLV2
    DGS-3000-28LP/B
    69 360 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Управляемый коммутатор DGS-1250-28XMP, оснащенный 24 портами 10/100/1000Base-T с поддержкой PoE и 4 портами 10GBase-X SFP+, поддерживает технологию D-Link Green и расширенные функции управления и безопасности, обеспечивая высокую производительность и масштабирование сети. Функции управления включают SNMP, управление на основе Web-интерфейса и интерфейс командной строки (CLI).
    Power over Ethernet
    24 порта данного коммутатора поддерживают стандарт IEEE 802.3at PoE. Каждый порт PoE подает питание мощностью до 30 Вт при общем бюджете коммутатора 370 Вт, что позволяет пользователям подключать к DGS-1250-28XMP устройства, совместимые со стандартом 802.3at. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля.
    Экономия электроэнергии
    Коммутатор DGS-1250-28XMP соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. DGS-1250-28XMP также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов.
    Функции уровня 2
    Коммутатор DGS-1250-28XMP поддерживает полный набор функций уровня 2, включая IGMP Snooping, Port Mirroring, Spanning Tree Protocol (STP) и Link Aggregation Control Protocol (LACP). Функция управления потоком IEEE 802.3x позволяет оптимизировать нагрузку на коммутатор для повышения надежности передачи данных. Поддерживая скорость на каждом из медных портов до 2000 Мбит/с в режиме полного дуплекса, коммутатор обеспечивает высокую производительность, необходимую для подключения рабочих мест. Коммутатор поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
    Auto Surveillance VLAN и Auto Voice VLAN
    Коммутатор DGS-1250-28XMP поддерживает Auto Surveillance VLAN (ASV) и Auto Voice VLAN, что делает его идеальным решением для развертывания систем видеонаблюдения и IP-телефонии. Данный функционал позволяет автоматически распознавать в общей сети оборудование для видеонаблюдения и VoIP-оборудование и выделять его в отдельные VLAN, внутри каждой из которых для видеотрафика или голосового трафика будет назначен наивысший приоритет обслуживания. Поддержка Auto Surveillance VLAN и Auto Voice VLAN обеспечивает стабильную работу видео- и VoIP-приложений, качественную передачу и максимальную защиту мультимедиа трафика вне зависимости от общей загруженности сети. Кроме того, DGS-1250-28XMP поддерживает функцию автоматического обнаружения ONVIF-совместимого оборудования, например сетевых камер и накопителей, а также специальный режим Web-интерфейса для удобного мониторинга систем видеонаблюдения.
    Сетевая безопасность
    Функция D-Link Safeguard Engine обеспечивает эффективный механизм защиты коммутатора от вредоносного трафика. Аутентификация на основе порта 802.1X позволяет использовать внешний сервер RADIUS для авторизации пользователей. Помимо этого, функция списков управления доступом (ACL) увеличивает безопасность сети, отфильтровывая трафик, исходящий от несанкционированных MAC/IP-адресов. DGS-1250-28XMP также поддерживает функцию предотвращения атак ARP Spoofing, защищающую сеть от атак, которые могут привести к изменению трафика или его задержке из-за отправки злоумышленником ложных ARP-сообщений. С целью предотвращения атак ARP Spoofing коммутатор использует списки управления доступом для блокировки пакетов, содержащих ложные ARP-сообщения. Для повышения уровня безопасности используется функция DHCP Server Screening, запрещающая доступ неавторизованным DHCP-серверам.
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 800 МГц
    Оперативная память
    • 256 МБ
    Flash-память
    • 64 МБ
    Интерфейсы
    • 24 порта 10/100/1000Base-T с поддержкой PoE
    • 4 порта 10GBase-X SFP+
    • Консольный порт с разъемом RJ-45
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • PoE OK/PoE Fail (на порт PoE)
    • Console
    • Fan Error
    • PWR Max
    Кнопки
    • Кнопка Reset
    • Кнопка Mode
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T (медная витая пара)
    • IEEE 802.3u 100Base-TX (медная витая пара)
    • IEEE
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 800 МГц
    Оперативная память
    • 256 МБ
    Flash-память
    • 64 МБ
    Интерфейсы
    • 24 порта 10/100/1000Base-T с поддержкой PoE
    • 4 порта 10GBase-X SFP+
    • Консольный порт с разъемом RJ-45
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • PoE OK/PoE Fail (на порт PoE)
    • Console
    • Fan Error
    • PWR Max
    Кнопки
    • Кнопка Reset
    • Кнопка Mode
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T (медная витая пара)
    • IEEE 802.3u 100Base-TX (медная витая пара)
    • IEEE 802.3u 100Base-FX (оптоволоконный кабель)
    • IEEE 802.3ab 1000Base-T (медная витая пара)
    • IEEE 802.3z 1000Base-X (оптоволоконный кабель)
    • IEEE 802.3ae 10GBase-X (оптоволоконный кабель)
    • IEEE 802.3az Energy-Efficient Ethernet
    • Автоматическое согласование скорости и режима дуплекса
    • Управление потоком IEEE 802.3x
    • Автоматическое определение MDI/MDIX на всех медных портах
    Дуплексный режим
    • Полу-/полный дуплекс для скорости 10/100 Мбит/с
    • Полный дуплекс для скорости 1000 Мбит/с
    Производительность
    Коммутационная матрица
    • 128 Гбит/с
    Метод коммутации
    • Store-and-forward
    Размер таблицы MAC-адресов
    • 16K записей
    Статические MAC-адреса
    • 256 записей
    Макс. скорость перенаправления 64-байтных пакетов
    • 95,24 Mpps
    Буфер пакетов
    • 1,5 МБ
    Jumbo-фрейм
    • 12 000 байт
    Программное обеспечение
    Функции уровня 2
    • IGMP Snooping
      - IGMP v1/v2/v3 Snooping
      - Поддержка 256 групп
      - Поддержка до 64 статических многоадресных групп
      - IGMP Snooping на VLAN
      - IGMP Snooping Querier
      - IGMP Snooping Fast Leave
    • Loopback Detection
    • 802.3ad Link Aggregation
      - Макс. 8 групп на устройство/8 портов на группу
    • LLDP
    • LLDP-MED
    • Spanning Tree Protocol
      - 802.1D STP
      - 802.1w RSTP
      - 802.1s MSTP
      - Root Guard (Restriction)
    • Управление потоком
      - 802.3x
      - Предотвращение блокировок HOL
    • Зеркалирование портов
      - One-to-One
      - Many-to-One
      - Поддержка зеркалирования для входящего/исходящего/ трафика в обоих направлениях
    • Фильтрация многоадресных рассылок
      - Перенаправление всех зарегистрированных групп
      - Фильтрация всех незарегистрированных групп
    • Настраиваемый интерфейс MDI/MDIX
    • MLD Snooping
      - MLD v1
      - MLD v2 awareness
      - Поддержка 256 групп
      - Поддержка до 64 статических многоадресных групп
      - MLD Snooping на VLAN
      - MLD Snooping Querier
      - MLD Snooping Fast Leave
    VLAN
    • 802.1Q
    • Группы VLAN
      - Макс. 4094 статических групп VLAN
      - Макс. VID: 4094
    • Asymmetric VLAN
    • Auto Voice VLAN
      - Макс. количество задаваемых пользователем OUI: 10
      - Макс. количество OUI по умолчанию: 8
    • Auto Surveillance VLAN
    Качество обслуживания (QoS)
    • 802.1p
    • 8 очередей на порт
    • Механизм обработки очередей:
      - Strict Priority
      - Weighted Round Robin (WRR)
    • Управление полосой пропускания
      - На основе порта (входящее/исходящее, с минимальным шагом 16 Кбит/с для 10/100/1000 Мбит/с)
    • QoS на основе:
      - Очередей приоритетов 802.1p
      - DSCP
      - MAC-адреса
      - EtherType
      - IP-адреса
      - Типа протокола
      - ToS
      - IP Precedence
      - Класса IPv6-трафика
      - Порта TCP/UDP
    Функции уровня 3
    • Интерфейс IP
      - Поддержка 4 интерфейсов
    • IPv6 Neighbor Discovery (ND)
    • Статическая маршрутизация
      - Поддержка 124 статических маршрутов IPv4
      - Поддержка 50 статических маршрутов IPv6
    Списки управления доступом (ACL)
    • Макс. количество списков доступа: 50
    • Макс. количество правил для IPv4, MAC: 768
    • Макс. количество правил для IPv6: 384
    • Каждое правило может быть привязано к одному порту
    • ACL на основе:
      - MAC-адреса
       · Приоритета 802.1p
       · VLAN
       · MAC-адреса
       · Ether Type
      - IP-адреса
       · IP-адреса
       · DSCP
       · Типа протокола
       · Номера TCP/UDP-порта
      - IPv6-адреса
       · IP-адреса
       · DSCP
       · Типа протокола
       · Номера TCP/UDP-порта
       · Класса IPv6-трафика
    Безопасность
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • D-Link Safeguard Engine
    • Сегментация трафика
    • SSH v2
    • TLS v1.2
    • Предотвращение атак DoS
    • 802.1X
      - Управление доступом на основе портов
    • Port Security
      - До 64 MAC-адресов на порт
    • Предотвращение атак ARP Spoofing
      - Макс. количество записей: 127
    • DHCP Server Screening
    • IP-MAC-Port Binding
    • Проверка ARP-пакетов
      - Макс. количество записей: 64
    • Проверка IPv4-пакетов
      - Макс. количество записей: 127
    • Проверка IPv6-пакетов
      - Макс. количество записей: 63
    • DHCP Snooping
      - Макс. количество записей: 512
    AAA
    • Аутентификация 802.1X:
      - Поддержка локальной базы/RADIUS-сервера
      - Поддержка управления доступом на основе портов
      - Поддержка EAP, OTP, TLS, TTLS, PEAP
      - Mакс. 128 записей при использовании локальной базы данных
    • Guest VLAN
    • RADIUS-сервер с поддержкой протокола IPv6
    • Поддержка аутентификации MD5
    • Аутентификация на основе RADIUS и TACACS+
    OAM
    • Диагностика кабеля
    • Восстановление заводских настроек по умолчанию
    • Функция цифрового контроля параметров производительности трансивера DDM (Digital Diagnosics Monitoring)
    Управление
    • Web-интерфейс
    • Интерфейс командной строки (CLI)
    • Telnet-сервер
    • TFTP-клиент
    • Настройка MDI/MDIX
    • SNMP
      - Поддержка v1/v2c/v3
    • SNMP Trap
    • Резервное копирование/обновление программного обеспечения
    • Мастер установки Smart Wizard
    • Скачивание/загрузка конфигурационного файла
    • BootP/DHCP-клиент
    • DHCP Relay
      - DHCP Relay option 82
    • Системный журнал
      - Макс. количество записей в журнале: 500
    • SNTP
    • ICMPv6
    • IPv4/v6 Dual Stack
    • Автоматическая настройка DHCP
    • Настройка времени
      - SNTP
    • RMONv1
    • Trusted Host
    • Поддержка нескольких версий ПО
    • Поддержка нескольких версий конфигураций
    • Шифрование пароля
    • Журналирование вводимых команд
    • PD Alive
    Технология Green
    • Экономия электроэнергии за счет:
      - Определения статуса соединения
      - Использования спящего режима
      - Выключения портов
      - Выключения индикаторов
      - Определения длины кабеля
      - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
    Стандарты MIB
    • RFC1212 Concise MIB Definitions
    • RFC1213 MIBII
    • RFC1215 MIB Traps Convention
    • RFC1493 Bridge MIB
    • RFC1157, RFC2573, RFC2575, RFC2576 SNMP MIB
    • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418 SNMPv2 MIB
    • RFC271, RFC1757, RFC2819 RMON MIB
    • RFC2021 RMONv2 MIB
    • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665 Ether-like MIB
    • RFC2674 802.1p MIB
    • Interface Group MIB
    • RFC2618 RADIUS Authentication Client MIB
    • RFC4022 MIB for TCP
    • RFC4113 MIB for UDP
    • RFC2389 MIB for Diffserv.
    • RFC2620 RADIUS Accounting Client MIB
    • Private MIB
    • PoE MIB
    • DDP MIB
    • LLDP-MED MIB
    Стандарты RFC
    • RFC791 IP
    • RFC768 UDP
    • RFC793 TCP
    • RFC792 ICMPv4
    • RFC2463, RFC4443 ICMPv6
    • RFC826 ARP
    • RFC1321, RFC2284, RFC2865, RFC2716, RFC3580 Extensible Authentication Protocol (EAP)
    • RFC2573 SNMP Applications
    • RFC2461, RFC4861 Neighbor Discovery for IPv6
    • RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration
    • (SLAAC)
    • RFC2464 IPv6 over Ethernet and definition
    • RFC4291 IPv6 Addressing Architecture
    • RFC2893, RFC4213 IPv4/IPv6 dual stack function
    PoE
    Стандарт PoE
    • IEEE 802.3af
    • IEEE 802.3at
    Порты с поддержкой PoE
    • Порты 1-24
    Бюджет мощности PoE
    • 370 Вт (макс. 30 Вт на порт PoE)
    Физические параметры
    Размеры (Д x Ш x В)
    • 440 x 250 x 44 мм
    Вес
    • 3,46 кг
    Условия эксплуатации
    Питание
    • 100-240 В переменного тока, 50/60 Гц
    Макс. потребляемая мощность
    • Функция PoE включена:
      - 455,1 Вт/100 В
      - 431,5 Вт/240 В
    • Функция PoE выключена:
      - 38,6 Вт/100 В
      - 39,1 Вт/240 В
    Потребляемая мощность в режиме ожидания
    • 18,5 Вт/100 В
    • 19 Вт/240 В
    Тепловыделение
    • Функция PoE включена:
      - 1 551,891 БТЕ/час (100 В)
      - 1 471,415 БТЕ/час (240 В)
    • Функция PoE выключена:
      - 131,626 БТЕ/час (100 В)
      - 133,331 БТЕ/час (240 В)
    MTBF (часы)
    • 463 430,16
    Уровень шума
    • При высокой скорости вентилятора: 50,8 дБ
    • При низкой скорости вентилятора: 42 дБ
    Система вентиляции
    • 2 вентилятора
    Температура
    • Рабочая: от -5 до 50 °C
    • Хранения: от -20 до 70 °C
    Влажность
    • При эксплуатации: от 0% до 95% без конденсата
    • При хранении: от 0% до 95% без конденсата
    Комплект поставки
    • Коммутатор DGS-1250-28XMP
    • Кабель питания
    • Фиксатор для кабеля питания
    • Консольный кабель (с разъемами RJ-45 и RS-232)
    • 2 крепежных кронштейна для установки в 19-дюймовую стойку
    • 4 резиновые ножки
    • Комплект для монтажа
    • Краткое руководство по установке
    Совместимое оборудование
    SFP-трансиверы
    • DGS-712
    • DEM-302S-LX
    • DEM-302S-BXD
    • DEM-302S-BXU
    • DEM-310GT
    • DEM-311GT
    • DEM-312GT2
    • DEM-314GT
    • DEM-315GT
    • DEM-330T
    • DEM-330R
    • DEM-331T
    • DEM-331R
    • DEM-331T/20KM
    • DEM-331R/20KM
    SFP+ трансиверы
    • DEM-410T
    • DEM-431XT
    • DEM-432XT
    • DEM-433XT
    • DEM-436XT-BXD/40KM1
    • DEM-436XT-BXU/40KM1
    • DEM-436XT-BXD/20KM
    • DEM-436XT-BXU/20KM
    Кабели 10G SFP+
    • DEM-CB100S
    • DEM-CB300S
    Прочее
    Безопасность
    • CB
    • UL
    • BSMI
    • CCC
    EMI
    • CE Class A
    • VCCI Class A
    • FCC Class A
    • IC
    • BSMI
    1Работа на коротких расстояниях возможна только с использованием аттенюатора. Не входит в комплект поставки.
    DS_DGS-1250-28XMP_A1_RUS_01
    242 Кб
    DGS-1250-28XMP_QIG_RUS
    651,6 Кб
    Manual_DGS-1250_Series_CLI_A1
    15,1 Мб
    DGS-1250 Series_A1_CLI Manual_v2.03
    4,5 Мб
    DGS-1250 Series_A1_Web UI Manual_v2.03
    8,4 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры