Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Управляемые L2/L2+ PoE-Gigabit Ethernet D-Link
    D-LINK DGS-1100-10MPPV2

    D-LINK DGS-1100-10MPPV2
    D-LINK DGS-1100-10MPPV2
    D-LINK DGS-1100-10MPPV2
    D-LINK DGS-1100-10MPPV2
    D-LINK DGS-1100-10MPPV2
    D-LINK DGS-1100-10MPPV2

    Коммутатор D-Link DGS-1100-10MPPV2

    D-LINK
    0
    Нет отзывов
    Арт. DGS-1100-10MPPV2
    Управляемый L2 коммутатор с 8 портами 10/100/1000Base-T и 2 портами 100/1000Base-X SFP (порты 1-8 PoE 802.3af/at, порты 7-8 PoE 802.3bt, PoE-бюджет 242 Вт)
    Полное описание   
    Бюджет PoE, Вт
    242
    Все характеристики
    DGS-1100-05PDV2
    DGS-1210-28P/F
    DGS-1210-52MP/F
    DGS-1210-10MP/FL
    DGS-1210-52MP/ME/B
    DGS-1210-52MPP/ME/B
    DGS-3000-28XMP/B
    DGS-1510-52XMP
    DGS-1510-28XMP
    DGS-1510-28P
    DGS-1250-52XMP
    DGS-1250-28XMP
    DGS-1210-10XP/ME/C
    DGS-1210-52P/ME/B
    DGS-1210-10P/ME/B
    DGS-1210-10P/ME/A
    DGS-1210-52MP/FL
    DGS-1210-28MP/FL
    DGS-1210-28P/ME/B
    DGS-1210-28P/FL
    DGS-1210-10P/FL
    DGS-1210-52MPP
    DGS-1210-28MP/F4
    DGS-1210-28MP/F3
    DGS-1210-10MP/F
    DGS-1210-10P/F
    DGS-1210-08P
    DGS-1100-26MPPV2
    DGS-1100-26MPV2
    DGS-1100-24PV2
    DGS-1100-18PV2
    DGS-1100-10MPPV2
    DGS-1100-10MPV2
    DGS-1100-08PV2
    DGS-1100-08PLV2
    DGS-3000-28LP/B
    21 658 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Управляемый L2 коммутатор DGS-1100-10MPPV2, оснащенный 8 портами 10/100/1000Base-T с поддержкой PoE и 2 портами 100/1000Base-X SFP, предназначен для использования в сетях предприятий малого и среднего бизнеса. Поддержка стандартов 802.3af/at/bt PoE с возможностью подачи питания до 90 Вт на порт и PoE-бюджет 242 Вт делают его оптимальным решением для построения систем видеонаблюдения, корпоративных сетей Wi-Fi и IP-телефонии, в том числе с использованием PoE-оборудования с повышенным энергопотреблением. Коммутаторы серии DGS-1100V2 обеспечивают базовые функции мониторинга, приоритизации трафика (QoS), VLAN и защиты сети, а также поддерживают функции PD Alive и PoE по расписанию. Управление осуществляется через удобный Web-интерфейс и по SNMP.
    Power over Ethernet
    Коммутатор DGS-1100-10MPPV2 оснащен 8 портами 10/100/1000Base-T с поддержкой PoE: порты 1 - 6 соответствуют стандартам IEEE 802.3af/at (до 30 Вт на порт), а порты 7 и 8 - 802.3bt (до 90 Вт на порт). Общий PoE-бюджет составляет 242 Вт, что позволяет подключать оборудование с высоким энергопотреблением, такие как точки доступа Wi-Fi 6/Wi-Fi 7, внешние PTZ-камеры и другие устройства. Поддержка PoE упрощает установку оборудования в местах с ограниченным доступом к электропитанию и позволяет снизить затраты на прокладку кабеля. Для подключения устройств без поддержки PoE можно использовать PoE-адаптер, например DPE-301GS. Функция PD Alive автоматически перезапускает зависшие PoE-устройства (например, камеры или точки доступа), регулярно проверяя их активность. PoE по расписанию позволяет оптимизировать энергопотребление за счет гибкой настройки сценариев работы - питание на портах может включаться и выключаться по заданному графику, например, только в рабочие часы.
    Surveillance VLAN и управление полосой пропускания
    Коммутатор DGS-1100-10MPPV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
    Расширенный набор функций
    Коммутатор DGS-1100-10MPPV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC фиксирует конкретные MAC-адреса за определёнными портами, обеспечивая стабильную маршрутизацию и предотвращая нежелательные изменения таблицы. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
    Простой поиск и устранение неисправностей
    Коммутатор DGS-1100-10MPPV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
    Энергосберегающая технология D-Link Green
    Коммутатор DGS-1100-10MPPV2 соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DGS-1100-10MPPV2 также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов.
    Удобное управление
    Управление и настройка коммутатора DGS-1100-10MPPV2 осуществляются с помощью Web-интерфейса, протокола SNMP v1/v2с и программной платформы для SNMP-управления D-View 8. Коммутаторы DGS-1100V21 также интегрированы в комплексное решение Nuclias, включающее контроллеры для централизованного управления сетью, совместимые коммутаторы и точки доступа. Решение позволяет автоматически обнаруживать устройства c поддержкой Nuclias, осуществлять их групповое конфигурирование, производить мониторинг сети, диагностику кабеля, контроль потребления PoE, формировать различные виды отчетов и т.п.
    1Кроме 5/8-портовых моделей
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 500 МГц
    Оперативная память
    • 128 МБ
    Flash-память
    • 16 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T с поддержкой PoE
    • 2 портами 100/1000Base-X SFP
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • PoE OK/PoE Fail (на порт PoE)
    Кнопки
    • Кнопка Reset
    • Кнопка Mode
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T (медная витая пара)
    • IEEE 802.3u 100Base-TX (медная витая пара)
    • IEEE 802.3ab 1000Base-T (медная витая пара)
    • IEEE 802.3u 100Base-FX
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 500 МГц
    Оперативная память
    • 128 МБ
    Flash-память
    • 16 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T с поддержкой PoE
    • 2 портами 100/1000Base-X SFP
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • PoE OK/PoE Fail (на порт PoE)
    Кнопки
    • Кнопка Reset
    • Кнопка Mode
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T (медная витая пара)
    • IEEE 802.3u 100Base-TX (медная витая пара)
    • IEEE 802.3ab 1000Base-T (медная витая пара)
    • IEEE 802.3u 100Base-FX
    • IEEE 802.3z 1000Base-X
    • IEEE 802.3az Energy-Efficient Ethernet
    • Автоматическое согласование скорости и режима дуплекса
    • Управление потоком IEEE 802.3x в режиме полного дуплекса
    • Автоматическое определение MDI/MDIX на всех медных портах
    Дуплексный режим
    • Полу-/полный дуплекс для скорости 10/100 Мбит/с
    • Полный дуплекс для скорости 1000 Мбит/с
    Производительность
    Коммутационная матрица
    • 20 Гбит/с
    Метод коммутации
    • Store-and-forward
    Размер таблицы MAC-адресов
    • 8K записей
    Макс. скорость перенаправления 64-байтных пакетов
    • 14,88 Mpps
    Буфер пакетов
    • 512 КБ
    Jumbo-фрейм
    • 10 240 байт
    Программное обеспечение
    VLAN
    • VLAN на основе портов
    • 802.1Q Tagged VLAN
    • Auto Surveillance VLAN
    • Voice VLAN
    • Management VLAN
    • Группы VLAN
      - Макс. 128 статические группы VLAN
      - Макс. VID: 1-4094
    • Asymmetric VLAN
    Функции уровня 2
    • Управление потоком
      - 802.3x 
      - Предотвращение блокировок HOL
    • IGMP Snooping
      - IGMP v1/v2/v3 awareness Snooping
      - Поддержка 128 групп
      - IGMP Snooping Querier
    • 802.3ad Link Aggregation
      - Макс. 8 групп на устройство/8 портов на группу
    • Loopback Detection
    • Диагностика кабеля
    • LLDP
    • Spanning Tree Protocol
      - 802.1D STP
      - 802.1w RSTP
    • Зеркалирование портов
      - One-to-One
      - Many-to-One
    • Статистика
      - Tx Ok
      - Tx Error
      - Rx Ok
      - Rx Error
    Качество обслуживания (QoS)
    • 802.1p
    • 8 очередей на порт
    • Механизм обработки очередей
      - Strict Priority
      - Weighted Round Robin (WRR)
    • Управление полосой пропускания на основе порта (ограничение скорости)
      - Входящее: 16 Кбит/с
      - Исходящее: 16 Кбит/с
    Безопасность
    • D-Link Safeguard Engine
    • Сегментация трафика
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • Предотвращение атак DoS
    • SSL
    Управление
    • Web-интерфейс (Поддержка доступа IPv4/IPv6)
    • SNMP v1/v2c
    • PD Alive
    Технология Green
    • Экономия электроэнергии за счет:
      - Определения статуса соединения
      - Определения длины кабеля
      - Выключения индикаторов
      - Выключения портов
      - Использования спящего режима
      - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
    Стандарты RFC
    • RFC768 UDP
    • RFC791 IP
    • RFC792 ICMP
    • RFC793 TCP
    • RFC826 ARP
    • RFC1213 MIB II
    • RFC1493 Bridage MIB
    • RFC1907 SNMPv2 MIB
    • RFC1215 MIB Traps Convention
    • RFC2233 Interface Group MIB
    • RFC2665 Ether-like MIB
    • RFC4363 IEEE 802.1p MIB
    • ZoneDefense MIB
    • Private MIB
    • RFC951 BootP client
    • RFC1542 BootP/DHCP client
    • RFC2236 IGMP Snooping
    PoE
    Стандарт PoE
    • IEEE 802.3af
    • IEEE 802.3at
    • IEEE 802.3bt
    Порты с поддержкой PoE
    • Порты 1-8
    Бюджет мощности PoE
    • 242 Вт (макс. 30 Вт на порт PoE 1-6, макс. 90 Вт на порт 7-8)
    Физические параметры
    Размеры (Д x Ш x В)
    • 280 x 230 x 44 мм
    • 11’’ для настольной установки или монтажа в стойку (крепеж входит в комплект поставки), высота 1U
    Вес
    • 2 кг
    Условия эксплуатации
    Питание
    • 100-240 В переменного тока, 50/60 Гц
    Макс. потребляемая мощность
    • 291,8 Вт (функция PoE включена)
    • 12,8 Вт (функция PoE выключена)
    Потребляемая мощность в режиме ожидания
    • 8,1 Вт
    Тепловыделение
    • 49,76 Вт (169,9 БТЕ/час)
    MTBF (часы)
    • 392 650
    Уровень шума
    • При высокой скорости вентилятора: 36,4 дБ
    • При низкой скорости вентилятора: 34 дБ
    Система вентиляции
    • 1 вентилятор Smart
    Температура
    • Рабочая: от -5 до 50 °C
    • Хранения: от -40 до 70 °C
    Влажность
    • При эксплуатации: от 0% до 95% без конденсата
    • При хранении: от 0% до 95% без конденсата
    Комплект поставки
    • Коммутатор DGS-1100-10MPPV2
    • Кабель питания
    • 2 крепежных кронштейна для установки в 19-дюймовую стойку
    • 4 резиновые ножки
    • Комплект для монтажа
    • Краткое руководство по установке
    Совместимое оборудование
    SFP-трансиверы
    • DGS-712
    • DEM-210
    • DEM-211
    • DEM-310GT
    • DEM-311GT
    • DEM-312GT2
    • DEM-314GT
    • DEM-315GT
    WDM SFP-трансиверы
    • DEM-220T
    • DEM-220R
    • DEM-330T/10KM
    • DEM-330R/10KM
    • DEM-330T/3KM
    • DEM-330R/3KM
    • DEM-331T/40KM
    • DEM-331R/40KM
    • DEM-331T/20KM
    • DEM-331R/20KM
    Прочее
    EMI
    • FCC Class A
    • CE Class A
    • VCCI Class A
    • C-Tick
    • BSMI
    Безопасность
    • cUL
    • UL
    • LVD
    • CB
    • BSMI
    DS_DGS-1100-10MPPV2_A3_RUS
    552,2 Кб
    DS_DGS-1100V2_Series_RUS_02
    316,8 Кб
    QIG_DGS-1100-10MPPV2_A3
    1 Мб
    DGS-1100V2 Series_Ax_Web UI Reference Guide_v2.20(WW)
    5,6 Мб
    Обновление ПО DGS-1100V2
    283,7 Кб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры