Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Управляемые L2/L2+ PoE-Gigabit Ethernet D-Link
    D-LINK DGS-1100-08PLV2

    D-LINK DGS-1100-08PLV2
    D-LINK DGS-1100-08PLV2
    D-LINK DGS-1100-08PLV2
    D-LINK DGS-1100-08PLV2
    D-LINK DGS-1100-08PLV2
    D-LINK DGS-1100-08PLV2

    Коммутатор D-Link DGS-1100-08PLV2

    D-LINK
    0
    Нет отзывов
    Арт. DGS-1100-08PLV2
    Управляемый L2 коммутатор с 8 портами 10/100/1000Base-T (4 порта PoE 802.3af/at, PoE-бюджет 80 Вт)
    Полное описание   
    Бюджет PoE, Вт
    80
    Все характеристики
    DGS-1100-05PDV2
    DGS-1210-28P/F
    DGS-1210-52MP/F
    DGS-1210-10MP/FL
    DGS-1210-52MP/ME/B
    DGS-1210-52MPP/ME/B
    DGS-3000-28XMP/B
    DGS-1510-52XMP
    DGS-1510-28XMP
    DGS-1510-28P
    DGS-1250-52XMP
    DGS-1250-28XMP
    DGS-1210-10XP/ME/C
    DGS-1210-52P/ME/B
    DGS-1210-10P/ME/B
    DGS-1210-10P/ME/A
    DGS-1210-52MP/FL
    DGS-1210-28MP/FL
    DGS-1210-28P/ME/B
    DGS-1210-28P/FL
    DGS-1210-10P/FL
    DGS-1210-52MPP
    DGS-1210-28MP/F4
    DGS-1210-28MP/F3
    DGS-1210-10MP/F
    DGS-1210-10P/F
    DGS-1210-08P
    DGS-1100-26MPPV2
    DGS-1100-26MPV2
    DGS-1100-24PV2
    DGS-1100-18PV2
    DGS-1100-10MPPV2
    DGS-1100-10MPV2
    DGS-1100-08PV2
    DGS-1100-08PLV2
    DGS-3000-28LP/B
    12 730 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Управляемый коммутатор DGS-1100-08PLV2, оснащенный 8 портами 10/100/1000Base-T (4 порта с поддержкой PoE), предназначен для использования в сетях предприятий малого и среднего бизнеса в качестве надежного гигабитного решения для подключения рабочих мест, камер видеонаблюдения, беспроводных точек доступа и IP-телефонов. Функции управления, диагностики, поиска и устранения неисправностей, а также энергосберегающие технологии позволяют использовать DGS-1100-08PLV2 для решения различных задач.
    Энергосберегающая технология D-Link Green
    Коммутатор DGS-1100-08PLV2 соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DGS-1100-08PLV2 также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов.
    Простое управление
    Управление и настройка коммутатора DGS-1100-08PLV2 осуществляются с помощью Web-интерфейса и протокола SNMP v1/v2.
    Surveillance VLAN и управление полосой пропускания
    Коммутатор DGS-1100-08PLV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
    Расширенный набор функций
    Коммутатор DGS-1100-08PLV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC фиксирует конкретные MAC-адреса за определёнными портами, обеспечивая стабильную маршрутизацию и предотвращая нежелательные изменения таблицы. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
    Простой поиск и устранение неисправностей
    Коммутатор DGS-1100-08PLV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
    Power over Ethernet
    4 порта DGS-1100-08PLV2 поддерживают стандарт IEEE 802.3at PoE. Каждый порт PoE подает питание мощностью до 30 Вт при общем бюджете коммутатора 80 Вт, что позволяет пользователям подключать к DGS-1100-08PLV2 устройства, совместимые со стандартом 802.3at. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля.
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 62,5 МГц
    Flash-память
    • 2 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T (4 порта с поддержкой PoE)
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • PoE OK/PoE Fail (на порт PoE)
    • PoE MAX
    Кнопки
    • Кнопка Reset
    Разъем питания
    • Разъем для подключения адаптера питания (постоянный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T (медная витая пара)
    • IEEE 802.3u 100Base-TX (медная витая пара)
    • IEEE 802.3ab 1000Base-T (медная витая пара)
    • IEEE 802.3az Energy-Efficient Ethernet
    • Автоматическое согласование
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 62,5 МГц
    Flash-память
    • 2 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T (4 порта с поддержкой PoE)
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • PoE OK/PoE Fail (на порт PoE)
    • PoE MAX
    Кнопки
    • Кнопка Reset
    Разъем питания
    • Разъем для подключения адаптера питания (постоянный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T (медная витая пара)
    • IEEE 802.3u 100Base-TX (медная витая пара)
    • IEEE 802.3ab 1000Base-T (медная витая пара)
    • IEEE 802.3az Energy-Efficient Ethernet
    • Автоматическое согласование скорости и режима дуплекса
    • Управление потоком IEEE 802.3x в режиме полного дуплекса
    • Автоматическое определение MDI/MDIX на всех портах
    Дуплексный режим
    • Полу-/полный дуплекс для скорости 10/100 Мбит/с
    • Полный дуплекс для скорости 1000 Мбит/с
    Производительность
    Коммутационная матрица
    • 16 Гбит/с
    Метод коммутации
    • Store-and-forward
    Размер таблицы MAC-адресов
    • 4K записей
    Макс. скорость перенаправления 64-байтных пакетов
    • 11,9 Mpps
    Буфер пакетов
    • 192 КБ
    Jumbo-фрейм
    • 9 216 байт
    Программное обеспечение
    VLAN
    • VLAN на основе портов
    • 802.1Q Tagged VLAN
    • Auto Surveillance VLAN
    • Voice VLAN
    • Management VLAN
    • Группы VLAN
      - Макс. 32 статические группы VLAN
      - Макс. VID: 1-4094
    • Asymmetric VLAN
    Функции уровня 2
    • Управление потоком
      - 802.3x 
      - Предотвращение блокировок HOL
    • IGMP Snooping
      - IGMP v1/v2/v3 awareness Snooping
      - Поддержка 128 групп
    • Статическое агрегирование
      - 2 группы, макс. 4 порта на группу
    • Loopback Detection
    • Диагностика кабеля
    • Spanning Tree Protocol
      - 802.1D STP
      - 802.1w RSTP
    • Зеркалирование портов
      - One-to-One
      - Many-to-One
    • Статистика
      - Tx Ok
      - Tx Error
      - Rx Ok
      - Rx Error
    Качество обслуживания (QoS)
    • 802.1p
    • 8 очередей на порт
    • Механизм обработки очередей
      - Strict Priority
      - Weighted Round Robin (WRR)
    • Управление полосой пропускания
      - На основе порта (входящее/исходящее, с минимальным шагом 8 Кбит/с)
    • DSCP
    Безопасность
    • Статические MAC-адреса
      - До 32 записей
    • Сегментация трафика
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • Port Security
    Управление
    • Web-интерфейс (Поддержка доступа IPv4)
    • SNMP v1/v2c
    Технология Green
    • Экономия электроэнергии за счет:
      - Определения статуса соединения
    Стандарты RFC
    • RFC768 UDP
    • RFC791 IP
    • RFC792 ICMP
    • RFC793 TCP
    • RFC826 ARP
    • RFC2236, IGMP Snooping
    • RFC1213 MIBII
    • RFC1215 MIB Traps Convention
    PoE
    Стандарт PoE
    • IEEE 802.3af
    • IEEE 802.3at
    Порты с поддержкой PoE
    • Порты 1-4
    Бюджет мощности PoE
    • 80 Вт (макс. 30 Вт на порт PoE)
    Физические параметры
    Размеры (Д x Ш x В)
    • 190 x 120 x 38 мм
    Вес
    • 0,6 кг
    Условия эксплуатации
    Питание
    • Внешний адаптер питания:
      - Выход: 54 В постоянного тока 1,67 А
    Макс. потребляемая мощность
    • 83,5 Вт (функция PoE включена)
    • 3,5 Вт (функция PoE выключена)
    Потребляемая мощность в режиме ожидания
    • 1,1 Вт
    Тепловыделение
    • 293,3 БТЕ/час
    MTBF (часы)
    • 361 052
    Уровень шума
    • 0 дБ
    Защита от статического электричества
    • Поддержка защиты от статического электричества до 1 кВ на медных портах (стандарт IEC61000-4-5)
    Система вентиляции
    • Пассивная
    Температура
    • Рабочая: от 0 до 40 °C
    • Хранения: от -40 до 70 °C
    Влажность
    • При эксплуатации: от 0% до 90% без конденсата
    • При хранении: от 0% до 95% без конденсата
    Комплект поставки
    • Коммутатор DGS-1100-08PLV2
    • Адаптер питания
    • Комплект для монтажа на стену
    • 4 резиновые ножки
    • Краткое руководство по установке
    Прочее
    EMI
    • FCC Class B
    • CE Class B
    • VCCI Class B
    • BSMI
    Безопасность
    • LVD
    • BSMI
    DS_DGS-1100-08PLV2_A1_RUS_01
    170,3 Кб
    DS_DGS-1100V2_Series_RUS_02
    316,8 Кб
    QIG_DGS-1100-08PLV2_A1
    4,6 Мб
    DGS-1100-08PLV2_A1_Manual_v1.00
    5 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры