Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Управляемые L2/L2+ PoE-Gigabit Ethernet D-Link
    D-LINK DGS-1210-52MPP

    D-LINK DGS-1210-52MPP
    D-LINK DGS-1210-52MPP
    D-LINK DGS-1210-52MPP
    D-LINK DGS-1210-52MPP
    D-LINK DGS-1210-52MPP
    D-LINK DGS-1210-52MPP

    Коммутатор D-Link DGS-1210-52MPP

    D-LINK
    0
    Нет отзывов
    Арт. DGS-1210-52MPP
    Управляемый L2 коммутатор с 48 портами 10/100/1000Base-T и 4 портами 1000Base-X SFP (порты 1-48 PoE 802.3af/at, PoE-бюджет 740 Вт)
    Полное описание   
    Бюджет PoE, Вт
    740
    Все характеристики
    DGS-1100-05PDV2
    DGS-1210-28P/F
    DGS-1210-52MP/F
    DGS-1210-10MP/FL
    DGS-1210-52MP/ME/B
    DGS-1210-52MPP/ME/B
    DGS-3000-28XMP/B
    DGS-1510-52XMP
    DGS-1510-28XMP
    DGS-1510-28P
    DGS-1250-52XMP
    DGS-1250-28XMP
    DGS-1210-10XP/ME/C
    DGS-1210-52P/ME/B
    DGS-1210-10P/ME/B
    DGS-1210-10P/ME/A
    DGS-1210-52MP/FL
    DGS-1210-28MP/FL
    DGS-1210-28P/ME/B
    DGS-1210-28P/FL
    DGS-1210-10P/FL
    DGS-1210-52MPP
    DGS-1210-28MP/F4
    DGS-1210-28MP/F3
    DGS-1210-10MP/F
    DGS-1210-10P/F
    DGS-1210-08P
    DGS-1100-26MPPV2
    DGS-1100-26MPV2
    DGS-1100-24PV2
    DGS-1100-18PV2
    DGS-1100-10MPPV2
    DGS-1100-10MPV2
    DGS-1100-08PV2
    DGS-1100-08PLV2
    DGS-3000-28LP/B
    121 520 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Управляемый L2 коммутатор DGS-1210-52MPP, оснащенный 48 портами 10/100/1000Base-T с поддержкой PoE и 4 портами 1000Base-X SFP, поддерживает технологию D-Link Green и расширенные функции управления и безопасности, обеспечивая высокую производительность и масштабирование сети. Функции управления включают SNMP, управление на основе Web-интерфейса и упрощенный интерфейс командной строки (CLI) через Telnet. DGS-1210-52MPP поддерживает Auto Voice VLAN, обеспечивая максимальный приоритет для «голосового» трафика. Кроме того, коммутатор оснащен интеллектуальными вентиляторами, которые способны изменять скорость вращения в зависимости от температуры, что позволяет экономить электроэнергию и снизить уровень шума.
    Экономия электроэнергии
    Благодаря технологии D-Link Green коммутатор DGS-1210-52MPP позволяет экономить электроэнергию без ущерба для производительности и функциональных возможностей. Коммутатор определяет статус соединения для каждого порта и обеспечивает автоматический переход неактивных портов в спящий режим. Благодаря используемому чипсету коммутатор DGS-1210-52MPP позволяет существенно сократить энергозатраты.
    Функции уровня 2
    Данный коммутатор поддерживает полный набор функций уровня 2, включая IGMP Snooping, Port Mirroring, Spanning Tree Protocol (STP) и Link Aggregation Control Protocol (LACP). Функция управления потоком IEEE 802.3x позволяет оптимизировать нагрузку на коммутатор для повышения надежности передачи данных. Поддерживая скорость на каждом из портов до 2000 Мбит/с в режиме полного дуплекса, коммутатор обеспечивает высокую производительность, необходимую для подключения рабочих мест. Коммутатор поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
    Auto Surveillance VLAN и управление полосой пропускания
    Коммутатор DGS-1210-52MPP поддерживает Auto Surveillance VLAN (ASV) и Auto Voice VLAN, что делает его идеальным решением для развертывания систем видеонаблюдения и IP-телефонии. Данный функционал позволяет автоматически распознавать в общей сети оборудование для видеонаблюдения и VoIP-оборудование, распределять его в отдельные VLAN, внутри каждой из которых для видеотрафика или голосового трафика будет назначен наивысший приоритет обслуживания. Поддержка Auto Surveillance VLAN и Auto Voice VLAN обеспечивает стабильную работу видео- и VoIP-приложений, качественную передачу и максимальную защиту мультимедиа трафика вне зависимости от общей загруженности сети. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
    Сетевая безопасность
    Функция D-Link Safeguard Engine обеспечивает эффективный механизм защиты коммутатора от вирусов и вредоносного трафика. Аутентификация на основе порта 802.1X позволяет использовать внешний сервер RADIUS для авторизации пользователей. Помимо этого, функция списков управления доступом (ACL) увеличивает безопасность сети, отфильтровывая трафик, исходящий от несанкционированных MAC/IP-адресов. DGS-1210-52MPP также поддерживает функцию предотвращения атак ARP Spoofing, защищающую сеть от атак, которые могут привести к изменению трафика или его задержке из-за отправки злоумышленником ложных ARP-сообщений. С целью предотвращения атак ARP Spoofing коммутатор использует списки управления доступом для блокировки пакетов, содержащих ложные ARP-сообщения. Для повышения уровня безопасности используется функция DHCP Server Screening, запрещающая доступ неавторизованным DHCP-серверам.
    Удобное управление
    Коммутатор DGS-1210-52MPP также поддерживает упрощенный интерфейс командной строки (CLI) через Telnet.
    Технические характеристики
    Аппаратное обеспечение
    Аппаратная версия
    • E1, E2
    Размер
    • Установка в 19-дюймовую стойку
    • Высота 1U
    Интерфейсы
    • 48 портов 10/100/1000Base-T с поддержкой PoE
    • 4 порта 1000Base-X SFP
    Индикаторы
    • Link/Activity/Speed (на порт 10/100/1000 Мбит/с)
    • Power Fail/Power Ok (на порт PoE)
    Сетевые кабели
    • UTP категории 5, 5e (макс. 100 м)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T (медная витая пара)
    • IEEE 802.3u 100Base-TX (медная витая пара)
    • IEEE 802.3ab 1000Base-T (медная витая пара)
    • IEEE 802.3az Energy
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Аппаратная версия
    • E1, E2
    Размер
    • Установка в 19-дюймовую стойку
    • Высота 1U
    Интерфейсы
    • 48 портов 10/100/1000Base-T с поддержкой PoE
    • 4 порта 1000Base-X SFP
    Индикаторы
    • Link/Activity/Speed (на порт 10/100/1000 Мбит/с)
    • Power Fail/Power Ok (на порт PoE)
    Сетевые кабели
    • UTP категории 5, 5e (макс. 100 м)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T (медная витая пара)
    • IEEE 802.3u 100Base-TX (медная витая пара)
    • IEEE 802.3ab 1000Base-T (медная витая пара)
    • IEEE 802.3az Energy Efficiency Ethernet
    • Автоматическое согласование скорости и режима дуплекса
    • Управление потоком IEEE 802.3x
    • IEEE 802.3z 1000Base-X
    • Автоматическое определение MDI/MDIX на всех медных портах
    Дуплексный режим
    • Полу-/полный дуплекс для скорости 10/100 Мбит/с
    • Полный дуплекс для скорости 1000 Мбит/с
    Производительность
    Коммутационная матрица
    • 104 Гбит/с
    Метод коммутации
    • Store-and-forward
    Макс. скорость перенаправления 64-байтных пакетов
    • 77,4 Mpps
    Размер таблицы MAC-адресов
    • 16K записей
    Буфер пакетов
    • 3 МБ
    Объем оперативной памяти
    • 256 МБ
    Флэш-память
    • 32 МБ
    Программное обеспечение
    Функции уровня 2
    • Таблица MAC-адресов
       - 16K записей
    • Статические MAC-адреса
       - 256 записей
    • IGMP Snooping
       - IGMP v1/v2 Snooping
       - Поддержка до 256 IGMP-групп
       - Поддержка до 64 статических многоадресных групп
       - IGMP на VLAN
       - Поддержка IGMP Snooping Querier
    • Функция Loopback Detection
    • 802.3ad Link Aggregation: макс. 26 групп на устройство/8 портов на группу
    • LLDP
    • LLDP-MED
    • Jumbo-фреймы
       - До 9216 байт
    • Spanning Tree Protocol
       - 802.1D STP
       - 802.1w RSTP
       - 802.1s MSTP
    • Управление потоком
       - 802.3x 
       - Предотвращение блокировок HOL
    • Зеркалирование портов
       - One-to-One
       - Many-to-One
       - Поддержка зеркалирования для входящего/исходящего/трафика в обоих направлениях
    • Фильтрация многоадресных рассылок
       - Перенаправление всех незарегистрированных групп
       - Фильтрация всех незарегистрированных групп
    • Настраиваемый интерфейс MDI/MDIX
       - MLD snooping v1/v2 (256 групп)
    VLAN
    • 802.1Q
    • Группы VLAN:
       - Макс. 256 статических VLAN-групп
    • Диапазон VID: 1-4094
    • Asymmetric VLAN
    • Auto Voice VLAN
       - Макс. количество задаваемых пользователем OUI: 10
       - Макс. количество OUI по умолчанию: 8
    • Auto Surveillance VLAN
    Качество обслуживания (QoS)
    • 802.1p
    • 8 очередей на порт
    • Механизмы обработки очередей:
       - Strict
       - Weighted Round Robin (WRR)
    • Управление полосой пропускания
       - На основе порта (входящее/исходящее, с минимальным шагом 64 Кбит/с для 10/100/1000 Мбит/с)
    • QoS на основе:
       - Очередей приоритетов 802.1p
       - DSCP
       - ToS
       - Класса трафика IPv6
       - Номера TCP/UDP-порта
    Функции уровня 3
    • IP-интерфейс
       - Поддержка 1 интерфейса
    • IPv6 Neighbor Discovery (ND)
    • Статическая маршрутизация
       - Макс. 64 записи статических маршрутов IPv4
       - Макс. 32 записи статических маршрутов IPv6
    Списки управления доступом (ACL)
    • Макс. количество списков доступа: 50
    • Макс. количество правил для IPv4, MAC и IPv6: 768
    • Каждое правило может быть привязано к одному порту
    • ACL на основе: 
       - Очередей приоритетов 802.1p
       - VLAN
       - MAC-адреса
       - Ether type
       - IP-адреса
       - DSCP
       - Типа протокола
       - Номера TCP/UDP-порта
       - Класса IPv6-трафика
    Безопасность
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • D-Link Safeguard Engine
    • DHCP Server Screening
    • IP-MAC-Port Binding (Интеллектуальная привязка)
       - Поддержка 512 записей привязок
       - Инспектирование ARP-пакетов
       - Инспектирование ARP-пакетов + IP-пакетов
       - DHCP Snooping
    • Управление доступом 802.1X на основе портов
    • Предотвращение атак ARP Spoofing
       - Макс. количество записей: 64
    • Сегментация трафика
    • SSH v2
    • SSL
       - Поддержка v1/v2/v3
    • Port Security
       - Поддержка до 64 MAC-адресов на порт
    • Duplicate Address Detection (DAD)
    OAM
    • Диагностика кабеля
    • Восстановление заводских настроек по умолчанию
    AAA
    • Аутентификация 802.1X:
       - Поддержка локальной базы/RADIUS-сервера
       - Поддержка управления доступом на основе портов
       - Поддержка EAP, OTP, TLS, TTLS, PEAP
    • RADIUS-сервер с поддержкой протокола IPv6
    • Поддержка аутентификации MD5
    Управление
    • Web-интерфейс
    • D-View 7 (EOL|EOS)
    • Упрощенный CLI
    • Telnet-сервер
    • TFTP-клиент
    • Настройка MDI/MDIX
    • SNMP
       - Поддержка v1/v2c/v3
    • SNMP Trap
    • Резервное копирование/обновление программного обеспечения
    • Мастер установки Smart Wizard
    • Скачивание/загрузка конфигурационного файла
    • Системный журнал
       - Макс. количество записей в журнале: 500
    • BootP/DHCP-клиент
    • SNTP
    • ICMPv6
    • IPv4/v6 Dual Stack
    • Автоматическая настройка DHCP
    • Настройка времени
       - SNTP
    • RMONv1
    • Trusted Host
    • Поддержка нескольких версий ПО
    • DHCP Relay
      - DHCP relay option 82
    Технология Green V3.0
    • Экономия электроэнергии за счет:
       - Определения статуса соединения
       - PoE по расписанию: выключение/включение портов с поддержкой РоЕ по расписанию
       - Выключения индикаторов
       - Использования спящего режима
       - Выключения портов
    Стандарты MIB/RFC
    • RFC 783 TFTP
    • RFC 951 BootP/DHCP Client
    • RFC 1157 SNMP v1, v2, v3
    • RFC 1213 MIB II
    • RFC 1215 MIB Traps Convention
    • RFC 1350 TFTP
    • RFC 1493 Bridge MIB
    • RFC 1769 SNTP
    • RFC 1542 BootP/DHCP Client
    • RFC 1901 SNMP v1, v2, v3
    • RFC 1907 SNMP v2 MIB
    • RFC 1908 SNMP v1, v2, v3
    • RFC 2131 BootP/DHCP Client
    • RFC 2138 RADIUS Authentication
    • RFC 2139 RADIUS Authentication
    • RFC 2233 Interface Group MIB
    • RFC-2246 SSL
    • RFC 2475
    • RFC 2570 SNMP v1, v2, v3
    • RFC 2575 SNMP v1, v2, v3
    • RFC 2598 CoS
    • RFC 2618 RADIUS Authentication
    • RFC 2819 RMON v1
    • RFC 2865 RADIUS Authentication
    • RFC 3164 System Log
    • RFC 3195 System Log
    • RFC 3411-17 SNMP
    • D-Link Private MIB
    • LLDP MIB
    • Zone Defense MIB
    • 2233 Interface Group MIB
    PoE
    Стандарт PoE
    • IEEE 802.3af
    • IEEE 802.3at
    Порты с поддержкой PoE
    • Порты 1-48
    Бюджет мощности PoE
    • 740 Вт (макс. 30 Вт на порт PoE)
    Физические параметры
    Размеры (Д x Ш x В)
    • 440 x 430 x 44 мм
    Вес
    • 6,52 кг
    Условия эксплуатации
    Питание
    • 100-240 В переменного тока, 50-60 Гц, внутренний универсальный источник питания
    Макс. потребляемая мощность
    • 967,5 Вт (функция PoE включена)
    • 53,1 Вт (функция PoE выключена)
    Потребляемая мощность в режиме ожидания
    • 100 В: 34,8 Вт
    • 240 В: 33,1 Вт
    Тепловыделение
    • 3 301,08 БТЕ/час
    MTBF (часы)
    • 350 728
    Уровень шума
    • При низкой скорости вентилятора: 49,3 дБ
    • При высокой скорости вентилятора: 55,2 дБ
    Система вентиляции
    • 5 вентиляторов Smart
    Температура
    • Рабочая: от -5 до 50 °C
    • Хранения: от -20 до 70 °C
    Влажность
    • При эксплуатации: от 0% до 95% без конденсата
    • При хранении: от 0% до 95% без конденсата
    Комплект поставки
    • Коммутатор DGS-1210-52MPP
    • Кабель питания
    • Фиксатор для кабеля питания
    • 4 резиновые ножки
    • 2 крепежных кронштейна для установки в 19-дюймовую стойку
    • Комплект для монтажа
    • Краткое руководство по установке
    Совместимое оборудование
    SFP-трансиверы
    • DGS-712
    • DEM-210
    • DEM-211
    • DEM-310GT
    • DEM-311GT
    • DEM-312GT2
    • DEM-314GT
    • DEM-315GT
    WDM SFP-трансиверы
    • DEM-220T
    • DEM-220R
    • DEM-330T/3KM
    • DEM-330R/3KM
    • DEM-330T/10KM
    • DEM-330R/10KM
    • DEM-331T/20KM
    • DEM-331R/20KM
    • DEM-331T/40KM
    • DEM-331R/40KM
    Прочее
    Сертификаты
    • CE Class A
    • VCCI Class A
    • FCC Class A
    • BSMI
    • CCC
    • C-Tick
    • cUL
    • CE (LVD)
    DS_DGS-1210-52MPP_E1_RUS
    289,9 Кб
    QIG_DGS-1210-52MPP_E1_RUS
    3 Мб
    DGS-1210-28MP52MPP_E2_Manual_v5.00
    15,8 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры