Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Управляемые L2/L2+ PoE-Gigabit Ethernet D-Link
    D-LINK DGS-1100-05PDV2

    D-LINK DGS-1100-05PDV2
    D-LINK DGS-1100-05PDV2
    D-LINK DGS-1100-05PDV2
    D-LINK DGS-1100-05PDV2
    D-LINK DGS-1100-05PDV2
    D-LINK DGS-1100-05PDV2
    D-LINK DGS-1100-05PDV2
    D-LINK DGS-1100-05PDV2

    Коммутатор D-Link DGS-1100-05PDV2

    D-LINK
    0
    Нет отзывов
    Арт. DGS-1100-05PDV2
    Управляемый L2 коммутатор с 5 портами 10/100/1000Base-T (2 порта PoE 802.3af, PoE-бюджет 18 Вт (802.3at) или 8 Вт (802.3af), 1 порт для питания коммутатора по PoE)
    Полное описание   
    Питание
    (1) PoE 802.3af/at
    Сетевой интерфейс
    (5) GbE, (1) PD-порт
    PoE интерфейс
    (2) PoE
    Бюджет PoE, Вт
    18;8
    Размеры, мм
    150 x 97 x 28
    Вес, г
    380
    Максимальная рабочая температура, °C
    40
    Все характеристики
    DGS-1100-05PDV2
    DGS-1210-28P/F
    DGS-1210-52MP/F
    DGS-1210-10MP/FL
    DGS-1210-52MP/ME/B
    DGS-1210-52MPP/ME/B
    DGS-3000-28XMP/B
    DGS-1510-52XMP
    DGS-1510-28XMP
    DGS-1510-28P
    DGS-1250-52XMP
    DGS-1250-28XMP
    DGS-1210-10XP/ME/C
    DGS-1210-52P/ME/B
    DGS-1210-10P/ME/B
    DGS-1210-10P/ME/A
    DGS-1210-52MP/FL
    DGS-1210-28MP/FL
    DGS-1210-28P/ME/B
    DGS-1210-28P/FL
    DGS-1210-10P/FL
    DGS-1210-52MPP
    DGS-1210-28MP/F4
    DGS-1210-28MP/F3
    DGS-1210-10MP/F
    DGS-1210-10P/F
    DGS-1210-08P
    DGS-1100-26MPPV2
    DGS-1100-26MPV2
    DGS-1100-24PV2
    DGS-1100-18PV2
    DGS-1100-10MPPV2
    DGS-1100-10MPV2
    DGS-1100-08PV2
    DGS-1100-08PLV2
    DGS-3000-28LP/B
    7 652 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Управляемый коммутатор DGS-1100-05PDV2, оснащенный 5 портами 10/100/1000Base-T (2 порта* с поддержкой PoE, 1 PD-порт с поддержкой питания по PoE), предназначен для использования в сетях предприятий малого и среднего бизнеса. Функции управления, диагностики, поиска и устранения неисправностей, а также энергосберегающие технологии позволяют использовать DGS-1100-05PDV2 для решения различных задач.
    Энергосберегающая технология D-Link Green
    Коммутатор DGS-1100-05PDV2 соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DGS-1100-05PDV2 также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов.
    Простое управление
    Управление и настройка коммутатора DGS-1100-05PDV2 осуществляются с помощью Web-интерфейса, протокола SNMP и программной платформы для SNMP-управления D-View 8.
    Surveillance VLAN и управление полосой пропускания
    Коммутатор DGS-1100-05PDV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
    Расширенный набор функций
    Коммутатор DGS-1100-05PDV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC фиксирует конкретные MAC-адреса за определёнными портами, обеспечивая стабильную маршрутизацию и предотвращая нежелательные изменения таблицы. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
    Простой поиск и устранение неисправностей
    Коммутатор DGS-1100-05PDV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
    Power over Ethernet
    Питание коммутатора DGS-1100-05PDV2 осуществляется только по кабелю Ethernet (Power over Ethernet (PoE)) 802.3af/at через порт 5 (PD-порт). Поддержка технологии PoE обеспечивает подключение DGS-1100-05PDV2 к локальной сети и подачу питания по одному Ethernet-кабелю. Два порта* данного коммутатора поддерживают стандарт IEEE 802.3af PoE. Каждый порт PoE подает питание мощностью до 15,4 Вт при общем бюджете коммутатора 18 Вт (при питании DGS-1100-05PDV2 по PoE 802.3at через PD-порт) или 8 Вт (при питании DGS-1100-05PDV2 по PoE 802.3af через PD-порт), что позволяет пользователям подключать к DGS-1100-05PDV2 устройства, совместимые со стандартом 802.3af. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Кроме того, DGS-1100-05PDV2 поддерживает технологию Perpetual PoE**, которая сохраняет подачу питания в линию при программной перезагрузке («warm reboot»).
    *Одновременное использование двух PoE-портов возможно при подаче питания на коммутатор по стандарту IEEE 802.3at и подключенных к портам PoE-клиентах 1-2 классов.
    **Начиная с версии ПО 1.00.B007.
    Аппаратное обеспечение
    Процессор
    • 62,5 МГц
    Оперативная память
    • 48 КБ
    Flash-память
    • 2 МБ
    Интерфейсы
    • 5 портов 10/100/1000Base-T (2 порта* с поддержкой PoE, 1 PD-порт с поддержкой питания по PoE)
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • PoE Status (на порт PoE)
    • PD Status (на PD-порт)
    Кнопки
    • Кнопка Reset
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T (медная витая пара)
    • IEEE 802.3u 100Base-TX (медная витая пара)
    • IEEE 802.3ab 1000Base-T (медная витая пара)
    • IEEE 802.3az Energy-Efficient Ethernet
    • Автоматическое согласование скорости и режима
     Все характеристики
    Аппаратное обеспечение
    Процессор
    • 62,5 МГц
    Оперативная память
    • 48 КБ
    Flash-память
    • 2 МБ
    Интерфейсы
    • 5 портов 10/100/1000Base-T (2 порта* с поддержкой PoE, 1 PD-порт с поддержкой питания по PoE)
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • PoE Status (на порт PoE)
    • PD Status (на PD-порт)
    Кнопки
    • Кнопка Reset
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T (медная витая пара)
    • IEEE 802.3u 100Base-TX (медная витая пара)
    • IEEE 802.3ab 1000Base-T (медная витая пара)
    • IEEE 802.3az Energy-Efficient Ethernet
    • Автоматическое согласование скорости и режима дуплекса
    • Управление потоком IEEE 802.3x в режиме полного дуплекса
    • Автоматическое определение MDI/MDIX на всех портах
    Дуплексный режим
    • Полу-/полный дуплекс для скорости 10/100 Мбит/с
    • Полный дуплекс для скорости 1000 Мбит/с
    Производительность
    Коммутационная матрица
    • 10 Гбит/с
    Метод коммутации
    • Store-and-forward
    Размер таблицы МАС-адресов
    • 2K записей
    Макс. скорость перенаправления 64-байтных пакетов
    • 7,44 Mpps
    Буфер пакетов
    • 128 КБ
    Jumbo-фрейм
    • 9 216 байт
    Программное обеспечение
    VLAN
    • VLAN на основе портов
    • 802.1Q tagged VLAN
    • Auto Surveillance VLAN
    • Voice VLAN
    • Management VLAN
    • Asymmetric VLAN
    • Группы VLAN
       - Макс. 32 статические группы VLAN
       - Макс. VID: 1-4094
    Функции уровня 2
    • Управление потоком
       - 802.3x
       - Предотвращение блокировок HOL
    • IGMP Snooping
       - IGMP v1/v2/v3 awareness Snooping
       - Поддержка 128 групп
    • Статическое агрегирование: 1 группа, макс. 4 порта на группу
    • Loopback Detection
    • Диагностика кабеля
    • Spanning Tree Protocol
       - 802.1D STP
       - 802.1w RSTP
    • Зеркалирование портов
       - One-to-One
       - Many-to-One
    • Статистика
       - Tx Ok
       - Tx Error
       - Rx Ok
       - Rx Error
    Качество обслуживания (QoS)
    • 802.1p
    • 4 очереди на порт
    • Механизм обработки очередей
       - Strict Priority
       - Weighted Round Robin (WRR)
    • DSCP
    • Управление полосой пропускания
       - На основе порта (входящее/исходящее, с минимальным шагом 8 Кбит/с)
    Безопасность
    • Статические MAC-адреса: до 32 записей
    • Сегментация трафика
    • Защита от широковещательного/многоадресного/ одноадресного шторма
    • Port Security
    Управление
    • Web-интерфейс (Поддержка доступа IPv4)
    • SNMP v1/v2c
    • PD Alive (начиная с версии ПО V1.00.003)
    Технология Green
    • Экономия электроэнергии за счет:
       - Определения статуса соединения
    Стандарты MIB/RFC
    • RFC768 UDP
    • RFC791 IP
    • RFC792 ICMP
    • RFC793 TCP
    • RFC826 ARP
    • RFC2236, IGMP Snooping
    • RFC1213 MIBII
    • RFC1215 MIB Traps Convention
    PoE
    Стандарт PoE
    • IEEE 802.3af
    • Perpetual PoE (начиная с версии ПО 1.00.B007)
    Порты с поддержкой PoE
    • Порты 1-2*
    Бюджет мощности PoE
    • PoE Pass Through:
       - 18 Вт при питании 802.3at
       - 8 Вт при питании 802.3af
    Физические параметры
    Размеры (Д x Ш x В)
    • 150 x 97 x 28 мм
    Вес
    • 0,38 кг
    Условия эксплуатации
    Питание
    • Питание только по кабелю Ethernet (PoE) 802.3af/at через порт 5
    Макс. потребляемая мощность
    • 24,08 Вт (функция PoE включена)
    • 3,24 Вт (функция PoE выключена)
    Потребляемая мощность в режиме ожидания
    • 1,728 Вт
    MTBF (часы)
    • 2 357 475
    Уровень шума
    • 0 дБ
    Защита от статического электричества
    • Поддержка защиты от статического электричества до 1 кВ на медных портах (стандарт IEC61000-4-5)
    Система вентиляции
    • Пассивная
    Температура
    • Рабочая: от 0 до 40 °C
    • Хранения: от -40 до 70 °C
    Влажность
    • При эксплуатации: от 0% до 90% без конденсата
    • При хранении: от 0% до 95% без конденсата
    Комплект поставки
    • Коммутатор DGS-1100-05PDV2
    • Комплект для монтажа на стену
    • 4 резиновые ножки
    • Краткое руководство по установке
    Прочее
    EMI
    • FCC Class B
    • CE Class B
    • VCCI Class B
    • BSMI
    Безопасность
    • cUL
    • CE LVD
    • CB
    • BSMI
    *Одновременное использование двух PoE-портов возможно при подаче питания на коммутатор по стандарту IEEE 802.3at и подключенных к портам PoE-клиентах 1-2 классов.
    DS_DGS-1100-05PDV2_A1_RUS_01
    168,7 Кб
    DS_DGS-1100V2_Series_RUS_02
    316,8 Кб
    QIG_DGS-1100-05PDV2_A1
    4,5 Мб
    DGS-1100-05V2_05PDV2_08V2_08PV2_REVA_MANUAL_v1.00_WW
    8,5 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры