Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Управляемые L2/L2+ PoE-Gigabit Ethernet D-Link
    D-LINK DGS-1100-08PV2

    D-LINK DGS-1100-08PV2
    D-LINK DGS-1100-08PV2
    D-LINK DGS-1100-08PV2
    D-LINK DGS-1100-08PV2
    D-LINK DGS-1100-08PV2
    D-LINK DGS-1100-08PV2

    Коммутатор D-Link DGS-1100-08PV2

    D-LINK
    0
    Нет отзывов
    Арт. DGS-1100-08PV2
    Управляемый L2 коммутатор с 8 портами 10/100/1000Base-T (8 портов PoE 802.3af/at, PoE-бюджет 64 Вт)
    Полное описание   
    Бюджет PoE, Вт
    64
    Все характеристики
    DGS-1100-05PDV2
    DGS-1210-28P/F
    DGS-1210-52MP/F
    DGS-1210-10MP/FL
    DGS-1210-52MP/ME/B
    DGS-1210-52MPP/ME/B
    DGS-3000-28XMP/B
    DGS-1510-52XMP
    DGS-1510-28XMP
    DGS-1510-28P
    DGS-1250-52XMP
    DGS-1250-28XMP
    DGS-1210-10XP/ME/C
    DGS-1210-52P/ME/B
    DGS-1210-10P/ME/B
    DGS-1210-10P/ME/A
    DGS-1210-52MP/FL
    DGS-1210-28MP/FL
    DGS-1210-28P/ME/B
    DGS-1210-28P/FL
    DGS-1210-10P/FL
    DGS-1210-52MPP
    DGS-1210-28MP/F4
    DGS-1210-28MP/F3
    DGS-1210-10MP/F
    DGS-1210-10P/F
    DGS-1210-08P
    DGS-1100-26MPPV2
    DGS-1100-26MPV2
    DGS-1100-24PV2
    DGS-1100-18PV2
    DGS-1100-10MPPV2
    DGS-1100-10MPV2
    DGS-1100-08PV2
    DGS-1100-08PLV2
    DGS-3000-28LP/B
    15 980 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Управляемый L2 коммутатор DGS-1100-08PV2, оснащенный 8 портами 10/100/1000Base-T с поддержкой PoE, предназначен для использования в сетях предприятий малого и среднего бизнеса. Функции управления, диагностики, поиска и устранения неисправностей, а также технология D-Link Green позволяют использовать DGS-1100-08PV2 для решения различных задач. 
    Экономия электроэнергии
    Коммутатор DGS-1100-08PV2 поддерживает стандарт IEEE 802.3az Energy Efficient Ethernet (EEE), что обеспечивает экономию электроэнергии. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. 
    Простое управление
    Управление и настройка коммутатора DGS-1100-08PV2 осуществляются с помощью Web-интерфейса, протокола SNMP v1/v2c, программной платформы для SNMP-управления D-View 8.
    Surveillance VLAN и управление полосой пропускания
    Коммутатор DGS-1100-08PV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
    Расширенный набор функций
    Коммутатор DGS-1100-08PV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC фиксирует конкретные MAC-адреса за определёнными портами, обеспечивая стабильную маршрутизацию и предотвращая нежелательные изменения таблицы. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
    Простой поиск и устранение неисправностей
    Коммутатор DGS-1100-08PV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
    Power over Ethernet
    Все 8 портов данного коммутатора поддерживают технологию Power over Ethernet. Порты PoE подают питание мощностью до 30 Вт при общем бюджете коммутатора 64 Вт, что позволяет пользователям подключать к DGS-1100-08PV2 устройства, совместимые со стандартами 802.3at и 802.3af. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Кроме того, DGS-1100-08PV2 поддерживает технологию Perpetual PoE*, которая сохраняет подачу питания в линию при программной перезагрузке («warm reboot»).
    *Начиная с версии ПО 1.00.B007
    Технические характеристики
    Аппаратная версия
    • A3 (EOL), A4
    Аппаратное обеспечение
    Процессор
    • 62,5 МГц
    Оперативная память
    • 48 КБ
    Flash-память
    • 2 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T с поддержкой PoE
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • PoE OK/PoE Fail (на порт PoE)
    • PoE Max
    Кнопки
    • Reset
    Разъем питания
    • Разъем для подключения адаптера питания
    Функциональные возможности
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 100Base-T
    • IEEE 802.3af
    • IEEE 802.3at
    • IEEE 802.3az Energy Efficient Ethernet
    • Управление потоком
     Все характеристики
    Технические характеристики
    Аппаратная версия
    • A3 (EOL), A4
    Аппаратное обеспечение
    Процессор
    • 62,5 МГц
    Оперативная память
    • 48 КБ
    Flash-память
    • 2 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T с поддержкой PoE
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • PoE OK/PoE Fail (на порт PoE)
    • PoE Max
    Кнопки
    • Reset
    Разъем питания
    • Разъем для подключения адаптера питания
    Функциональные возможности
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 100Base-T
    • IEEE 802.3af
    • IEEE 802.3at
    • IEEE 802.3az Energy Efficient Ethernet
    • Управление потоком IEEE 802.3x
    • Автоматическое согласование скорости и режима дуплекса
    • Автоматическое определение MDI/MDIX на всех портах
    Дуплексный режим
    • Полу-/полный дуплекс для скорости 10/100 Мбит/с
    • Полный дуплекс для скорости 1000 Мбит/с
    Производительность
    Коммутационная матрица
    • 16 Гбит/с
    Метод коммутации
    • Store-and-forward
    Макс. скорость перенаправления 64-байтных пакетов
    • 11,9 Mpps
    Размер таблицы МАС-адресов
    • 4K записей
    Буфер пакетов
    • 192 КБ
    Jumbo-фрейм
    • 9 216 байт
    Программное обеспечение
    Функции уровня 2
    • Управление потоком
      - 802.3x
      - Предотвращение блокировок HOL
    • Link Aggregation
      - 2 группы на устройство/8 портов на группу
    • Spanning Tree Protocol
      - 802.1D STP
      - 802.1w RSTP
    • Loopback Detection
    • Зеркалирование портов
      - One-to-One
      - Many-to-One
      - Поддержка зеркалирования для входящего/исходящего трафика
    • Статическое агрегирование
      - 2 группы, макс. 4 порта на группу
    • Диагностика кабеля
    Многоадресная рассылка уровня 2
    • IGMP snooping
      - IGMP v1/v2
      - IGMP v3 awareness3
      - Поддержка до 128 групп
      - Поддержка 32 статических многоадресных групп
    VLAN
    • Группы VLAN
      - Макс. 32 статические VLAN-группы
      - Диапазон VID: 1-4094
    • 802.1Q
    • Surveillance VLAN
    • VLAN на основе портов
    • Static Voice VLAN
    • Asymmetric VLAN
    Качество обслуживания (QoS)
    • 802.1p
    • 4 очереди на порт
    • Обработка очередей
      - Strict Priority
      - Weighted Round Robin (WRR)
    • CoS на основе:
      - Порта коммутатора
    • Управление полосой пропускания
      - На основе порта (входящее/исходящее, с минимальным шагом 8 Кбит/с)
    • DSCP
    Безопасность
    • Port Security
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • Сегментация трафика
    Управление
    • Web-интерфейс (поддержка IPv4)
    • SNMP
      - Поддержка v1/v2c
      - Поддержка доступа IPv4
    • SNMP Traps
    • BootP/DHCP-клиент
    • D-Link Discover Protocol (DDP)
    • PD Alive
    Технология Green
    • Соответствие RoHS 6
    • Соответствие IEEE 802.3az Energy Efficient Ethernet
    Стандарты RFC
    • RFC768 UDP
    • RFC791 IP
    • RFC792 ICMP
    • RFC793 TCP
    • RFC826 ARP
    • RFC2236, 3376 IGMP Snooping
    • RFC1213 MIBII
    • RFC1215 MIB Traps Convention
    PoE
    Стандарт PoE
    • IEEE 802.3af
    • IEEE 802.3at
    • Perpetual PoE (начиная с версии ПО 1.00.B007)
    Порты с поддержкой PoE
    • Порты 1-8
    Бюджет мощности PoE
    • 64 Вт (макс. 30 Вт на порт PoE)
    Физические параметры
    Размеры
    • 171 x 97,8 x 28,6 мм
    Вес
    • 0,433 кг
    Условия эксплуатации
    Питание
    • Внешний адаптер питания:
      - Выход: 54 В постоянного тока 1,574 А
    Макс. потребляемая мощность
    • 77,9 Вт (функция PoE включена)
    • 4,6 Вт (функция PoE выключена)
    Потребляемая мощность в режиме ожидания
    • 2 Вт
    Тепловыделение
    • 77,86 Вт (265,85 БТЕ/час)
    MTBF (часы)
    • 786 841
    Уровень шума
    • 0 дБ
    Защита от статического электричества
    • Поддержка защиты от статического электричества до 1 кВ на медных портах (стандарт IEC61000-4-5)
    Система вентиляции
    • Пассивная
    Температура
    • Рабочая: от 0 до 40° C
    • Хранения: от -40 до 70° C
    Влажность
    • При эксплуатации: от 0% до 90% (без конденсата)
    • При хранении: от 0% до 95% (без конденсата)
    Комплект поставки
    • Коммутатор DGS-1100-08PV2
    • Адаптер питания
    • Комплект для крепления на стену
    • 4 резиновые ножки
    • Краткое руководство по установке
    DS_DGS-1100-08PV2_A3_A4_RUS
    150 Кб
    QIG_DGS-1100-08PV2_A3_A4
    1,5 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры