Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Управляемые L2/L2+ PoE-Gigabit Ethernet D-Link
    D-LINK DGS-1210-10XP/ME/C

    D-LINK DGS-1210-10XP/ME/C
    D-LINK DGS-1210-10XP/ME/C
    D-LINK DGS-1210-10XP/ME/C
    D-LINK DGS-1210-10XP/ME/C
    D-LINK DGS-1210-10XP/ME/C
    D-LINK DGS-1210-10XP/ME/C
    D-LINK DGS-1210-10XP/ME/C
    D-LINK DGS-1210-10XP/ME/C
    D-LINK DGS-1210-10XP/ME/C
    D-LINK DGS-1210-10XP/ME/C

    Коммутатор D-Link DGS-1210-10XP/ME/C

    D-LINK
    0
    Нет отзывов
    Арт. DGS-1210-10XP/ME/C
    Управляемый L2 коммутатор с 8 портами 10/100/1000Base-T и 2 портами 10GBase-X SFP+ (8 портов PoE 802.3af/at, PoE-бюджет 240 Вт)
    Полное описание   
    Бюджет PoE, Вт
    240
    Все характеристики
    DGS-1100-05PDV2
    DGS-1210-28P/F
    DGS-1210-52MP/F
    DGS-1210-10MP/FL
    DGS-1210-52MP/ME/B
    DGS-1210-52MPP/ME/B
    DGS-3000-28XMP/B
    DGS-1510-52XMP
    DGS-1510-28XMP
    DGS-1510-28P
    DGS-1250-52XMP
    DGS-1250-28XMP
    DGS-1210-10XP/ME/C
    DGS-1210-52P/ME/B
    DGS-1210-10P/ME/B
    DGS-1210-10P/ME/A
    DGS-1210-52MP/FL
    DGS-1210-28MP/FL
    DGS-1210-28P/ME/B
    DGS-1210-28P/FL
    DGS-1210-10P/FL
    DGS-1210-52MPP
    DGS-1210-28MP/F4
    DGS-1210-28MP/F3
    DGS-1210-10MP/F
    DGS-1210-10P/F
    DGS-1210-08P
    DGS-1100-26MPPV2
    DGS-1100-26MPV2
    DGS-1100-24PV2
    DGS-1100-18PV2
    DGS-1100-10MPPV2
    DGS-1100-10MPV2
    DGS-1100-08PV2
    DGS-1100-08PLV2
    DGS-3000-28LP/B
    42 060 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы

    Коммутатор DGS-1210-10XP/ME является идеальным решением для применения в сетях Metro Ethernet. Данный коммутатор оснащен 8 портами 10/100/1000Base-T с поддержкой PoE для подключения по витой паре, а также 2 портами 10GBase-X SFP+, применяемыми для организации подключения к высокоскоростной магистрали. Защита от статического электричества 6 кВ обеспечивает устойчивость медных портов к наведенному напряжению, а полный набор функций безопасности и аутентификации защищает сеть от внутренних и внешних угроз. DGS-1210-10XP/ME поддерживает Auto Voice VLAN, обеспечивая максимальный приоритет для голосового трафика.

    Power over Ethernet
    8 портов данного коммутатора поддерживают стандарт IEEE 802.3at PoE. Каждый порт PoE подает питание мощностью до 30 Вт при общем бюджете коммутатора 240 Вт, что позволяет пользователям подключать к DGS-1210-10XP/ME устройства, совместимые со стандартом 802.3at. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Кроме того, DGS-1210-10XP/ME поддерживает технологии Perpetual PoE и Fast PoE. Технология Perpetual PoE сохраняет подачу питания в линию при программной перезагрузке («warm reboot»). Технология Fast PoE обеспечивает подачу питания в линию после перезагрузки по питанию («cold reboot») до полной загрузки OC коммутатора.

    Отказоустойчивость/высокая производительность
    Коммутатор DGS-1210-10XP/ME поддерживает протоколы Spanning Tree (STP): 802.1D-2004 edition, 802.1w и 802.1s. Протоколы STP позволяют организовать резервный маршрут передачи данных, используемый в случае возникновения неисправностей в сети. DGS-1210-10XP/ME также поддерживает агрегирование каналов 802.3ad, которое обеспечивает объединение в группы нескольких портов и, как следствие, увеличение полосы пропускания и повышение отказоустойчивости соединений. Данный коммутатор поддерживает стандарт 802.1p для управления качеством обслуживания (QoS), что позволяет классифицировать трафик в режиме реального времени на 8 очередей с использованием механизмов их обработки Strict и Weighted Round Robin (WRR). Классификация пакетов осуществляется на основе ToS, DSCP, MAC-адреса, IPv4/IPv6-адреса, VLAN ID, номера порта TCP/UDP, типа протокола или содержимого пакетов, определяемого пользователем, и предоставляет возможность гибкой настройки для определенных мультимедийных приложений, таких как VoIP или IPTV.

    Auto Voice VLAN
    Коммутатор DGS-1210-10XP/ME поддерживает Auto Voice VLAN. Данный функционал позволяет автоматически распознавать в общей сети VoIP-оборудование и выделять его в отдельные VLAN, внутри каждой из которых для голосового трафика будет назначен наивысший приоритет обслуживания. Поддержка Auto Voice VLAN обеспечивает стабильную работу VoIP-приложений и качественную передачу аудио-трафика вне зависимости от общей загруженности сети.

    Безопасность и аутентификация
    DGS-1210-10XP/ME поддерживает управление доступом 802.1X на основе порта/узла, возможность создания гостевого VLAN, а также аутентификацию RADIUS/TACACS+ для управления доступом к сети. Функция IP-MAC-Port Binding позволяет контролировать доступ компьютеров к сети на основе их IP- и MAC-адресов, а также порта подключения, расширяя, таким образом, возможности управления доступом. Встроенная функция D-Link Safeguard Engine™ обеспечивает идентификацию и приоритизацию пакетов, предназначенных для обработки процессором коммутатора, с целью предотвращения вредоносных атак, способных помешать нормальному функционированию коммутатора. Кроме того, функция списков управления доступом (ACL) повышает безопасность и производительность сети.

    Функции управления
    Удобный для пользователя Web-интерфейс обеспечивает простоту управления, а автоматическая настройка DHCP предоставляет функции расширенного управления, позволяя администраторам заранее установить настройки и сохранить их на TFTP-сервере. После этого отдельные коммутаторы могут получить IP-адреса с сервера и загрузить предварительно заданные параметры конфигурации. Протокол LLDP (Link Layer Discovery Protocol) позволяет сетевому оборудованию оповещать локальную сеть о своем существовании и характеристиках, что помогает лучше управлять топологией сети. Кроме того, каждый порт коммутатора поддерживает функцию диагностики кабеля, что помогает определить различные неисправности, например, несоответствие длины кабеля или его характеристик.

    Управление трафиком и полосой пропускания
    Функция управления полосой пропускания позволяет сетевым администраторам определять пропускную способность для каждого порта с минимальным шагом 64 Кбит/с для входящего трафика. DGS-1210-10XP/ME также поддерживает функцию защиты от широковещательного шторма, которая сводит к минимуму вероятность вирусных атак в сети. Функция зеркалирования портов упрощает диагностику трафика, а также помогает администраторам следить за производительностью коммутатора и изменять ее в случае необходимости. Поддержка функции IGMP Snooping позволяет сократить объем многоадресного трафика и оптимизировать производительность сети.

    Многоадресная рассылка
    DGS-1210-10XP/ME поддерживает полный набор функций уровня 2 для работы с многоадресной рассылкой, включая IGMP Snooping, IGMP filtering, Fast Leave и настройку для многоадресного трафика на определенных портах. Благодаря поддержке данного функционала коммутатор DGS-1210-10XP/ME предоставляют возможность работы с IPTV-сервисами, пользующимися растущим спросом на рынке. Функция IGMP/MLD Snooping на основе хоста обеспечивает подключение нескольких клиентов многоадресной группы к одному сетевому интерфейсу. При использовании функции ISM VLAN многоадресный трафик передается в отдельной VLAN с целью эффективного расходования полосы пропускания. Профили ISM VLAN позволяют пользователям быстро и легко назначить/заменить предустановленные настройки на портах подписчиков многоадресной рассылки.

    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 1,4 ГГц
    Оперативная память
    • 1 024 МБ
    Flash-память
    • 128 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T с поддержкой PoE
    • 2 порта 10GBase-X SFP+
    • Консольный порт с разъемом RJ-45
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • PoE OK/PoE Fail (на порт PoE)
    • Console
    • Fan Error
    • PoE Max
    • LED Mode (Link/PoE)
    Кнопки
    • Кнопка Mode
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    • IEEE 802.3z
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 1,4 ГГц
    Оперативная память
    • 1 024 МБ
    Flash-память
    • 128 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T с поддержкой PoE
    • 2 порта 10GBase-X SFP+
    • Консольный порт с разъемом RJ-45
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • PoE OK/PoE Fail (на порт PoE)
    • Console
    • Fan Error
    • PoE Max
    • LED Mode (Link/PoE)
    Кнопки
    • Кнопка Mode
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    • IEEE 802.3z 1000Base-X
    • IEEE 802.3ae 10GBase-X
    • IEEE 802.3az Energy-Efficient Ethernet
    • Автоматическое согласование скорости и режима дуплекса
    • Управление потоком IEEE 802.3x
    • Автоматическое определение MDI/MDIX на всех медных портах
    Дуплексный режим
    • Полу-/полный дуплекс для скорости 10/100 Мбит/с
    • Полный дуплекс для скорости 1000 Мбит/с
    Производительность
    Коммутационная матрица
    • 56 Гбит/с
    Метод коммутации
    • Store-and-forward
    Размер таблицы МАС-адресов
    • 16K записей
    Макс. скорость перенаправления 64-байтных пакетов
    • 41,66 Mpps
    Буфер пакетов
    • 1,5 МБ
    Jumbo-фрейм
    • 10 240 байт
    Программное обеспечение
    Функции уровня 2
    • Таблица MAC-адресов: до 16K записей
    • Управление потоком
      - 802.3x
      - Предотвращение блокировок HOL
    • Link Aggregation
      - 802.1AX
      - 802.3ad
      - Макс. 8 групп на устройство/8 портов на группу
    • Spanning Tree Protocol
      - 802.1D STP
      - 802.1w RSTP
      - 802.1s MSTP
      - BPDU Filtering
      - Root Guard (Restriction)
      - Loop Guard
    • Loopback Detection
    • Зеркалирование портов
      - Режимы: One-to-One, Many-to-One, Flow-based (ACL) для входящего трафика
      - Поддержка 1 группы зеркалирования
      - Поддержка зеркалирования для входящего/исходящего трафика
    • Зеркалирование потоков
      - Поддержка зеркалирования для входящего трафика
    • RSPAN
    • L2 Protocol Tunneling
    • ERPS (Ethernet Ring Protection Switching)
    Многоадресная рассылка
    уровня 2
    • IGMP Snooping
      - IGMP v1/v2/v3
      - IGMP v3 awareness
      - Аутентификация IGMP
      - Поддержка до 1024 групп
      - IGMP Snooping Fast Leave на основе VLAN/узла
      - Report Suppression
      - IGMP Snooping Querier
      - Data Driven Learning
    • MLD Snooping
      - MLD v1/v2
      - MLD v2 awareness
      - Поддержка до 1024 групп
      - MLD Snooping Fast Leave на основе порта
      - MLD Snooping Querier
    VLAN
    • 802.1Q Tagged VLAN
    • Группы VLAN:
      - Макс. VID: 4094
    • VLAN на основе портов
    • GVRP:
      - Макс. 256 динамических VLAN-групп
    • Auto Surveillance VLAN
    • 802.1v VLAN на основе протоколов
    • Voice VLAN
    • VLAN на основе MAC-адресов
    • Multicast VLAN (ISM VLAN для IPv4/IPv6)
    • Asymmetric VLAN
    • Private VLAN
    • VLAN Trunking
    • Q-in-Q на основе портов
    • Q-in-Q Selective
    Качество обслуживания (QoS)
    • 8 очередей на порт
    • Обработка очередей
      - Strict Priority
      - Weighted Round Robin (WRR)
    • CoS на основе:
      - Порта коммутатора
      - Очередей приоритетов 802.1p
      - VLAN ID
      - MAC-адреса
      - IPv4/IPv6-адреса
      - DSCP
      - ToS
      - Типа протокола
      - Порта TCP/UDP
      - Класса IPv6-трафика
    • Управление полосой пропускания
      - На основе порта (входящее, с мин. значением 64 Кбит/с)
      - На основе потока (входящее, с мин. значением 64 Кбит/с)
      - Для выходной очереди (с минимальным шагом до 64 Кбит/с)
    Функции уровня 3
    • ARP
      - Макс. 768 записей ARP
      - 768 статических записей ARP
    • Gratuitous ARP
    • Интерфейс IP
      - Поддержка 4 интерфейсов
    • Маршрут по умолчанию
    • Статическая маршрутизация:
      - Поддержка 64 статических маршрутов IPv4
      - Поддержка 32 статических маршрутов IPv6
    • IPv6 Neighbor Discovery (ND)
    Списки управления доступом (ACL)
    • ACL на основе:
      - MAC-адреса
      - IPv4/v6-адреса
      - Типа протокола
      - Номера TCP/UDP-порта
      - Класса IPv6-трафика
    • До 768 правил доступа для входящего трафика
    • ACL по расписанию
    • Фильтрация интерфейса CPU
    Безопасность
    • Port Security
      - Поддержка до 64 MAC-адресов на порт
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • D-Link Safeguard Engine
    • Функция DHCP Server Screening
    • IP Source Guard
    • DHCP Snooping
    • IPv6 ND Snooping
    • IP-MAC-Port Binding (IMPB)
      - ND Snooping IPv6
      - Проверка ARP-пакетов
      - Проверка IP-пакетов
      - DHCP Snooping IPv6
    • Сегментация трафика
    • SSL
      - Поддержка v1/v2/v3
      - Поддержка TLS 1.0/1.1/1.2/1.3
      - Поддержка доступа IPv4/IPv6
    • SSH
      - Поддержка SSH v2
    • Фильтрация DHCP-клиентов
    • Предотвращение атак BPDU
    • Предотвращение атак DoS
    • Обнаружение проблем, связанных с совпадением сетевых адресов
    OAM
    • 802.3ah Ethernet Link OAM
    • D-Link Unidirectional Link Detection (DULD)
    • Dying Gasp
    • 802.1ag Connectivity Fault Management (CFM)
    • Y.1731 OAM
    • Диагностика кабеля
    • Функция цифрового контроля параметров производительности трансивера DDM (Digital Diagnosics Monitoring)
    AAA
    • Аутентификация 802.1X:
      - Управление доступом на основе порта/узла
      - Назначение политики Identity-driven
      - Поддержка локальной базы/RADIUS-сервера
      - Поддержка EAP, OTP, TLS, TTLS, PEAP
    • Guest VLAN
    • Поддержка аутентификации MD5
    • Trusted Host
    • RADIUS/TACACS+ Accounting
    • 4 уровня учетной записи пользователя
    • Управление доступом на основе Web (WAC):
      - Управление доступом на основе узла
      - Назначение политики Identity-driven
      - Динамическое назначение VLAN
      - Управление полосой пропускания
      - Назначение ACL
    • Аутентификация на основе RADIUS и TACACS+
    • Microsoft® NAP
      - Поддержка 802.1X NAP
      - Поддержка DHCP NAP
    • Управление доступом на основе MAC-адресов (MAC):
      - Управление доступом на основе узла
      - Назначение политики Identity-driven
      - Динамическое назначение VLAN
      - Управление полосой пропускания
      - Назначение ACL
    Управление
    • Web-интерфейс
      - Поддержка доступа IPv4/IPv6
      - Поддержка SSL (HTTPS)
    • Интерфейс командной строки (CLI)
    • Telnet-сервер для IPv4/IPv6
    • Telnet-клиент для IPv4/IPv6
    • TFTP-клиент для IPv4/IPv6
    • DNS-клиент для IPv4/IPv6
    • FTP-клиент для IPv4/IPv6
    • SNMP
      - Поддержка v1/v2c/v3
      - Поддержка доступа IPv4/IPv6
    • SNMP Traps
    • Системный журнал для сервера IPv4/IPv6
    • sFlow
    • RMON v1
    • RMON v2:
      - Поддержка группы ProbeConfig
    • LLDP/LLDP-MED
    • BootP/DHCP-клиент
    • DHCP Auto-configuration
    • DHCP/DHCPv6 Local Relay
    • DHCP Relay Option 12/58/59/77/82
    • DHCP auto-image
    • PPPoE Circuit-ID insertion
    • D-Link Discover Protocol (DDP)
    • SNTP
    • Восстановление пароля
    • Шифрование пароля
    • Логирование команд
    • SMTP
    • DHCPv6 Prefix Delegation (PD)
    • Ping/Traceroute для IPv4/IPv6
    • Zero Touch Provisioning (ZTP)
    Технология Green
    • IEEE 802.3az Energy Efficient Ethernet (EEE)
    • Экономия электроэнергии за счет:
      - Определения статуса соединения
      - Выключения индикаторов
      - Выключения портов
      - Использования спящего режима
      - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
    Стандарты MIB
    • RFC1065, RFC1155, RFC2578 MIB Structure
    • RFC1212 Concise MIB Definitions
    • RFC1213 MIBII
    • RFC1215 MIB Traps Convention
    • RFC1493 Bridge MIB
    • RFC1157, RFC2573, RFC2575, RFC2576 SNMP MIB
    • RFC3418 SNMPv2 MIB
    • RFC2819 RMON MIB
    • RFC2021 RMONv2 MIB
    • RFC1643, RFC1650, RFC2665, Ether-like MIB
    • RFC2674 802.1p MIB
    • RFC2233 Interface Group MIB
    • RFC2618 RADIUS Authentication Client MIB
    • RFC4022 MIB for TCP
    • RFC4113 MIB for UDP
    • RFC2389 MIB for Diffserv.
    • RFC2620 RADIUS Accounting Client MIB
    • RFC2925 Ping & TRACEROUTE MIB
    • TFTP uploads and downloads (D-Link MIB)
    • Trap MIB (D-Link MIB)
    • DDM MIB (D-Link MIB)
    • Private MIB
    • RFC3621 Power Ethernet MIB
    • PoE MIB
    • DDP MIB
    • LLDP-MED MIB
    Стандарты IETF
    • RFC768 UDP
    • RFC791 IP
    • RFC793 TCP
    • RFC792 ICMPv4
    • RFC2463, RFC4443 ICMPv6
    • RFC826 ARP
    • RFC1338, RFC1519 CIDR
    • RFC2474, RFC3168, RFC3260 Definition of the DS Field in the IPv4 and IPv6 Headers
    • RFC1321, RFC2284, RFC2865, RFC2716, RFC3580 Extensible Authentication Protocol (EAP)
    • RFC2573, SNMP Applications
    • RFC2574 User-based Security Model for SNMPv3
    IPv6
    • RFC1981 Path MTU Discovery
    • RFC2460 IPv6
    • RFC2461, RFC4861 Neighbor Discovery for IPv6
    • RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC)
    • RFC2464 IPv6 over Ethernet and definition
    • RFC3513, RFC4291 IPv6 Addressing Architecture
    • RFC2893, RFC4213 IPv4/IPv6 dual stack function
    PoE
    Стандарт PoE
    • IEEE 802.3af
    • IEEE 802.3at
    • Perpetual PoE
    • Fast PoE
    Порты с поддержкой PoE
    • Порты 1-8
    Бюджет мощности PoE
    • 240 Вт (макс. 30 Вт на порт PoE)
    Физические параметры
    Размеры (Д x Ш x В)
    • 330 x 200 x 44 мм
    Вес
    • 2,262 кг
    Условия эксплуатации
    Питание
    • 100-240 В переменного тока, 50/60 Гц
    Максимальная потребляемая мощность
    • 270,74 Вт
    Потребляемая мощность в режиме ожидания
    • 9,26 Вт
    Тепловыделение
    • 270,57 Вт (923,765 БТЕ/час)
    Уровень шума
    • При высокой скорости вентилятора: 45,7 дБ
    • При низкой скорости вентилятора: 43,1 дБ
    Защита от статического электричества
    • Поддержка защиты от статического электричества до 6 кВ на медных портах (стандарт IEC61000-4-5)
    Система вентиляции
    • 1 вентилятор
    Температура
    • Рабочая: от 0 до 50 °C
    • Хранения: от -25 до 70 °C
    Влажность
    • При эксплуатации: от 10% до 90% без конденсата
    • При хранении: от 5% до 90% без конденсата
    Комплект поставки
    • Коммутатор DGS-1210-10XP/ME
    • Кабель питания
    • Фиксатор для кабеля питания
    • Консольный кабель с разъемом RJ-45
    • 2 крепежных кронштейна для установки в 19-дюймовую стойку
    • 4 резиновые ножки
    • Комплект для монтажа
    • Эксплуатационная документация
    Совместимое оборудование
    SFP-трансиверы
    • DGS-712
    • DEM-310GT
    • DEM-311GT
    • DEM-312GT2
    • DEM-314GT1
    • DEM-315GT1
    WDM SFP-трансиверы
    • DEM-330T/3KM
    • DEM-330R/3KM
    • DEM-330T/10KM
    • DEM-330R/10KM
    • DEM-331T/20KM
    • DEM-331R/20KM
    • DEM-331T/40KM1
    • DEM-331R/40KM1
    SFP+ трансиверы
    • DEM-431XT
    • DEM-432XT
    • DEM-433XT1
    • DEM-434XT1
    • DEM-435XT
    WDM SFP+ трансиверы
    • DEM-436XT-BXD/40KM1
    • DEM-436XT-BXU/40KM1
    • DEM-436XT-BXD/20KM
    • DEM-436XT-BXU/20KM
    Кабели 10G SFP+
    • DEM-CB100S
    • DEM-CB300S
    • DEM-CB700S
    Кабели 40G QSFP+
    • DEM-CB100QXS-4XS
    Прочее
    Сертификаты
    • RoHS
    Безопасность
    • CE
    • LVD
    • UL
    • CB
    EMI
    • FCC Class A
    • CE Class A
    • VCCI
    • BSMI
    • CCC
    1Работа на коротких расстояниях возможна только с использованием аттенюатора. Не входит в комплект поставки.
    DS_DGS-1210-10XP_ME_C1_23092026
    881,8 Кб
    DGS-1210-10XP_ME_C1_QIG_RUS
    947,7 Кб
    DGS-1210ME Series_Cx_Web UI Manual_v1.00(WW)
    18,4 Мб
    DGS-1210ME Series_Cx_CLI Manual_v1.00(WW)
    5,3 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры