Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Коммутаторы 10G и модули D-Link
    D-LINK DXS-3610-54T/*SI

    D-LINK DXS-3610-54T/*SI
    D-LINK DXS-3610-54T/*SI
    D-LINK DXS-3610-54T/*SI
    D-LINK DXS-3610-54T/*SI
    D-LINK DXS-3610-54T/*SI
    D-LINK DXS-3610-54T/*SI
    D-LINK DXS-3610-54T/*SI
    D-LINK DXS-3610-54T/*SI

    Коммутатор D-Link DXS-3610-54T/*SI

    D-LINK
    0
    Нет отзывов
    Арт. DXS-3610-54T/*SI
    Управляемый L3 стекируемый коммутатор с 48 портами 10GBase-T, 6 портами 40/100GBase-X QSFP28, 2 источниками питания AC и 5 вентиляторами
    Полное описание   
    Все характеристики
    DXS-3130-28
    DXS-3130-32S
    DXS-3410-32XY
    DXS-3410-32SY
    DXS-3610-54T/*SI
    DXS-3610-54T-SE-LIC
    DXS-3610-54S/*SI
    DXS-3610-54S-SE-LIC
    DXS-PWR1000DC
    DXS-PWR700AC
    DXS-PWR300DC
    DXS-PWR300AC
    DXS-FAN200
    1 531 250 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Коммутатор D-Link DXS-3610-54T/*SI представляет собой новый высокопроизводительный коммутатор, осуществляющий коммутацию и маршрутизацию трафика на скорости до 10 Гбит/с. Коммутатор предназначен для использования в корпоративных сетях на уровнях ядра и агрегации, в операторских сетях для построения высокоскоростных IP/MPLS-магистралей, а также в дата-центрах в качестве коммутатора ToR/Leaf. Коммутатор DXS-3610-54T/*SI оснащен 48 фиксированными портами 10GBase-T и 6 портами 40/100GBase-X QSFP28. В зависимости от системных требований, порты 100G используются для стекирования или uplink-соединения.
     
    Функциональное использование
    Коммутатор DXS-3610-54T/*SI обеспечивает высокопроизводительную 10-гигабитную передачу данных с коммутационной матрицей до 2,16 Тбит/с. Коммутатор оснащен источниками питания с возможностью «горячей» замены и вентиляторами, что обеспечивает высокий уровень надежности и отказоустойчивости. Модульная схема питания позволяет выбрать сеть с постоянным или переменным током в зависимости от места установки. При установке двух источников питания они распределят нагрузку, а также осуществляют резервирование питания по схеме 1+1. DXS-3610-54T/*SI также включает модульную схему вентиляторов. Пять вентиляторов могут дублировать друг друга, обеспечивая резервирование системы охлаждения. Если один из вентиляторов выйдет из строя или температура повысится, скорость вращения остальных вентиляторов увеличивается автоматически.
     
    Универсальное программное обеспечение
    Коммутатор DXS-3610-54T/*SI поддерживает две версии программного обеспечения: Standard Image (SI) и Enhanced Image (EI). 
     
    Версия Standard Image (SI) включает широкий ряд функций уровня 2, VLAN, многоадресную рассылку, Quality of Service (QoS), функции безопасности, дата-центра, статической маршрутизации, RIP, VRRP и OSPF.
     
    Версия Enhanced Image (EI)1 поддерживает маршрутизацию IPv4/v6, включая BGP, и функции многоадресной рассылки L3, такие как IGMP, MLD, PIM-DM, SM, SDM, SSM и DVMRP. Enhanced Image (EI) также поддерживает L2/L3 MPLS VPN, что позволяет установить коммутатор DXS-3610-54T/*SI в качестве главного маршрутизатора сети предприятия или коммутатора агрегации сети MPLS.
     
    Функция Switch Resource Management (SRM) позволяет оптимизировать распределение ресурсов коммутатора для решения различных сетевых задач. В зависимости от выбора аппаратного режима SRM (IP Mode / LAN Mode / L2 VPN Mode) можно настроить размер основных таблиц второго и третьего уровней для максимальной производительности коммутатора.
     
    Программно-определяемая сеть (SDN)
    Коммутатор DXS-3610-54T/*SI поддерживает программно-определяемые сети (SDN), предоставляя операторам широкий ряд новых возможностей для разработки, построения и управления сетями. Ключевым принципом SDN является разделение процессов передачи и управления данными. Управление инфраструктурой осуществляется с помощью открытого протокола OpenFlow. Поддержка SDN позволяет построить адаптивные сети с централизованным управлением, реализовать облачные сервисы и упростить выполнение сетевых операций.
     
    Отказоустойчивость
    Помимо стандартных протоколов Spanning Tree Protocol (STP), Rapid Spanning Tree Protocol (RSTP) и Multiple Spanning Tree Protocol (MSTP) коммутатор DXS-3610-54T/*SI поддерживает технологии Ethernet Ring Protection Switching (ERPS) и FlexLink. ERPS обеспечивает минимальное время восстановления работы кольца после сбоя. Технология FlexLink позволяет повысить отказоустойчивость соединения на указанных портах коммутатора, обеспечивая резервирование каналов без применения STP или LBD.
     
    Безопасность и производительность
    Коммутатор DXS-3610-54T/*SI предоставляет широкий набор функций безопасности, включая многоуровневые списки доступа (ACL) и аутентификацию пользователей (802.1X) через TACACS+ и RADIUS. Для повышения производительности и безопасности коммутатор DXS-3610-54T/*SI обеспечивает поддержку VLAN, включая протокол GVRP и стандарт 802.1Q. Для стабильной работы таких сетевых сервисов, как VoIP, а также проведения видеоконференций, коммутатор поддерживает функции QoS, которые гарантируют, что критичные к задержкам сетевые сервисы будут обслуживаться в  приоритетном режиме. Для защиты коммутатора от вредоносного трафика в DXS-3610-54T/*SI реализована функция D-Link Safeguard Engine.
     
    Гибкое управление
    Управление коммутатором DXS-3610-54T/*SI выполняется при помощи интерфейса командной строки (CLI) и Web-интерфейса. Поддержка SNMP обеспечивает централизованное управление большим количеством устройств, также доступна возможность управления коммутатором через независимый выделенный порт Out-of-band. Наличие консольного порта упрощает процесс настройки, поскольку для подключения консоли не требуется дополнительный переходник. Наличие USB-порта позволяет сохранять системные журналы, конфигурации и образы ПО на внешние USB-носители. Поддержка функций DHCP Auto-configuration и Auto-image дает возможность загружать ранее созданную конфигурацию на несколько коммутаторов автоматически. Кроме того, DXS-3610-54T/*SI поддерживает протокол OpenFlow 1.3, что позволяет управлять коммутаторами с помощью контроллера OpenFlow.
    1Обновление программного обеспечения с Standard Image (SI) на Enhanced Image (EI) для коммутатора DXS-3610-54T/*SI осуществляется с помощью лицензии DXS-3610-54T-SE-LIC.
    Технические характеристики
    Аппаратное обеспечение
    Оперативная память
    • 8 ГБ
    Flash-память
    • 32 ГБ
    Интерфейсы
    • 48 портов 10GBase-T
    • 6 портов 40/100GBase-X QSFP28
    Консольный порт
    • Порт с разъемом RJ-45 для управления CLI (out-of-band)
    Порт управления
    • Порт 10/100/1000Base-T с разъемом RJ-45 для удаленного управления (out-of-band)
    USB-порт
    • Порт Micro USB 2.0
    Размер
    • Установка в 19-дюймовую стойку, высота 1U
    Производительность
    Коммутационная матрица
    • 2,16 Тбит/с
    Макс. скорость перенаправления
    64-байтных пакетов
    • 1 607,04 Mpps
    Буфер пакетов
    • 32 МБ
    Размер таблицы
    MAC-адресов
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Оперативная память
    • 8 ГБ
    Flash-память
    • 32 ГБ
    Интерфейсы
    • 48 портов 10GBase-T
    • 6 портов 40/100GBase-X QSFP28
    Консольный порт
    • Порт с разъемом RJ-45 для управления CLI (out-of-band)
    Порт управления
    • Порт 10/100/1000Base-T с разъемом RJ-45 для удаленного управления (out-of-band)
    USB-порт
    • Порт Micro USB 2.0
    Размер
    • Установка в 19-дюймовую стойку, высота 1U
    Производительность
    Коммутационная матрица
    • 2,16 Тбит/с
    Макс. скорость перенаправления
    64-байтных пакетов
    • 1 607,04 Mpps
    Буфер пакетов
    • 32 МБ
    Размер таблицы
    MAC-адресов1
    • До 288K записей
    Размер таблицы маршрутизации IPv41
    • До 32K записей
    Размер таблицы маршрутизации IPv61
    • До 16K записей
    Размер таблицы коммутации L3 IPv41
    • До 144K записей
    Размер таблицы коммутации L3 IPv61
    • До 144K записей
    Jumbo-фрейм
    • 9 216 байт
    Программное обеспечение Standard Image (SI)
    Стекирование
    • Виртуальное стекирование
      - До 32 устройств в виртуальном стеке
      - D-Link Single IP Management (SIM) (1.61)
    • Физическое стекирование
      - Полоса пропускания: до 1200 Гбит/с
      - До 12 устройств в стеке
      - Кольцевая/линейная топология
    Функции уровня 2
    • Таблица МАС-адресов
      - До 288К записей1
    • Управление потоком
      - Управление потоком 802.3х в режиме полного дуплекса
      - Back pressure в режиме полудуплекса
      - Предотвращение блокировок HOL
    • Spanning Tree Protocol
      - 802.1D STP
      - 802.1w RSTP
      - 802.1s MSTP
      - Root Restriction
    • Jumbo-фрейм: до 9216 байт
    • Multi-Chassis Link Aggregation Group (MLAG)
    • 802.1AX Link Aggregation
      - Макс. 32 группы на устройство, 12 портов на группу
    • ERPS (Ethernet Ring Protection Switching)
    • Зеркалирование портов
      - One-to-One, Many-to-One
      - Поддержка зеркалирования для входящего/исходящего/трафика или в обоих направлениях
      - 4 группы зеркалирования
    • Зеркалирование потоков
      - One-to-One, Many-to-One
      - Поддержка зеркалирования для входящего трафика
      - 4 группы зеркалирования
    • RSPAN
    • Loopback Detection
    • Туннелирование протокола уровня 2
    Многоадресная рассылка уровня 2
    • Фильтрация многоадресных рассылок уровня 2
      - Перенаправление всех групп
      - Перенаправление всех незарегистрированных групп
      - Фильтрация всех незарегистрированных групп
    • MLD Snooping
      - MLD Snooping v1/v2
      - Поддержка до 8K групп
      - MLD Snooping Fast Leave на основе узла
    • IGMP Snooping
      - IGMP Snooping v1/v2/v3
      - Поддержка до 16K IGMP-групп
      - Поддержка до 1K статических многоадресных групп
      - IGMP на VLAN
      - IGMP Snooping Fast Leave на основе узла
    • PIM Snooping
    Функции уровня 3
    • ARP: 144K записей
      - 512 статических ARP
      - Поддержка Gratuitous ARP
    • Туннелирование IPv6
      - Статическое
      - ISATAP
      - GRE
      - 6to4
    • Интерфейс IP
      - Поддержка 256 интерфейсов
    • Интерфейс Loopback
    • IPv6 Neighbor Discovery (ND)
    • IP Helper
    Маршрутизация уровня 3
    • Статическая маршрутизация
      - Макс. кол-во записей IPv4: 1K
      - Макс. кол-во записей IPv6: 512
      - Поддержка вторичного маршрута
      - Поддержка равной/весовой стоимости многопутевого маршрута
    • Маршрутизация по умолчанию
    • Поддержка аппаратных записей маршрутизации по IPv4/IPv6
      - Макс. кол-во записей IPv4: 32K
      - Макс. кол-во записей IPv6: 16K
    • Поддержка записей коммутации L3 по IPv4/IPv6
      - Макс. кол-во записей IPv4: 144K1
      - Макс. кол-во записей IPv6: 144K1
    • Route Redistribution
      - Маршрут по умолчанию
      - Статическая маршрутизация
    • Graceful Restart (GR) Helper
    • Policy Based Route
    • Bidirectional Forwarding Detection (BFD)
      - Статическая маршрутизация IPv4/v6
      - RIP/RIPng
      - Поддержка OSPF
      - Поддержка VRRP
    • OSPF
      - OSPF v2/v3
      - Статическая маршрутизация IPv4
      - OSPF Passive Interface
      - OSPF Equal Cost Route
    • RIP
      - RIP v1/v2
      - RIPng
    • VRRP v2/v3
    • Equal-Cost Multi-Path Route (ECMP)
    VLAN
    • 802.1Q
    • 802.1v VLAN на основе протоколов
    • Double VLAN (Q-in-Q)
      - Q-in-Q на основе порта
      - Selective Q-in-Q
    • VLAN на основе портов
    • VLAN на основе МАС-адресов
    • VLAN на основе подсетей
    • Private VLAN
    • Группы VLAN
      - Макс. 4K статических групп VLAN
      - Макс. VID: 4094
    • GVRP
      - До 4K динамических групп VLAN
    • VLAN Translation
    • ISM VLAN (Multicast VLAN)
    • Super VLAN
    • VLAN Trunking
    OAM
    • Диагностика кабеля
    • 802.3ah Ethernet Link OAM
    • D-Link Unidirectional Link Detection (DULD)
    • Dying Gasp
    • Y.1731 OAM
    • 802.1ag Connectivity Fault Management (CFM)
    • Функция цифрового контроля параметров производительности трансивера DDM (Digital Diagnostics Monitoring)
    AAA
    • Аутентификация 802.1Х
      - Управление доступом на основе порта
      - Управление доступом на основе узла
      - Динамическое назначение VLAN
      - Назначение политики Identity-driven (VLAN/ACL/QoS)
    • Управление доступом на основе Web (WAC)
      - Управление доступом на основе порта
      - Управление доступом на основе узла
      - Динамическое назначение VLAN
      - Назначение политики Identity-driven (VLAN/ACL/QoS)
    • Управление доступом на основе МАС-адреса (МАС)
      - Управление доступом на основе порта
      - Управление доступом на основе узла
      - Динамическое назначение VLAN
      - Назначение политики Identity-driven (VLAN/ACL/QoS)
    • Guest VLAN
    • Compound Authentication
    • Microsoft NAP
      - Поддержка 802.1Х NAP
      - Поддержка DHCP NAP
    • Аутентификация на основе RADIUS и TACACS+
    • Authentication Database Failover
    • Trusted host
    Качество обслуживания (QoS)
    • 802.1p
    • 8 очередей на порт
    • Обработка очередей:
      - Strict
      - Weighted Round Robin (WRR)
      - Strict + WRR
      - Round Robin (RR)
      - Weighted Deficit Round Robin (WDRR)
    • QoS на основе:
      - Очередей приоритетов 802.1p
      - DSCP
      - IP-адреса
      - МАС-адреса
      - VLAN
      - Класса трафика IPv6
      - Метки потока IPv6
      - Порта TCP/UDP
    • Управление полосой пропускания
      - На основе порта (входящее/исходящее, с мин. значением 8 Кбит/с)
      - На основе потока (входящее/исходящее, с мин. значением 8 Кбит/с)
      - Управление полосой пропускания по очереди (с мин. значением 8 Кбит/с)
    • Три цвета маркировки
      - trTCM
      - srTCM
    • Контроль перегрузки
      - WRED
    • Поддержка следующих действий:
      - Метка приоритета 802.1p
      - Метка TOS/DSCP
      - Управление полосой пропускания
      - Гарантированная полоса пропускания (CIR)
    Списки управления доступом (ACL)
    • ACL на основе:
      - Приоритета 802.1p
      - VLAN
      - MAC-адреса
      - Ether Type
      - IP-адреса
      - DSCP
      - Типа протокола
      - Номера TCP/UDP-порта
      - Класса трафика IPv6
      - Метки потока IPv6
    • Макс. кол-во записей ACL:
      - Входящих: 2304
      - Исходящих: 2K
      - Карта доступа VLAN: 3K
    • ACL по расписанию
    Безопасность
    • Port Security
      - Поддержка до 12К MAC-адресов на порт/систему
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • D-Link Safeguard Engine
    • DHCP Server Screening
    • Привязка IP-MAC-Port Binding (IMPB)
    • Проверка пакетов ARP
    • IP Source Guard
    • DHCP Snooping
    • IPv6 Snooping
    • DHCPv6 Guard
    • IPv6 Route Advertisement (RA) Guard
    • IPv6 ND Inspection
    • Предотвращение атак ARP Spoofing
      - Макс. кол-во записей: 64
    • Сегментация трафика
    • SSL
      - Поддержка доступа IPv4/IPv6
      - Поддержка TLS 1.2
    • SSH
      - Поддержка SSH v2
      - Поддержка доступа IPv4/IPv6
    • Предотвращение атак BPDU
    • Предотвращение атак DOS
    Управление
    • Web-интерфейс
    • Интерфейс командной строки (CLI)
    • Telnet-сервер/клиент
    • TFTP-сервер
    • FTP-клиент
    • Мониторинг трафика
    • SNMP
      - SNMP v1/v2c/v3
    • SNMP Trap
    • Системный журнал
    • DHCP-клиент
    • DHCP-сервер
    • DHCPv4/v6 Relay Options 12, 60, 61, 82
    • Поддержка нескольких копий конфигураций (Multiple Configuration)
    • Файловая система Flash
    • Microsoft® Network Load Balancing (NLB)
    • Switch Resource Management (SRM)
    • sFlow
    • DNS Resolver
    • Мониторинг CPU
    • Настройка MTU
    • Traceroute и Ping
    • LLDP/LLDP-MED
    • DNS Relay
    • SMTP
    • DHCP Auto Configuration
    • SNTP
    • NTPv3/v4
    • Precision Time Protocol (PTPV2)
    • RCP (Remote Copy Protocol)
    • RMONv1
    • RMONv2
    • Trusted Host
    • Шифрование пароля
    • Команды отладки
    • IPv6 Stateless Address Auto-configuration (SLAAC)
    • D-Link Discover Protocol (DDP)
    • D-Link License Management System (DLMS)
    • OpenFlow v1.3
    Функции Enhanced Image (EI)
    Многоадресная рассылка уровня 3
    • Размер таблицы многоадресной рассылки: 16K2
    • IGMP v1, v2c, v3
    • PIM-SM IPv4/IPv6
    • PIM-DM
    • Multicast Source Discovery Protocol (MSDP)
    • Режим PIM-Sparse-Dense
    • PIM-SSM
    • DVMRP v3
    • MLD v1/v2
    MPLS
    • Label Distribution Protocol (LDP)
    • Penultimate Hop Popping (PHP)
    • Virtual Private Wire Service (VPWS)
    • Virtual Private LAN Service (VPLS)
    • BGP/MPLS VPN
      - Многопротокольные расширения для BGP4
      - Virtual Routing Forwarding (VRF)
    • LSP MPLS Ping/Traceroute
    • VCCV Ping/Traceroute
    VPN уровня 3
    • MPLS/BGP L3 VPN
    • MP-BGP
    • Приложение VRF aware
    Маршрутизация уровня 3
    • BGP v4/v4+
    • IS-IS
    • IS-ISv6
    • VRF Lite
      - BGPv4
      - OSPFv2
      - Статическая маршрутизация IPv4
      - RIPv1/2
    • IP Directed Broadcast
    • Bidirectional Forwarding Detection (BFD)
      - BGP
    • Equal-Cost Multi-Path Route (ECMP)
    Стандарты
    Стандарты MIB и RFC
    • RFC1213 MIB II
    • RFC1907 SNMP v2 MIB
    • RFC5519 IGMP v3 MIB
    • RFC1724 RIP v2 MIB
    • RFC2021 RMONv2 MIB
    • RFC1643, RFC2358, RFC2665 Ether-like MIB
    • RFC4836 802.3 MAU MIB
    • RFC4363 802.1p MIB
    • RFC2618 RADIUS Authentication Client MIB
    • RFC4292 IP Forwarding Table MIB
    • RFC2932 IPv4 Multicast Routing MIB
    • RFC2934 PIM MIB for IPv4
    • RFC2620 RADIUS Accounting Client MIB
    • RFC2925 Traceroute MIB
    • RFC2925 Ping MIB
    • RFC1850 OSPF MIB
    • Private MIB
    • RFC1112, RFC2236, RFC3376, RFC4541 IGMP Snooping
    • RFC4363 802.1v
    • RFC2338 VRRP
    • RFC1058, RFC1388, RFC1723, RFC2453, RFC2080 RIP
    • RFC1370 Applicability Statement для OSPF
    • RFC1765 OSPF Database Overflow
    • RFC2328 OSPF v2
    • RFC2740 OSPF для IPv6
    • RFC3101 OSPF Not-So-Stubby Area (NSSA) option; makes RFC1587 obsolete
    • RFC2328 makes RFC2178 obsolete
    • RFC2178 makes RFC1583 obsolete
    • RFC1771, RFC1997, RFC2439, RFC2796, RFC2842, RFC2918 BGP
    • RFC3973 PIM-DM
    • RFC5059 PIM-SM
    • RFC3569, RFC4601, RFC4608, RFC4607, RFC4604 PIM SSM
    • RFC3376 IGMP
    • RFC2475 Priority Queue Mapping
    • RFC2475, RFC2598 Class of Service (CoS)
    • RFC2597, RFC2598 QoS Flow Actions
    • RFC2697, RFC2698 Three Color Marker, RFC2093, RFC2904, RFC2095, RFC2906 AAA
    • RFC1321, RFC2144, RFC2313, RFC2420, RFC2841, RFC3394 Encryption
    • RFC2289 One-Time
    • RFC3580 802.1X
    • RFC2866 RADIUS Accounting
    • RFC2138, RFC2139, RFC2865, RFC2618 RADIUS Author для управления доступом
    • RFC1492 TACACS+ Auth для управления доступом
    • RFC2068, RFC2616 Web-based GUI
    • RFC854 Telnet-сервер
    • RFC783, RFC1350 TFTP-клиент
    • RFC1157, RFC1901, RFC1908, RFC2570, RFC2574, RFC2575, RFC3411-17 SNMP
    • RFC3164 Системный журнал
    • RFC2819 RMON v1
    • RFC951, RFC1542, RFC2131, RFC3046 BootP/DHCP-клиент
    • RFC1769 Настройка времени
    • RFC2131 DHCP-сервер
    • RFC1191 Настройка MTU
    • RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 Структура MIB
    • RFC1215 MIB Traps Convention
    • RFC4188 Bridge MIB
    • RFC1157, RFC2571-2576, RFC3411-3415, RFC3418 SNMP MIB
    • RFC1901-1908,RFC1442, RFC2578 SNMP v2 MIB
    • RFC2737 Entity MIB
    • RFC768 UDP
    • RFC791 IP
    • RFC792 ICMP
    • RFC793 TCP
    • RFC826 ARP
    • RFC1338, RFC1519 CIDR
    • RFC2716, RFC3748 EAP
    • RFC2571, RFC2572, RFC2573, RFC2574 SNMP
    Физические параметры
    Размеры (Д x Ш x В)
    • 441 x 487,4 x 43,5 мм
    Вес
    • 9,88 кг
    Условия эксплуатации
    Питание на входе
    • 1 + 1 резервный источник питания
    • 100-240 В переменного тока, 50/60 Гц
    Потребляемая мощность
    • Максимальная: 330,2 Вт
    • В режиме ожидания: 108,2 Вт
    Тепловыделение
    • Макс.: 1126 БТЕ/час
    Уровень шума
    • Макс.: 76,6 дБ
    • Мин.: 69,0 дБ
    MTBF (часы)
    • TBD
    Система вентиляции
    • 5 вентиляторов
    Температура
    • Рабочая: от 0 до 45 °С
    • Хранения: от -40 до 70 °С
    Влажность
    • При эксплуатации: от 0% до 95% без конденсата
    • При хранении: от 0% до 95% без конденсата
    Комплект поставки
    • Коммутатор DXS-3610-54T
    • 2 источника питания AC (установлены в коммутатор)
    • 5 вентиляторов (установлены в коммутатор)
    • Кабель питания
    • Консольный кабель (с разъемами RJ-45 и RS-232)
    • Кабель USB
    • 2 кронштейна для установки в 19-дюймовую стойку
    • Комплект для монтажа
    • 4 резиновые ножки
    • Краткое руководство по установке
    • Гарантийный талон
    Сертификаты
    Безопасность
    • CB, cUL, LVD
    EMI/EMC
    • FCC, CE, C-Tick, IC, VCCI
    Дополнительное оборудование
    DXS-PWR700AC
    • Источник питания AC (770 Вт) с вентилятором для коммутаторов DXS-3610
    DXS-PWR1000DC
    • Источник питания DC (1100 Вт) с вентилятором для коммутаторов DXS-3610
    DXS-FAN200
    • Модуль вентиляции для коммутаторов DXS-3610
    Дополнительные QSFP28 трансиверы
    DEM-Q2801Q-SR4
    • Трансивер QSFP28 с 1 портом 100GBase-SR4 для многомодового оптического кабеля OM3 (до 70 м) / OM4 (до 100 м)
    DEM-Q2810Q-LR4
    • Трансивер QSFP28 с 1 портом 100GBase-LR4 для одномодового оптического кабеля (до 10 км)
    Дополнительные QSFP+ трансиверы3
    DEM-QX01Q-SR4
    • Трансивер QSFP+ с 1 портом 40GBase-SR4 для многомодового оптического кабеля OM3 (до 100 м) / OM4 (до 150 м)
    DEM-QX10Q-LR4
    • Трансивер QSFP+ с 1 портом 40GBase-LR4 для одномодового оптического кабеля (до 10 км)
    Дополнительные кабели 100G QSFP28
    DEM-CB100Q28
    • Пассивный кабель 100G QSFP28 длиной 1 м с 2 разъемами QSFP28 для прямого подключения коммутаторов DXS-3610
    Дополнительные кабели 40G QSFP+
    DEM-CB300QXS
    • Пассивный кабель 40G QSFP+ длиной 3 м для прямого подключения
    1На основе максимального значения SRM (Switch Resource Management).
    2Таблица используется для всех функций многоадресной рассылки.
    3Поддержка только режима полного дуплекса.
    DS_DXS-3610-54T_A1_RUS_02
    204,1 Кб
    DXS-3610-54T_A1_QIG_ENG_RUS
    4,3 Мб
    Manual_DXS-3610_Series_A1_CLI
    26,9 Мб
    DXS-3610 Series_A1_CLI Manual_v1.01(WW)
    7,8 Мб
    DXS-3610 Series_A1_CLI(openflow) Manual_v1.01(WW)
    2 Мб
    DXS-3610 Series_A1_Web UI Manual
    17,9 Мб
    DXS-3610 Series_A1_HW Installation Guide_R1.01(WW)
    5,4 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры