Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Коммутаторы 10G и модули D-Link
    D-LINK DXS-3410-32XY

    D-LINK DXS-3410-32XY
    D-LINK DXS-3410-32XY
    D-LINK DXS-3410-32XY
    D-LINK DXS-3410-32XY
    D-LINK DXS-3410-32XY
    D-LINK DXS-3410-32XY
    D-LINK DXS-3410-32XY
    D-LINK DXS-3410-32XY

    Коммутатор D-Link DXS-3410-32XY

    D-LINK
    0
    Нет отзывов
    Арт. DXS-3410-32XY
    Управляемый L3 стекируемый коммутатор с 24 портами 10GBase-T, 4 портами 10GBase-X SFP+ и 4 портами 25GBase-X SFP28
    Полное описание   
    Все характеристики
    DXS-3130-28
    DXS-3130-32S
    DXS-3410-32XY
    DXS-3410-32SY
    DXS-3610-54T/*SI
    DXS-3610-54T-SE-LIC
    DXS-3610-54S/*SI
    DXS-3610-54S-SE-LIC
    DXS-PWR1000DC
    DXS-PWR700AC
    DXS-PWR300DC
    DXS-PWR300AC
    DXS-FAN200
    347 520 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Управляемый L3 стекируемый коммутатор DXS-3410-32XY предназначен для уровней агрегации и ядра в крупных корпоративных сетях, требующих повышенного уровня защиты и максимального времени безотказной работы, а также для магистралей операторских сетей Metro Ethernet. Коммутатор оснащен 24 портами 100/1000/2.5/5/10GBase-T, 4 портами 10GBase-X SFP+, 4 портами 25GBase-X SFP28 и портом USB 2.0, обладает расширенным функционалом безопасности, обеспечивает комплексный мониторинг сети, поддерживает физический стек до 9 устройств. USB-порт предназначен для загрузки программного обеспечения и конфигурационных файлов непосредственно с USB-накопителя и сохранения на нем файлов системного журнала.
    Надежность
    Коммутатор оснащен разъемом для подключения внешнего резервного источника питания DPS-500A или DPS-500DC/B1, что позволяет обеспечить непрерывную работу устройства. DXS-3410-32XY поддерживает протоколы Spanning Tree (STP) (802.1D, 802.1w и 802.1s), функции Loopback Detection и защиты от широковещательного шторма, которые повышают отказоустойчивость сети. Кроме того, DXS-3410-32XY поддерживает технологию Ethernet Ring Protection Switching (ERPS), обеспечивающую минимальное время восстановления работы кольца (63,7 мс) после сбоя. Для распределения нагрузки и повышения отказоустойчивости при использовании нескольких коммутаторов DXS-3410-32XY позволяет воспользоваться функцией Dynamic 802.3ad Link Aggregation Port Trunking.
    Расширенные функции безопасности
    Коммутатор DXS-3410-32XY поддерживает такие функции безопасности, как многоуровневые списки управления доступом (ACL), управление штормом и IP-MAC-Port Binding (IMPB) с DHCP Snooping. Функция IP-MAC-Port Binding позволяет контролировать доступ компьютеров к сети на основе их IP- и MAC-адресов, а также порта подключения, расширяя, таким образом, возможности управления доступом. Благодаря функции DHCP Snooping коммутатор автоматически определяет пары IP/MAC-адресов, отслеживая DHCP-пакеты и сохраняя их в «белом» списке IMPB.
    Управление трафиком
    DXS-3410-32XY предоставляет набор многоуровневых функций QoS/CoS, гарантирующих, что критичные к задержкам сетевые сервисы, такие как VoIP, видеоконференции, IPTV и видеонаблюдение, будут обслуживаться с надлежащим приоритетом. Функции Traffic Shaping обеспечивают гарантированную полосу пропускания для данных сервисов в случае высокой загрузки сети. Благодаря поддержке многоадресной рассылки 2 уровня коммутатор DXS-3410-32XY реализует обработку IPTV-приложений. Функция IGMP/MLD Snooping на основе узла обеспечивает подключение нескольких клиентов многоадресной группы к одному интерфейсу, функция ISM VLAN отправляет многоадресные потоки в специальный Multicast VLAN с целью сохранения полосы пропускания и повышения уровня безопасности сети. Профили ISM VLAN позволяют пользователям быстро и легко назначить/заменить предустановленные настройки на портах подписчиков многоадресной рассылки.
    Доступность и гибкость подключения
    Коммутатор DXS-3410-32XY поддерживает технологию стекирования, позволяющую создавать единый физический или виртуальный стек при объединении нескольких устройств, что обеспечивает масштабируемость сети. При этом упрощается управление, так как все коммутаторы в стеке логически представляют собой единое устройство и управляются через один IP-адрес. Можно объединить до 9 коммутаторов и получить, таким образом, полосу пропускания до 200 Гбит/с.
    Политики управления доступом
    Коммутатор DXS-3410-32XY поддерживает такие механизмы аутентификации, как 802.1X, управление доступом на основе Web-интерфейса (WAC) и управление доступом на основе MAC-адресов, обеспечивая простоту развертывания сети. После аутентификации индивидуальные политики, такие как принадлежность VLAN, политики QoS и правила ACL могут быть назначены каждому узлу.
    1RPS не входит в комплект поставки.
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • ARM Cortex-A9 (1,25 ГГц)
    • ARM Cortex-R5 (500 МГц)
    Оперативная память
    • 1 ГБ
    Flash-память
    • 256 МБ
    Интерфейсы
    • 24 порта 100/1000/2.5/5/10GBase-T
    • 4 порта 10GBase-X SFP+
    • 4 порта 10/25GBase-X SFP28
    • Консольный порт с разъемом RJ-45
    • Порт управления 10/100/1000Base-T с разъемом RJ-45 (Out-of-band)
    • Порт USB 2.0 тип A
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • Console
    • USB
    • RPS
    • Fan Error
    • Stack ID
    • MGMT
    Кнопки
    • Кнопка Reset/ZTP
    Разъем питания
    • Разъем для подключения питания (переменный ток)
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • ARM Cortex-A9 (1,25 ГГц)
    • ARM Cortex-R5 (500 МГц)
    Оперативная память
    • 1 ГБ
    Flash-память
    • 256 МБ
    Интерфейсы
    • 24 порта 100/1000/2.5/5/10GBase-T
    • 4 порта 10GBase-X SFP+
    • 4 порта 10/25GBase-X SFP28
    • Консольный порт с разъемом RJ-45
    • Порт управления 10/100/1000Base-T с разъемом RJ-45 (Out-of-band)
    • Порт USB 2.0 тип A
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • Console
    • USB
    • RPS
    • Fan Error
    • Stack ID
    • MGMT
    Кнопки
    • Кнопка Reset/ZTP
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    • Разъем для подключения резервного источника питания DPS-500A или DPS-500DC/B1
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    • IEEE 802.3bz 2.5GBase-T
    • IEEE 802.3bz 5GBase-T
    • IEEE 802.3an 10GBase-T
    • IEEE 802.3ae 10GBase-X
    • IEEE 802.3by 25GBase-X
    • IEEE 802.3az Energy-Efficient Ethernet (EEE) для 10GBase-T
    • Управление потоком IEEE 802.3x
    • Автоматическое определение MDI/MDIX на всех медных портах
    Производительность
    Коммутационная матрица
    • 760 Гбит/с
    Метод коммутации
    • Store-and-forward
    Размер таблицы MAC-адресов
    • 32K записей
    Макс. скорость перенаправления 64-байтных пакетов
    • 565,44 Mpps
    Буфер пакетов
    • 4 МБ
    Jumbo-фрейм
    • 10 КБ
    Программное обеспечение
    Стекирование
    • Физическое стекирование
      - До 9 устройств  в стеке
      - Полоса пропускания: до 200 Гбит/с
      - Кольцевая/линейная топология
    • Виртуальное стекирование
      - D-Link Single IP Management (SIM) (1.61)
      - До 32 устройств в виртуальном стеке
    Функции уровня 2
    • Управление потоком
      - 802.3x
      - Предотвращение блокировок HOL
    • Link Aggregation
      - 802.1AX
      - 802.3ad
      - Макс. 32 группы на устройство/8 портов на группу
    • Spanning Tree Protocol
      - 802.1D STP
     - 802.1w RSTP
     - 802.1s MSTP
     - Фильтрация BPDU
     - Root Guard (Restriction)
      - Loop Guard
    • Loopback Detection
    • Зеркалирование портов
      - One-to-One
     - Many-to-One
     - Поддержка зеркалирования для входящего/исходящего/трафика в обоих направлениях
      - Поддержка 4 групп зеркалирования
    • Зеркалирование потоков
      - Поддержка зеркалирования для входящего/исходящего трафика
    • Зеркалирование VLAN
    • RSPAN
    • L2 Protocol Tunneling
    • Ethernet Ring Protection Switching (ERPS) v1/v2
    • iSCSI Awareness
    Многоадресная рассылка уровня 2
    • IGMP Snooping
      - IGMP v1/v2/v3 Snooping
      - Поддержка до 8K групп
      - IGMP Snooping Fast Leave на основе узла
      - Поддержка 1024 статических групп
      - IGMP Snooping на VLAN
      - Data Driven Learning
      - IGMP Snooping Querier
      - IGMP Authentication
      - IGMP Accounting
      - Report suppression
    • MLD Snooping
      - MLD v1/v2 Snooping
      - Поддержка до 4K групп (совместно с IGMP Snooping)
      - MLD Snooping Fast Leave на основе узла
      - Поддержка 1024 статических групп (совместно с IGMP Snooping)
      - MLD Snooping Querier
      - MLD Snooping на VLAN
      - MLD Proxy Reporting
    VLAN
    • Группы VLAN:
      - Макс. 4K VLAN-групп
      - Макс. VID: 4094
    • GVRP: макс. 4K динамических VLAN-групп
    • Double VLAN (Q-in-Q)
      - Q-in-Q на основе портов
      - Selective Q-in-Q
    • 802.1Q
    • Auto Surveillance VLAN
    • VLAN на основе портов
    • 802.1v VLAN на основе протоколов
    • Voice VLAN
    • VLAN на основе MAC-адресов
    • VLAN на основе подсетей
    • VLAN Translation
    • Multicast VLAN (ISM VLAN для IPv4/IPv6)
    • Asymmetric VLAN
    • Private VLAN
    • VLAN Trunking
    • Super VLAN
    Качество обслуживания (QoS)
    • 802.1p
    • 8 очередей на порт
    • Обработка очередей
      - Strict Priority
      - Weighted Round Robin (WRR)
      - Strict + WRR
      - Weighted Deficit Round Robin (WDRR)
    • Поддержка следующих действий для потоков
      - Метка приоритета 802.1p
      - Метка предпочтения IP/DSCP
    • Контроль перегрузки
      - Weighted Random Early Detection (WRED)
      - 802.1Qbb Priority-based Flow Control (PFC)
    • CoS на основе:
      - Порта коммутатора
      - Внутреннего/внешнего VID
      - Очередей приоритетов 802.1p
      - MAC-адреса
      - Ether Type
      - IP-адреса
      - DSCP
      - ToS/IP preference
      - Типа протокола
      - Порта TCP/UDP
      - Класса IPv6-трафика
      - Метки потока IPv6
    • Управление полосой пропускания
      - На основе порта (входящее/исходящее, с мин. значением 64 Кбит/с)
      - На основе потока (входящее/исходящее, с мин. значением 64 Кбит/с)
      - Управление полосой пропускания по очереди (с мин. значением 64 Кбит/с)
    • Три цвета маркировки
      - CIR/PIR (с мин. шагом 8 Кбит/с)
      - trTCM
      - srTCM
    Функции уровня 3
    • IPv4 ARP: 16128 записей
      - 512 статических записей ARP
    • IPv6 ND: 7680 записей
      - 256 статических записей ND
    • Интерфейс IP:
      - Поддержка 256 интерфейсов
    • Gratuitous ARP
    • Интерфейс Loopback
    • Proxy ARP
      - Поддержка Local ARP Proxy
    • VRRP v2/v3
    • IP Helper
    Маршрутизация уровня 3
    • Поддержка 12K аппаратных записей маршрутизации по IPv4/IPv6
      - 1 запись на каждый маршрут IPv4
      - 2 записи на каждый маршрут IPv6
    • Поддержка до 16K аппаратных записей коммутации L3 по IPv4/до 8K аппаратных записей коммутации L3 по IPv6
      - 1 запись на каждый маршрут IPv4
      - 2 записи на каждый маршрут IPv6
    • Статическая маршрутизация
      - Макс. кол-во записей IPv4: 256
      - Макс. кол-во записей IPv6: 128
    • Equal-Cost Multi-Path Route (ECMP)
    • Weighted-Cost Multi-Path Route (WCMP)
    • Маршрут IPv4/IPv6 по умолчанию
    • Policy-based Route (PBR)
    • Null Route
    • Route Preference
    • Route Redistribution
    • RIPv1/v2/ng
    • OSPF
      - OSPF v2/v3
      - Пассивный интерфейс OSPF
      - Stub/NSSA area
      - Equal-Cost Multi-Path Route (ECMP)
      - Text/MD5 authentication
    Многоадресная рассылка уровня 3
    • IGMP v1/v2/v3
    • IGMP Proxy
    • MLD v1/v2
    • MLD proxy
    • DVMRP v3
    • PIM Sparse-Dense Mode (PIM-SDM)
    • PIM-SM/DM/SSM для IPv4
    Списки управления доступом (ACL)
    • ACL на основе:
      - Приоритета 802.1p
      - VID
      - MAC-адреса
      - Ether Type
      - LLC
      - VLAN
      - IP-адреса
      - IP preference/ToS
      - Маски DSCP
      - Типа протокола
      - Номера TCP/UDP-порта
      - Класса IPv6-трафика
      - Метки потока IPv6
    • ACL по расписанию
    • Фильтрация интерфейса CPU
    • Макс. кол-во записей ACL:
      - Входящих: 2560 (IPv4) / 640 (IPv6)
      - Исходящих: 1024 (IPv4) / 512 (IPv6)
      - Карта доступа VLAN: 2048
    Безопасность
    • Port Security
      - Поддержка до 12K MAC-адресов на порт
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • D-Link Safeguard Engine
    • DHCP Server Screening
    • IP Source Guard
    • DHCP Snooping
    • IPv6 Snooping
    • Dynamic ARP Inspection (DAI)
    • DHCPv6 Guard
    • IPv6 Route Advertisement (RA) Guard
    • IPv6 ND Inspection
    • Обнаружение проблем, связанных с совпадением сетевых адресов
    • Предотвращение атак ARP Spoofing
      - Макс. количество записей: 128
    • L3 Control Packet Filtering
    • Сегментация трафика
    • SSL
      - Поддержка TLS 1.0/1.1/1.2
      - Поддержка доступа IPv4/IPv6
    • SSH
      - Поддержка SSH v2
      - Поддержка доступа IPv4/IPv6
    • Защита от атак BPDU
    • Предотвращение атак DoS
    OAM
    • 802.3ah Ethernet Link OAM
    • D-Link Unidirectional Link Detection (DULD)
    • Dying Gasp
    • 802.1ag Connectivity Fault Management (CFM)
    • Y.1731 OAM
    • Функция цифрового контроля параметров производительности трансивера DDM (Digital Diagnostics Monitoring)
    AAA
    • Guest VLAN
    • Аутентификация 802.1X:
      - Управление доступом на основе порта/узла
      - Назначение политики Identity-driven
      - Динамическое назначение VLAN
      - Управление полосой пропускания
      - Назначение ACL
    • Уровень привилегий для доступа к управлению
    • Trusted Host
    • RADIUS/TACACS+ Accounting
    • Управление доступом на основе Web (WAC):
      - Управление доступом на основе порта/узла
      - Назначение политики Identity-driven
      - Динамическое назначение VLAN
      - Поддержка доступа IPv4/IPv6
      - Управление полосой пропускания
      - Назначение ACL
    • Аутентификация на основе RADIUS и TACACS+
    • Authentication Database Failover
    • Compound Authentication
    • Управление доступом на основе MAC-адресов (MAC):
      - Управление доступом на основе порта/узла
      - Назначение политики Identity-driven
      - Динамическое назначение VLAN
      - Управление полосой пропускания
      - Назначение ACL
    Управление
    • Web-интерфейс
      - Поддержка доступа IPv4/IPv6
      - Поддержка SSL (HTTPS)
    • Интерфейс командной строки (CLI)
    • Telnet-сервер (поддержка IPv4/IPv6)
    • Telnet-клиент (поддержка IPv4/IPv6)
    • TFTP-клиент (поддержка IPv4/IPv6)
    • DNS-клиент (поддержка IPv4/IPv6)
    • Защищенный FTP-сервер (поддержка IPv4/IPv6)
    • SNMP
      - Поддержка v1/v2c/v3
      - Поддержка доступа IPv4/IPv6
    • SNMP Traps
    • Системный журнал для сервера IPv4/IPv6
    • sFlow
    • Поддержка нескольких версий ПО
    • Поддержка нескольких версий конфигураций
    • RMON v1
      - Поддержка 1, 2, 3, 9 групп
    • RMON v2
      - Поддержка группы ProbeConfig
    • LLDP/LLDP-MED
    • DHCP-клиент
    • DHCP Auto-configuration/Auto-image
    • DHCP/DHCPv6 Local Relay
    • DHCP Relay Option 60/61/82/125
    • Файловая система Flash
    • PPPoE Circuit-ID insertion
    • D-Link Discover Protocol (DDP)
    • Команды отладки
    • SNTP (поддержка IPv4/IPv6)
    • IPv4/v6 Dual Stack
    • NTPv3/v4
    • Precision Time Protocol (PTPV2)
    • Восстановление пароля/шифрование пароля
    • DHCP-сервер
      - Поддержка назначения адреса IPv4/IPv6
    • Логирование команд
    • SMTP
    • DHCPv6 Prefix Delegation (PD)
    • Ping/Traceroute для IPv4/IPv6
    • Microsoft® Network Load Balancing (NLB)
    • Zero Touch Provisioning (ZTP)
    Технология Green
    • Экономия электроэнергии за счет:
      - Определения статуса соединения
      - Выключения индикаторов
      - Выключения портов
      - Использования спящего режима
    Стандарты MIB
    • RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure
    • RFC1212 Concise MIB Definitions
    • RFC1213 MIBII
    • RFC1215 MIB Traps Convention
    • RFC1493, RFC4188 Bridge MIB
    • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB
    • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB
    • RFC2819 RMON MIB
    • RFC2021 RMONv2 MIB
    • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Ether-like MIB
    • RFC4836 802.3 MAU MIB
    • RFC2674, RFC4363 802.1p MIB
    • Interface Group MIB
    • RFC2618 RADIUS Authentication Client MIB
    • RFC4022 MIB for TCP
    • RFC4113 MIB for UDP
    • RFC2620 RADIUS Accounting Client MIB
    • RFC2925 Ping & TRACEROUTE MIB
    • TFTP uploads and downloads (D-Link MIB)
    • Trap MIB (D-Link MIB)
    • RFC4293 IPv6 MIB
    • RFC4133 Entity MIB
    • RFC2782 VRRP MIB
    • RFC1724 RIPv2 MIB
    • RFC1850 OSPF MIB
    • RFC4293 IPv6 SNMP Mgmt Interface MIB
    • DDM MIB (D-Link MIB)
    • Private MIB
    • MIB for D-Link Zone Defense
    • RFC3621 Power Ethernet MIB
    • DDP MIB
    • LLDP-MED MIB
    • IPv4 Multicast Routing MIB
    • PIM MIB for IPv4
    • IP Forwarding Table MIB
    Стандарты RFC
    • RFC791 IP
    • RFC768 UDP
    • RFC793 TCP
    • RFC792 ICMPv4
    • RFC2463, RFC4443 ICMPv6
    • RFC4884 Extended ICMP to Support Multi-Part Messages
    • RFC826 ARP
    • RFC1338, RFC1519 CIDR
    • RFC2474, RFC3168, RFC3260 Definition of the DS Field in the IPv4 and IPv6 headers
    • RFC1321, RFC2284, RFC2865, RFC2716, RFC1759, RFC3580, RFC3748 Extensible Authentication Protocol (EAP)
    • RFC2571 SNMP Framework
    • RFC3246 Expedited Forwarding PHB (Per-Hop Behavior)
    • RFC1886 DNS extension support for IPv6
    • RFC1981 Path MTU Discovery for IPv6
    • RFC2460 IPv6
    • RFC2461, RFC4861 Neighbor Discovery for IPv6
    • RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC)
    • RFC2464 IPv6 over Ethernet and definition
    • RFC3513, RFC4291 IPv6 Addressing Architecture
    • RFC2893, RFC4213 IPv4/IPv6 dual stack function
    • RFC2068, RFC2616
    • RFC2866 RADIUS Accounting
    • RFC2574 User-based Security Model for SNMPv3
    • RFC854 Telnet
    • RFC2131 DHCP Client
    Физические параметры
    Размеры (Д x Ш x В)
    • 441 x 250 x 44 мм
    Вес
    • 3,73 кг
    Условия эксплуатации
    Питание на входе
    • 100-240 В переменного тока, 50/60 Гц
    Максимальная потребляемая мощность
    • 109 Вт
    Потребляемая мощность в режиме ожидания
    • 41,8 Вт
    Тепловыделение
    • 108,93 Вт (371,92 БТЕ/час)
    MTBF (часы)
    • 434 433,88
    Уровень шума
    • При высокой скорости вентилятора: 53 дБ
    • При низкой скорости вентилятора: 28,8 дБ
    Система вентиляции
    • 3 вентилятора Smart
    Температура
    • Рабочая: от 0 до 50 °C
    • Хранения: от -40 до 70 °C
    Влажность
    • При эксплуатации: от 10% до 90%
    • При хранении: от 5% до 95%
    Комплект поставки
    • Коммутатор DXS-3410-32XY
    • Кабель питания
    • 2 крепежных кронштейна для установки в 19-дюймовую стойку
    • 4 резиновые ножки
    • Комплект для монтажа
    • Эксплуатационная документация
    Совместимое оборудование
    SFP-трансиверы
    • DGS-712
    • DEM-310GT
    • DEM-311GT
    • DEM-312GT2
    • DEM-314GT
    • DEM-315GT
    WDM SFP-трансиверы
    • DEM-330T/3KM
    • DEM-330R/3KM
    • DEM-330T/10KM
    • DEM-330R/10KM
    • DEM-331T/20KM
    • DEM-331R/20KM
    • DEM-331T/40KM
    • DEM-331R/40KM
    SFP+ трансиверы
    • DEM-410T
    • DEM-431XT
    • DEM-432XT
    • DEM-433XT
    • DEM-434XT
    WDM SFP+ трансиверы
    • DEM-436XT-BXD/20KM
    • DEM-436XT-BXU/20KM
    • DEM-436XT-BXD/40KM
    • DEM-436XT-BXU/40KM
    SFP28 трансиверы
    • DEM-S2801SR
    • DEM-S2810LR
    Кабели 10G SFP+
    • DEM-CB100S
    • DEM-CB300S
    • DEM-CB700S
    Резервный источник питания
    • DPS-500A
    • DPS-500DC/B
    Прочее
    Безопасность
    • CB
    • cUL
    • BSMI
    EMI
    • FCC Class A
    • CE Class A
    • VCCI Class A
    • IC
    • RCM
    • BSMI
    1RPS не входит в комплект поставки.
    DS_DXS-3410-32XY_A1_RUS_01
    389 Кб
    DXS-3410-32XY_A1_QIG_RUS
    540,8 Кб
    DXS-3410 Series_A1_Web UI Manual_v1.00(WW)
    15 Мб
    DXS-3410 Series_A1_CLI Manual_v1.00(WW)
    9 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры