Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Коммутаторы 10G и модули D-Link
    D-LINK DXS-3130-32S

    D-LINK DXS-3130-32S
    D-LINK DXS-3130-32S
    D-LINK DXS-3130-32S
    D-LINK DXS-3130-32S
    D-LINK DXS-3130-32S
    D-LINK DXS-3130-32S
    D-LINK DXS-3130-32S
    D-LINK DXS-3130-32S

    Коммутатор D-Link DXS-3130-32S

    D-LINK
    0
    Нет отзывов
    Арт. DXS-3130-32S
    Управляемый L3 стекируемый коммутатор с 28 портами 10GBase-X SFP+ и 4 портами 25GBase-X SFP28
    Полное описание   
    Все характеристики
    DXS-3130-28
    DXS-3130-32S
    DXS-3410-32XY
    DXS-3410-32SY
    DXS-3610-54T/*SI
    DXS-3610-54T-SE-LIC
    DXS-3610-54S/*SI
    DXS-3610-54S-SE-LIC
    DXS-PWR1000DC
    DXS-PWR700AC
    DXS-PWR300DC
    DXS-PWR300AC
    DXS-FAN200
    273 240 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Управляемый L3 стекируемый коммутатор DXS-3130-32S предназначен для уровней агрегации и ядра в крупных корпоративных сетях, требующих повышенного уровня защиты и максимального времени безотказной работы, а также для магистралей операторских сетей Metro Ethernet. Коммутатор оснащен 28 портами 10GBase-X SFP+, 4 портами 25GBase-X SFP28 и портом USB 2.0, обладает расширенным функционалом безопасности, обеспечивает комплексный мониторинг сети, поддерживает физический стек до 9 устройств. USB-порт предназначен для загрузки программного обеспечения и конфигурационных файлов непосредственно с USB-накопителя и сохранения на нем файлов системного журнала.
    Надежность
    Коммутатор оснащен разъемом для подключения внешнего резервного источника питания DPS-500A или DPS-500DC/B1, что позволяет обеспечить непрерывную работу устройства. DXS-3130-32S поддерживает протоколы Spanning Tree (STP) (802.1D, 802.1w и 802.1s), функции Loopback Detection и защиты от широковещательного шторма, которые повышают отказоустойчивость сети. Кроме того, DXS-3130-32S поддерживает технологию Ethernet Ring Protection Switching (ERPS), обеспечивающую минимальное время восстановления работы кольца (50 мс) после сбоя. Для распределения нагрузки и повышения отказоустойчивости при использовании нескольких коммутаторов DXS-3130-32S позволяет воспользоваться функцией Dynamic 802.3ad Link Aggregation Port Trunking.
    Расширенные функции безопасности
    Коммутатор DXS-3130-32S поддерживает такие функции безопасности, как многоуровневые списки управления доступом (ACL), управление штормом и IP-MAC-Port Binding (IMPB) с DHCP Snooping. Функция IP-MAC-Port Binding позволяет контролировать доступ компьютеров к сети на основе их IP- и MAC-адресов, а также порта подключения, расширяя, таким образом, возможности управления доступом. Благодаря функции DHCP Snooping коммутатор автоматически определяет пары IP/MAC-адресов, отслеживая DHCP-пакеты и сохраняя их в «белом» списке IMPB.
    Интеллектуальное управление вентиляторами
    Коммутатор DXS-3130-32S оснащен встроенными внутренними вентиляторами, которые включаются автоматически для предотвращения перегрева устройства. Скорость вращения вентилятора постепенно регулируется между 5 уровнями охлаждения в соответствии с рабочей температурой коммутатора. Режим работы внутренних вентиляторов можно настроить через Web-интерфейс или интерфейс командной строки (CLI).
    Политики управления доступом
    Коммутатор DXS-3130-32S поддерживает такие механизмы аутентификации, как 802.1X, управление доступом на основе Web-интерфейса (WAC) и управление доступом на основе MAC-адресов, обеспечивая простоту развертывания сети. После аутентификации индивидуальные политики, такие как принадлежность VLAN, политики QoS и правила ACL могут быть назначены каждому узлу.
    Управление трафиком
    DXS-3130-32S предоставляет набор многоуровневых функций QoS/CoS, гарантирующих, что критичные к задержкам сетевые сервисы, такие как VoIP, видеоконференции, IPTV и видеонаблюдение, будут обслуживаться с надлежащим приоритетом. Функции Traffic Shaping обеспечивают гарантированную полосу пропускания для данных сервисов в случае высокой загрузки сети. Благодаря поддержке многоадресной рассылки 2 уровня коммутатор DXS-3130-32S реализует обработку IPTV-приложений. Функция IGMP/MLD Snooping на основе узла обеспечивает подключение нескольких клиентов многоадресной группы к одному интерфейсу, функция ISM VLAN отправляет многоадресные потоки в специальный Multicast VLAN с целью сохранения полосы пропускания и повышения уровня безопасности сети. Профили ISM VLAN позволяют пользователям быстро и легко назначить/заменить предустановленные настройки на портах подписчиков многоадресной рассылки.
    Доступность и гибкость подключения
    Коммутатор DXS-3130-32S поддерживает технологию стекирования, позволяющую создавать единый физический или виртуальный стек при объединении нескольких устройств, что обеспечивает масштабируемость сети. При этом упрощается управление, так как все коммутаторы в стеке логически представляют собой единое устройство и управляются через один IP-адрес. При физическом стекировании можно объединить до 9 коммутаторов, полоса пропускания при этом составит до 200 Гбит/с.
    Удобное управление
    Управление и настройка коммутатора DXS-3130-32S осуществляются с помощью Web-интерфейса, протокола SNMP v1/v2с/v3 и интерфейса командной строки (CLI).
    Коммутатор DXS-3130-32S интегрирован в комплексное решение Nuclias, включающее контроллеры для централизованного управления сетью, совместимые коммутаторы и точки доступа. Решение позволяет автоматически обнаруживать устройства c поддержкой Nuclias, осуществлять их групповое конфигурирование, производить мониторинг сети, диагностику кабеля, формировать различные виды отчетов и т. п.
    1RPS не входит в комплект поставки.
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 1,25 ГГц
    Оперативная память
    • 2 ГБ
    Flash-память
    • 256 МБ
    Интерфейсы
    • 28 портов 10GBase-X SFP+
    • 4 порта 10/25GBase-X SFP28
    • Консольный порт с разъемом RJ-45
    • Порт управления 10/100/1000Base-T с разъемом RJ-45 (Out-of-band)
    • Порт USB 2.0 тип A
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • Console
    • USB
    • RPS
    • Fan Error
    • Stack ID
    • MGMT
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    • Разъем для подключения резервного источника питания DPS-500A или DPS-500DC/B1
    Функционал
    Стандарты
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 1,25 ГГц
    Оперативная память
    • 2 ГБ
    Flash-память
    • 256 МБ
    Интерфейсы
    • 28 портов 10GBase-X SFP+
    • 4 порта 10/25GBase-X SFP28
    • Консольный порт с разъемом RJ-45
    • Порт управления 10/100/1000Base-T с разъемом RJ-45 (Out-of-band)
    • Порт USB 2.0 тип A
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • Console
    • USB
    • RPS
    • Fan Error
    • Stack ID
    • MGMT
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    • Разъем для подключения резервного источника питания DPS-500A или DPS-500DC/B1
    Функционал
    Стандарты и функции
    • IEEE 802.3x 1000Base-X
    • IEEE 802.3ae 10GBase-X
    • IEEE 802.3by 25GBase-X
    • Управление потоком IEEE 802.3x
    Стандарты и функции (для порта управления)
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    Производительность
    Коммутационная матрица
    • 760 Гбит/с
    Метод коммутации
    • Store-and-forward
    Размер таблицы MAC-адресов
    • 32K записей
    Макс. скорость перенаправления 64-байтных пакетов
    • 565,44 Mpps
    Буфер пакетов
    • 4 МБ
    Jumbo-фрейм
    • 12 288 байт
    Программное обеспечение
    Стекирование
    • Виртуальное стекирование
      - D-Link Single IP Management (SIM) (2.01)
      - До 32 устройств в виртуальном стеке
    • Физическое стекирование
      - Полоса пропускания: до 200 Гбит/с
      - До 9 устройств  в стеке
      - Кольцевая/линейная топология
    Функции уровня 2
    • Управление потоком
      - 802.3x
      - Предотвращение блокировок HOL
    • Link Aggregation
      - 802.1AX
      - 802.3ad
      - Макс. 32 группы на устройство/8 портов на группу
    • Spanning Tree Protocol
      - 802.1D STP
      - 802.1w RSTP
      - 802.1s MSTP
      - BPDU Filtering
      - Root Guard (Restriction)
      - Loop Guard
    • Loopback Detection
    • Зеркалирование портов
      - One-to-One
      - Many-to-One
      - Поддержка 4 групп зеркалирования
      - Поддержка зеркалирования для входящего/исходящего/трафика в обоих направлениях
    • Зеркалирование потоков
      - Поддержка зеркалирования для входящего/исходящего трафика
    • Зеркалирование VLAN
    • RSPAN
    • L2 Protocol Tunneling
    • ERPS (Ethernet Ring Protection Switching) v1/v2
    Многоадресная рассылка уровня 2
    • IGMP Snooping
      - IGMP v1/v2/v3
      - Поддержка до 1024 групп
      - IGMP Snooping Fast Leave на основе порта
      - Поддержка 128 статических многоадресных групп
      - IGMP Snooping на VLAN
      - IGMP Snooping Querier
      - Data Driven Learning
      - Аутентификация IGMP
      - IGMP Accounting
      - Report suppression
    • MLD Snooping
      - MLD v1/v2
      - Поддержка до 1024 групп
      - MLD Snooping Fast Leave на основе порта
      - Поддержка 64 статических многоадресных групп
      - MLD Snooping на VLAN
      - MLD Snooping Querier
      - MLD Proxy Reporting
    VLAN
    • Группы VLAN:
      - Макс. 4K VLAN-групп
      - Макс. VID: 4094
    • GVRP: макс. 4K динамических VLAN-групп
    • 802.1Q
    • Auto Surveillance VLAN
    • VLAN на основе портов
    • 802.1v VLAN на основе протоколов
    • Voice VLAN
    • VLAN на основе MAC-адресов
    • VLAN Translation
    • Multicast VLAN (ISM VLAN для IPv4/IPv6)
    • Asymmetric VLAN
    • Private VLAN
    • VLAN Trunking
    • Super VLAN
    • Double VLAN (Q-in-Q)
      - Q-in-Q на основе портов
      - Selective Q-in-Q
    Качество обслуживания (QoS)
    • 802.1p
    • 8 очередей на порт
    • Обработка очередей
      - Strict Priority
      - Weighted Round Robin (WRR)
      - Strict + WRR
      - Weighted Deficit Round Robin (WDRR)
    • Поддержка следующих действий для потоков
      - Метка приоритета 802.1p
      - Метка ToS/DSCP
    • Контроль перегрузки
      - Weighted Random Early Detection (WRED)
    • CoS на основе:
      - Порта коммутатора
      - Внутреннего/внешнего VID
      - Очередей приоритетов 802.1p
      - MAC-адреса
      - IP-адреса
      - DSCP
      - Типа протокола
      - Порта TCP/UDP
      - Класса IPv6-трафика
      - Метки потока IPv6
    • Управление полосой пропускания
      - На основе порта (входящее/исходящее, с мин. значением 8 Кбит/с)
      - На основе потока (входящее/исходящее, с мин. значением 8 Кбит/с)
      - Управление полосой пропускания по очереди (с мин. значением 8 Кбит/с)
    • Три цвета маркировки
      - CIR/PIR мин. шаг 8 Кбит/с
      - trTCM, CBS/PBS
      - srTCM, CBS/EBS
    Функции уровня 3
    • IPv4 ARP: 4096 записей
      - 256 статических записей ARP
    • IPv6 ND: 1024 записей
      - 128 статических записей ND
    • Интерфейс IP:
      - Поддержка 128 интерфейсов
    • Gratuitous ARP
    • Интерфейс Loopback
    • Proxy ARP
      - Поддержка Local ARP Proxy
    • VRRP v2/v3
    • IP Helper
    Маршрутизация уровня 3
    • Поддержка 1024 аппаратных записей маршрутизации по IPv4/IPv6
      - 1 запись на каждый маршрут IPv4
      - 2 записи на каждый маршрут IPv6
    • Поддержка до 16K аппаратных записей коммутации L3 по IPv4/до 8K аппаратных записей коммутации L3 по IPv6
      - 1 запись на каждый маршрут IPv4
      - 2 записи на каждый маршрут IPv6
    • Статическая маршрутизация
      - Макс. кол-во записей IPv4: 512
      - Макс. кол-во записей IPv6: 256
    • Equal-Cost Multi-Path Route (ECMP)
    • Маршрут IPv4/IPv6 по умолчанию
    • Policy-based Route (PBR)
    • Null Route
    • Route Preference
    • Route Redistribution
    • RIPv1/v2/ng
    • OSPF
      - OSPF v2/v3
      - Пассивный интерфейс OSPF
      - Stub/NSSA area
      - Equal-Cost Multi-Path Route (ECMP)
      - Text/MD5 authentication
    Многоадресная рассылка уровня 3
    • IGMP v1/v2/v3
    • PIM-SM для IPv4
    Списки управления доступом (ACL)
    • ACL на основе:
      - Приоритета 802.1p
      - VID
      - MAC-адреса
      - Ether Type
      - LLC
      - VLAN
      - IP-адреса
      - IP preference/ToS
      - Маски DSCP
      - Типа протокола
      - Номера TCP/UDP-порта
      - Класса IPv6-трафика
      - Метки потока IPv6
    • ACL по расписанию
    • Фильтрация интерфейса CPU
    • Макс. кол-во записей ACL:
      - Входящих (аппаратных): 3072
      - Исходящих (аппаратных): 1024
      - Карта доступа VLAN: 100
    Безопасность
    • Port Security
      - Поддержка до 64 MAC-адресов на порт
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • D-Link Safeguard Engine
    • Функция DHCP Server Screening
    • IP Source Guard
    • DHCP Snooping
    • IPv6 Snooping
    • Dynamic ARP Inspection (DAI)
    • DHCPv6 Guard
    • IPv6 Route Advertisement (RA) Guard
    • IPv6 ND Inspection
    • Обнаружение проблем, связанных с совпадением сетевых адресов
    • Предотвращение атак ARP Spoofing
      - Макс. количество записей: 64
    • L3 Control Packet Filtering
    • Сегментация трафика
    • SSL
      - Поддержка TLS 1.0/1.1/1.2
      - Поддержка доступа IPv4/IPv6
    • SSH
      - Поддержка SSH v2
      - Поддержка доступа IPv4/IPv6
    • Предотвращение атак BPDU
    • Предотвращение атак DoS
    OAM
    • 802.3ah Ethernet Link OAM
    • D-Link Unidirectional Link Detection (DULD)
    • Dying Gasp
    • 802.1ag Connectivity Fault Management (CFM)
    • Y.1731 OAM
    • Функция цифрового контроля параметров производительности трансивера DDM (Digital Diagnostics Monitoring)
    AAA
    • Guest VLAN
    • Аутентификация 802.1X:
      - Управление доступом на основе порта/узла
      - Назначение политики Identity-driven
      - Динамическое назначение VLAN
      - Управление полосой пропускания
      - Назначение ACL
    • Уровень привилегий для доступа к управлению
    • Trusted Host
    • RADIUS/TACACS+ Accounting
    • Управление доступом на основе Web (WAC):
      - Управление доступом на основе порта/узла
      - Назначение политики Identity-driven
      - Динамическое назначение VLAN
      - Поддержка доступа IPv4
      - Управление полосой пропускания
      - Назначение ACL
    • Аутентификация на основе RADIUS и TACACS+
    • Authentication Database Failover
    • Compound Authentication
    • Управление доступом на основе MAC-адресов (MAC):
      - Управление доступом на основе порта/узла
      - Назначение политики Identity-driven
      - Динамическое назначение VLAN
      - Управление полосой пропускания
      - Назначение ACL
    Управление
    • Web-интерфейс
      - Поддержка доступа IPv4/IPv6
      - Поддержка SSL (HTTPS)
    • Интерфейс командной строки (CLI)
    • Telnet-сервер для IPv4/IPv6
    • Telnet-клиент для IPv4/IPv6
    • TFTP-клиент для IPv4/IPv6
    • DNS-клиент для IPv4/IPv6
    • Защищенный FTP-сервер для IPv4/IPv6
    • SNMP
      - Поддержка v1/v2c/v3
      - Поддержка доступа IPv4/IPv6
    • SNMP Traps
    • Системный журнал для сервера IPv4/IPv6
    • sFlow
    • Поддержка нескольких версий ПО
    • Поддержка нескольких версий конфигураций
    • RMON v1:
      - Поддержка 1, 2, 3, 9 групп
    • RMON v2:
      - Поддержка группы ProbeConfig
    • LLDP/LLDP-MED
    • BootP/DHCP-клиент
    • DHCP Auto-configuration
    • DHCP/DHCPv6 Local Relay
    • DHCP Relay Option 60/61/82/125
    • Файловая система Flash
    • PPPoE Circuit-ID insertion
    • D-Link Discover Protocol (DDP)
    • Команды отладки
    • SNTP (поддержка IPv4/IPv6)
    • Восстановление пароля
    • Шифрование пароля
    • DHCP-сервер
      - Поддержка назначения адреса IPv4/IPv6
    • Логирование команд
    • SMTP
    • DHCPv6 Prefix Delegation (PD)
    • Ping/Traceroute для IPv4/IPv6
    • Поддержка Microsoft® NLB (Network Load Balancing)
    Технология Green
    • Экономия электроэнергии за счет:
      - Определения статуса соединения
      - Выключения индикаторов
      - Выключения портов
      - Использования спящего режима
    Стандарты MIB
    • RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure
    • RFC1212 Concise MIB Definitions
    • RFC1213 MIBII
    • RFC1215 MIB Traps Convention
    • RFC1493, RFC4188 Bridge MIB
    • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB
    • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB
    • RFC271, RFC1757, RFC2819 RMON MIB
    • RFC2021 RMONv2 MIB
    • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Ether-like MIB
    • RFC2668 802.3 MAU MIB
    • RFC2674, RFC4363 802.1p MIB
    • Interface Group MIB
    • RFC2618 RADIUS Authentication Client MIB
    • RFC4022 MIB for TCP
    • RFC4113 MIB for UDP
    • RFC2389 MIB for Diffserv.
    • RFC2620 RADIUS Accounting Client MIB
    • RFC2925 Ping & TRACEROUTE MIB
    • TFTP uploads and downloads (D-Link MIB)
    • Trap MIB (D-Link MIB)
    • Entity MIB
    • VRRP MIB
    • RIPv2 MIB
    • RFC1850, RFC5643 OSPF MIB
    • RFC4293 IPv6 SNMP Mgmt Interface MIB
    • DDM MIB (D-Link MIB)
    • Private MIB
    • MIB for D-Link Zone Defense
    • RFC3621 Power Ethernet MIB
    • DDP MIB
    • LLDP-MED MIB
    • IP Forwarding Table MIB
    Стандарты RFC
    • RFC768 UDP
    • RFC791 IP
    • RFC793 TCP
    • RFC826 ARP
    • RFC3513, RFC4291 IPv6 Addressing Architecture
    • RFC2474, RFC3168, RFC3260 Definition of the DS Field in the IPv4 and IPv6 Headers
    • RFC1321, RFC2284, RFC2865, RFC2716, RFC1759, RFC3580, RFC3748 Extensible Authentication Protocol (EAP)
    • RFC2571 SNMP Framework
    • RFC2068, 2616 HTTP
    • RFC 2866 RADIUS Accounting
    • RFC792 ICMPv4
    • RFC2463, RFC4443 ICMPv6
    • RFC4884 Extended ICMP to support Multi-Part Messages
    • RFC1338, RFC1519 CIDR
    • RFC2574 User-based Security Model for SNMPv3
    • RFC1981 Path MTU Discovery for IPv6
    • RFC2460 IPv6
    • RFC2571, 2572, 2573, 2574, SNMP
    • RFC854 Telnet
    • RFC951, 1542 BootP
    • RFC2461, RFC4861 Neighbor Discovery for IPv6
    • RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC)
    • RFC2464 IPv6 over Ethernet and definition
    • RFC1886 DNS extension support for IPv6
    Физические параметры
    Размеры (Д x Ш x В)
    • 440 x 250 x 44 мм
    Вес
    • 3,835 кг
    Условия эксплуатации
    Питание на входе
    • 100-240 В переменного тока, 50/60 Гц
    Максимальная потребляемая мощность
    • 66,5 Вт
    Потребляемая мощность в режиме ожидания
    • 31,1 Вт
    Тепловыделение
    • 66,42 Вт (226,765 БТЕ/час)
    MTBF (часы)
    • 340 163,59
    Уровень шума
    • При высокой скорости вентилятора: 52,3 дБ
    • При низкой скорости вентилятора: 24,9 дБ
    Система вентиляции
    • 3 вентилятора Smart
    Температура
    • Рабочая: от 0 до 50 °C
    • Хранения: от -40 до 70 °C
    Влажность
    • При эксплуатации: от 10% до 90% без конденсата
    • При хранении: от 5% до 90% без конденсата
    Комплект поставки
    • Коммутатор DXS-3130-32S
    • Кабель питания
    • Консольный кабель (с разъемами RJ-45 и RS-232)
    • 2 крепежных кронштейна для установки в 19-дюймовую стойку
    • 4 резиновые ножки
    • Комплект для монтажа
    • Эксплуатационная документация
    Совместимое оборудование
    SFP-трансиверы
    • DGS-712
    • DEM-310GT
    • DEM-311GT
    • DEM-314GT
    SFP+ трансиверы
    • DEM-410T
    • DEM-431XT
    • DEM-432XT
    SFP28 трансиверы
    • DEM-S2801SR
    • DEM-S2810LR
    Кабели 10G SFP+
    • DEM-CB100S
    • DEM-CB300S
    • DEM-CB700S
    Резервные источники питания
    • DPS-500A
    • DPS-500DC/B
    Прочее
    Безопасность
    • CB
    • cUL
    • BSMI
    EMI
    • FCC Class A
    • CE Class A
    • VCCI Class A
    • IC
    • RCM
    • BSMI
    1RPS не входит в комплект поставки.
    DS_DXS-3130-32S_A1_RUS_01
    196,1 Кб
    DXS-3130-32S_A1_QIG_RUS
    718 Кб
    DXS-3130_Series_A1_CLI Manual_v1.04(WW)
    8 Мб
    DXS-3130_Series_A1_Web UI manual_v1.03(WW)
    32,6 Мб
    DXS-3130_Series_A1_HW Installation Guide_v1.03(WW)
    6,9 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры