- Высокая скорость Wi-Fi — до 300 Мбит/с на 2,4 ГГц и до 867 Мбит/с на 5 ГГц1
- Большая зона покрытия — две фиксированные всенаправленные антенны с поддержкой технологии Beamforming позволят создать стабильный сигнал во всём доме
- Множество поддерживаемых стандартов подключения — поддержка стандартов VDSL2, ADSL2+, ADSL2, ADSL, а также возможность подключения к интернету по кабелю, оптоволокну, 3G или 4G
- Поддержка OneMesh — используйте усилители OneMesh, чтобы создать покрытие во всём доме и не терять сигнал при перемещении
- Технология MU-MIMO — передача данных на несколько устройств одновременно
- Гигабитные порты — скорость подключения по кабелю до 1 Гбит/с
- Приложение Tether — простейший способ управления роутером через мобильное устройство на iOS или Android
| Гостевая сеть | 2,4 ГГц и 5 ГГц | |
| Кнопки | WPS Wi-Fi On/Off (Wi-Fi Вкл./Выкл.) Reset (Сброс настроек) |
|
| Протоколы | IPv4 и IPv6 | |
| DHCP | Сервер, клиент, список клиентов DHCP, резервирование адреса, ретранслятор DHCP | |
| Управление | Настройка через веб-интерфейс (HTTP/HTTPS), удалённое управление, интерфейс командной строки, SSL для TR-069, SNMP v1/2c, обновление прошивки, инструменты диагностики, бесплатное обновление прошивки через |
| Гостевая сеть | 2,4 ГГц и 5 ГГц | |
| Кнопки | WPS Wi-Fi On/Off (Wi-Fi Вкл./Выкл.) Reset (Сброс настроек) |
|
| Протоколы | IPv4 и IPv6 | |
| DHCP | Сервер, клиент, список клиентов DHCP, резервирование адреса, ретранслятор DHCP | |
| Управление | Настройка через веб-интерфейс (HTTP/HTTPS), удалённое управление, интерфейс командной строки, SSL для TR-069, SNMP v1/2c, обновление прошивки, инструменты диагностики, бесплатное обновление прошивки через интернет | |
| Размеры (Ш × Д × В) | 215,6 × 124,6 × 31,6 мм | |
| Сертификация | CE, RCM, RoHS | |
| Комплект поставки | Роутер с модемом ADSL-фильтр Кабель DSL RJ11 Кабель Ethernet RJ45 Адаптер питания Краткое руководство по настройке |
|
| Параметры окружающей среды | Рабочая температура: 0...+40 °C Влажность воздуха при эксплуатации: 10–90% без образования конденсата |
|
| Интерфейсы | RJ45 LAN 10/100/1000 Мбит/с (3 шт.) RJ45 WAN/LAN 10/100/1000 Мбит/с RJ11 USB 2.0 |
|
| Внешний источник питания | 12 В / 1 А | |
| Стандарты Wi-Fi | 2,4 ГГц: IEEE 802.11b/g/n 5 ГГц: IEEE 802.11ac/n/a |
|
| Частотные диапазоны | 2,4 ГГц и 5 ГГц | |
| Скороcть передачи | До 300 Мбит/с на 2,4 ГГц До 867 Мбит/с на 5 ГГц |
|
| Функции Wi-Fi | Включение/Выключение Wi-Fi, WMM, статистика Wi-Fi | |
| Защита сети Wi-Fi | 64/128-битное шифрование WEP, WPA/WPA2, WPA-PSK/WPA2-PSK | |
| Безопасность | Межсетевой экран NAT, межсетевой экран SPI, контроль доступа, фильтрация сервисов, защита от DoS-атак, SYN-флуда и атак Ping of Death, привязка IP- и MAC-адресов | |
| Перенаправление портов | Виртуальный сервер, запуск портов, DMZ, ALG, UPnP | |
| Динамический DNS | DynDns, NO-IP, TP-Link | |
| Клиент VPN | OpenVPN, PPTP, IPsec | |
| Рабочие режимы | Роутер с модемом VDSL/ADSL, Wi-Fi роутер, роутер 3G/4G | |
| Системные требования | Microsoft Windows (98SE, NT, 2000, XP, Vista, 7, 8, 8.1, 10), macOS, NetWare, UNIX или Linux Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+ или другой браузер с поддержкой Java Подписка на тариф интернет-провайдера (для доступа в интернет) |
|
| Тип и (или) количество антенн | Фиксированная всенаправленная (2 шт.) | |
| Стандарты IEEE | IEEE 802.3, IEEE 802.3u, 802.3ab | |
| Стандарты VDSL2 | ITU G.993.2, до профиля 17a (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) |
|
| Стандарты ADSL | ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT) ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs) |
|
| Стандарты ADSL2 | ITU-T G.992.3 (G.DMT.bis) | |
| Стандарты ADSL2+ | ITU-T G.992.5 | |
| Мощность передатчика | < 20 дБм или < 100 мВт | |
| Wi-Fi по расписанию | 2,4 ГГц и 5 ГГц | |
| Дополнительные функции | Родительский контроль, преобразование сетевых адресов (NAT), преобразование портов (группирование), статическая маршрутизация, DDNS, IGMP V1/V2/V3 | |
| Протоколы ATM/PPP | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), мост (RFC1483 Bridge), PVC (до восьми PVC) |
Отзывы
Загрузка отзывов...
Добавить отзыв
