Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Контроллеры
    TP-Link
    ARCHER VR300

    ARCHER VR300
    ARCHER VR300
    ARCHER VR300
    ARCHER VR300
    ARCHER VR300
    ARCHER VR300
    ARCHER VR300
    ARCHER VR300

    Роутер TP-Link Archer VR300

    TP-Link
    0
    Нет отзывов
    Арт. ARCHER VR300

    Роутер Wi-Fi AC1200 с модемом VDSL/ADSL

    Полное описание   
    Все характеристики
    4 300 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Отзывы
    • Родительский контроль: создание политик доступа для детей
    • Гостевая сеть: отдельный гостевой доступ и защита ресурсов в частной сети
    • Сетевая безопасность: защита от DoS-атак, межсетевой экран SPI, фильтрация по IP-адресу/домену, привязка IP- и MAC-адресов
    • QoS: приоритизация трафика по устройству или приложению
    • IPTV IGMP Proxy/Snooping: поддержка режима "мост" и 802.1Q TAG VLAN для услуги IPTV без задержек
    • Поддержка IPv6
    • Мультиязычный интерфейс
    Технические характеристики
    Гостевая сеть 2,4 ГГц гостевая сеть, 5 ГГц гостевая сеть
    Кнопки Кнопка WPS
    Кнопка сброса настроек (RESET)
    Кнопка включения/выключения питания (Power On/Off)
    Протоколы Поддержка IPv4 и IPv6
    Приоритизация ATM QoS, контроль пропусной способности
    DHCP Сервер, клиент, список DHCP-клиентов, резервирование адресов, DHCP Relay
    Управление Веб-интерфейс управления (HTTP), удалённое управление, интерфейс
     Все характеристики
    Технические характеристики
    Гостевая сеть 2,4 ГГц гостевая сеть, 5 ГГц гостевая сеть
    Кнопки Кнопка WPS
    Кнопка сброса настроек (RESET)
    Кнопка включения/выключения питания (Power On/Off)
    Протоколы Поддержка IPv4 и IPv6
    Приоритизация ATM QoS, контроль пропусной способности
    DHCP Сервер, клиент, список DHCP-клиентов, резервирование адресов, DHCP Relay
    Управление Веб-интерфейс управления (HTTP), удалённое управление, интерфейс командной строки, SSL (TR-069), SNMP v1/2c, обновление ПО через веб-интерфейс, инструменты диагностики
    Размеры (Ш × Д × В) 230 × 144 × 37 мм
    Сертификация CE, RoHS, RCM
    Комплект поставки Archer VR300
    Внешний сплиттер
    Телефонный кабель RJ-11
    Кабель Ethernet (RJ45)
    Руководство по быстрой настройке
    Адаптер питания
    Параметры окружающей среды Рабочая температура: 0℃-40℃
    Температура хранения: -40℃-70℃
    Рабочая влажность: 10%-90%, без образования конденсата
    Влажность при хранении: 5%-90%, без образования конденсата
    Интерфейсы 3 порта LAN 10/100 Мбит/с RJ45
    1 порт LAN/WAN 10/100 Мбит/с RJ45
    1 порт RJ11
    Стандарты Wi-Fi IEEE 802.11a/n/ac 5 ГГц,
    IEEE 802.11b/g/n 2,4 ГГц
    ЭИИМ < 20 дБм или < 100 мВт
    Функции Wi-Fi Точка доступа/беспроводной мост, включение/выключение беспроводного вещания, включение/выключение широковещания SSID
    Защита сети Wi-Fi Шифрование 64/128-бит WEP, WPA/WPA2, WPA-PSK/WPA-PSK2, QSS(WPS)
    Безопасность Межсетевой экран NAT, контроль доступа, привязка по IP и MAC-адресу
    Перенаправление портов Виртуальный сервер, Port Triggering, DMZ, ALG, UPnP
    Динамический DNS DynDns, NO-IP
    Источник питания 12В/1A
    Рабочие режимы Роутер с модемом VDSL/ADSL, Wi-Fi роутер
    Системные требования Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX или Linux
    Internet Explorer, Firefox, Chrome, Safari или другой браузер с поддержкой Java
    Доступ в интернет через интернет-провайдера
    Тип и (или) количество антенн 4 фиксированные внешние антенны
    Пропуск трафика VPN Пропуск трафика PPTP, L2TP, IPSec
    Скорость беспроводной передачи данных 867 Мбит/с на 5 ГГц
    300 Мбит/с на 2,4 ГГц
    Стандарты VDSL2 ITU G.993.2, до профиля 17a (POTS)
    ITU-T G.993.5 (G.vector)
    ITU-T G.998.4 (G.INP)
    Стандарты ADSL Full-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs),ITU-T G.995.1
    Стандарты ADSL2 ITU-T G.992.3 (G.DMT.bis),ITU-T G.992.4 (G.lite.bis)
    Стандарты ADSL2+ ITU-T G.992.5
    Дополнительные функции Родительский контроль, преобразование сетевых адресов (NAT), перенаправление портов (группирование), статическая маршрутизация, DNS Relay, DDNS, IGMP V1/V2/V3
    Протоколы ATM/PPP ATM Forum UNI3.1/4.0, PPP через ATM (RFC 2364),
    PPP через Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483
    Routed), Bridge (RFC1483 Bridge), PVC – до 8 постоянных виртуальных каналов
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры