Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Восстановленное оборудование
    Коммутатор D-Link DES-3528_RFB/A3

    Коммутатор D-Link DES-3528_RFB/A3
    Коммутатор D-Link DES-3528_RFB/A3
    Коммутатор D-Link DES-3528_RFB/A3
    Коммутатор D-Link DES-3528_RFB/A3
    Коммутатор D-Link DES-3528_RFB/A3
    Коммутатор D-Link DES-3528_RFB/A3

    Коммутатор D-Link DES-3528_RFB/A3

    D-LINK
    0
    Нет отзывов
    Арт. DES-3528_RFB/A3

    Управляемый L2 стекируемый коммутатор с 24 портами 10/100Base-TX, 2 портами 10/100/1000Base-T и 2 комбо-портами 100/1000Base-T/SFP.

    Полное описание   
    Все характеристики
    DES-1228/ME_RFB/A1
    DES-3028_RFB/A1
    DES-3528_RFB/A3
    DES-3528_RFB/A4
    DES-3528_RFB/A5
    DES-1210-28/ME_RFB/B2
    DES-1228/ME_RFB/A2
    DES-1228/ME_RFB/B1
    DES-1228/ME_RFB/B2
    DES-3026_RF0
    DES-3026_RF1
    DES-3026_RF2
    DES-3028G_RFB/A1
    DES-3028_RFB/A2
    DES-3200-28_RFB/A1
    DES-3200-28_RFB/B1
    DES-3200-28_RFB/C1
    DES-3526_RFB/A22
    DES-3526_RFB/A33
    DES-3526_RFB/A43
    DMC-1000_RFB/A13
    DMC-1001_RFB
    9 570 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Отзывы
    Восстановленное в производственных условиях ранее эксплуатировавшееся оборудование. Предоставляется гарантия производителя 1 год.

    Серия коммутаторов DES-3528/3552 xStack включает в себя стекируемые коммутаторы L2+ уровня доступа, обеспечивающие безопасное подключение конечных пользователей к сети крупных предприятий и предприятий малого и среднего бизнеса (SMB). Коммутаторы обеспечивают физическое стекирование, статическую маршрутизацию, поддержку многоадресных групп и расширенные функции безопасности. Все это делает данное устройство идеальным решением уровня доступа. Коммутатор легко интегрируется с коммутаторами уровня ядра L3 для формирования многоуровневой сетевой структуры с высокоскоростной магистралью и централизованными серверами.

    Гибкое и экономичное стекирование по Ethernet
    Коммутаторы серии DES-3528/3552 снабжены 24 или 48 портами Ethernet 10/100Мбит/с и поддерживают до 4-х uplink-портов Gigabit Ethernet. Если пользователям требуется обеспечить подключение таких беспроводных устройств, как IP-телефоны, сетевые камеры и точки доступа, можно использовать DES-3528P или DES-3552P, оборудованный 24 или 48 портами 10/100 Мбит с поддержкой PoE. Восемь из этих портов позволяют подключить устройства с мощностью до 30Вт на порт, в то время как остальные порты соответствуют стандарту 802.3af, обеспечивая выходную мощность PoE 15,4Вт на порт. Все это дает пользователям возможность подключения  устройств как стандарта 802.3af, так и 802.3at (проект). Два комбо-порта 10/100/1000Base-T/SFP на передней панели обеспечивают гибкое подключение по меди или оптике. Расположенные на задней панели порты 10/100/1000Base-T могут использоваться и как порты стекирования с суммарной полосой пропускания 4 Гбит/с и как медные uplink-порты Gigabit Ethernet. Поддержка функции физического стекирования позволяет пользователям объединить в стек до 8 устройств. Коммутатор является хорошей альтернативой более дорогим коммутаторам на основе шасси.

    Комплексная безопасность
    Коммутаторы серии DES-3528/3552 xStack предоставляют широкий набор новейших функций безопасности, включая  802.1X Guest VLAN, управление доступом на основе MAC-адресов (MAC) и управление доступом на основе Web (WAC). Функция 802.1x Guest VLAN является комплексным решением безопасности для конечного пользователя, а функция WAC обеспечивает надежное управление доступом с дружественным пользователю механизмом аутентификации. Кроме того, коммутатор поддерживает функцию IP-MAC-Port Binding, позволяющую администратору создать связку IP-адрес источника – MAC-адрес источника – порт источника для проверки информации DHCP и блокировки нелегальных IP-адресов в целях обеспечения безопасности сети. Встроенная технология Safeguard Engine дает возможность DES-3528 идентифицировать и приоритезировать пакеты, предназначенные для CPU для предотвращения нарушения функционирования сети из-за вредоносного трафика и защиты коммутатора.

    Улучшенная производительность и доступность сети
    Коммутаторы серии  DES-3528/3552 предназначены для сетей крупных предприятий и предприятий малого и среднего бизнеса (SMB), требующих высокого уровня безопасности и длительного периода работоспособности. Помимо этого коммутатор поддерживает статическую маршрутизацию, 4K VLAN, selective Q-in-Q, а также необходимое качество обслуживания QoS для работы критически важных приложений, и сервисы многоадресной рассылки. Благодаря использованию последней версии протокола Spanning Tree, поддержке резервного источника питания и функции Loopback Detection (расширенная  функция D-Link, блокирующая порт, на котором обнаружена петля, тем самым предотвращая проблемы в сети независимо от работы STP-протокола), DES-3528 обеспечивает улучшенную производительность и доступность сети.

    Дружественный пользователю интерфейс и экологичность
    Коммутаторы серии  DES-3528/3552  используют удобный в работе Web-интерфейс GUI 2.0 D-Link. Благодаря применению чипсетов нового поколения, коммутатор серии DES-3528/3552 поддерживает оптимальное энергопотребление, что позволяет сократить затраты на электроэнергию и избежать отрицательного влияния на окружающую среду. Использование пассивной системы охлаждения (без вентиляторов) обеспечивает бесшумную работу устройства и позволяет устанавливать его даже в тех местах, где требуется соблюдение тишины.

    Технические характеристики
    Технические характеристики
    Интерфейсы24 порта 10/100 BASE-TX
    2 порта 10/100/1000 BASE-T
    2 комбо-порта 10/100/1000 BASE/SFP
    1 консольный порт RS-232
    Гигабитные и 100BASE-FX (оптоволокно) SFP-порты
    ПроизводительностьКоммутационная матрица: 12,8 Гбит/с
    Макс. скорость продвижения пакетов 64Байт: 9,5 Mpps
    Программное обеспечение
    СтекированиеФизический стек
      - Полоса пропускания при стекировании до 4 Гбит/с
      - До 8 устройств, объединенных в стек
    Виртуальный стек:
      - Поддержка D-Link Single IP Management
     Все характеристики
    Технические характеристики
    Технические характеристики
    Интерфейсы24 порта 10/100 BASE-TX
    2 порта 10/100/1000 BASE-T
    2 комбо-порта 10/100/1000 BASE/SFP
    1 консольный порт RS-232
    Гигабитные и 100BASE-FX (оптоволокно) SFP-порты
    ПроизводительностьКоммутационная матрица: 12,8 Гбит/с
    Макс. скорость продвижения пакетов 64Байт: 9,5 Mpps
    Программное обеспечение
    СтекированиеФизический стек
      - Полоса пропускания при стекировании до 4 Гбит/с
      - До 8 устройств, объединенных в стек
    Виртуальный стек:
      - Поддержка D-Link Single IP Management (SIM)
      - До 32 устройств, объединенных в виртуальный стек
    Функции уровня 2Таблица МАС-адресов: до 16 К записей
    Управление потоком:
      - Управление потоком 802.3х
      - Предотвращение блокировок HOL
    Поддержка Jumbo-фреймов до 9216 байт
    Spanning Tree:
     - 802.1D STP
     - 802.1w RSTP
     - 802.1s MSTP
     - Фильтрация BPDU-пакетов
     - Root Restriction
    Loopback Detection (LBD)
    ERPS (Ethernet Ring Protection Switching)
    Агрегирование каналов 802.3ad:
     - До 8 групп на устройство, до 8 портов на группу
    Зеркалирование портов:
      - Режим One-to-One
      - Режим Many-to-One
      - Режим Flow-based (Зеркалирование на основе потока)
      - Зеркалирование RSPAN
    Многоадресная рассылка уровня 2IGMP Snooping:
       - IGMP v1/v2/v3 Snooping
       - Поддержка 1K IGMP-групп
       - IGMP Snooping Fast Leave на основе портов/хостов
       - Функция Report Suppression
    IGMP Proxy
    Ограничение многоадресной рассылки по IP-адресам (IGMP-фильтрация):
       - До 24 профилей фильтрации IGMP, 128 диапазонов адресов на профиль
    MLD Snooping:
       - MLD v1/v2 Snooping
       - Поддержка 1024 MLD-групп
       - MLD Snooping Fast Leave на основе портов/хостов
       - Функция Report Suppression
    VLANГруппы VLAN:
       -  Макс. количество групп VLAN: 4K
    GVRP:
       - Макс.256 динамических групп VLAN
    802.1 Q Tagged VLAN
    VLAN на основе портов
    802.1v VLAN протокол
    Double VLAN (Q-in-Q):
       - Q-in-Q на основе порта
       - Selective Q-in-Q
    VLAN Translation
    VLAN на основе MAC-адресов
    VLAN на основе подсети
    ISM VLAN
    Asymmetric VLAN
    Private VLAN
    VLAN Trunking
    Функции уровня 3Макс. кол-во IP-интерфейсов: 16
    ARP Proxy
    IPv6 Neighbor Discovery (ND)
    Маршрутизация уровня 3Маршрутизация между VLAN
       - Макс. 224 IPv4 routes
       - Макс. 96 IPv6 routes
    До 16 записей о статической маршрутизации
    Маршрут на основе политики
    QoS802.1p
    8 очередей
    Обработка очередей:
       - Strict Priority
       - Weighted Round Robin (WRR)
       - Strict WRR
    CoS на основе:
       - Порта коммутатора
       - VLAN ID
       - Очередей приоритетов 802.1p
       - MAC-адреса
       - IPv4/v6-адреса
       - DSCP
       - Типа протокола
       - Класса трафика IPv6
       - Метки потока IPv6
       - Номера порта TCP/UDP
       - Содержимого пакетов, определяемых пользователем
    Поддерживаемые действия с потоком:
       - Добавление тега приоритета 802.1p
       - Добавление тега TOS/DSCP
       - Управление полосой пропускания
       - Committed Information Rate(CIR), с шагом 64Кб/с
    Three Color Marker
       -  trTCM
       -  srTCM
    Congestion Control:
       -  SRED
    Управление полосой пропускания:
       - на основе порта (Ingress/Egress, мин. шаг 64 Кб/с)
       - на основе потока (Ingress/Egress, мин. шаг 64 Кб/с)
    Списки управления доступом (ACL)До 1792 правил
    ACL на основе:
      - Очередей приоритетов 802.1p
      - VLAN ID
      - MAC-адреса
      - Типа Ether
      - IPv4/IPv6 адреса
      - DSCP
      - Типа протокола
      - Номера порта TCP/UDP
      - Класса трафика IPv6
      - Метки потока IPv6
      - Содержимого пакетов, определяемых пользователем
    Статистика ACL
    ACL на основе времени
    ACL на основе VLAN
    CPU Interface Filtering
    Функции безопасностиSSH v2
    SSL v3
    Функция Port Security (безопасность на основе портов):
       - До 64 MAC-адресов на порт/VLAN
    Управление широковещательным/ многоадресным/одноадресным штормом
    Сегментация трафика
    Функция IP-MAC-Port Binding (IMPB):
      - Проверка ARP-пакетов
      - Проверка IP-пакетов
      - DHCP Snooping
      - IPv6 ND Snooping
      - 500 записей на устройство
    Функция D-Link Safeguard Engine
    Фильтрация NetBIOS/NetBEUI
    DHCP Server Screening
    Предотвращение ARP Spoofing
    Защита от атак BPDU
    AAA (Аутентификация, авторизация, ведение учетных записей)802.1X:
      - Управление доступом на основе портов
      - Управление доступом на основе хостов
      - Identity-driven Policy (VLAN, ACL6, QoS) Assignment
      - Authentication Database Failover
    Управление доступом на основе Web (WAC):
      - Управление доступом на основе порта
      - Управление доступом на основе хоста
      - Identity-driven Policy (VLAN, ACL6, QoS) Assignment
      - Authentication Database Failover
    Compond Authentication
    Guest VLAN
    Microsoft® NAP
      - Поддержка 802.1X NAP
    Ведение учетных записей RADIUS
    Аутентификация для доступа к коммутатору RADIUS/TACACS+
    Учетные записи с 3-мя уровнями привилегий
    Выполнение операций, Администрирование и Управление (OAM)Диагностика кабеля
    802.3ah Ethernet Link OAM
    802.3ah D-Link Extension: D-Link Unidirectional Link Detection (DULD)
    802.1ag Connectivity Fault Management (CFM)
    ITU-T Y.1731
    УправлениеWeb-интерфейс
    Интерфейс командной строки (CLI)
    Сервер Telnet
    Клиент Telnet
    Клиент TFTP
    ZModem
    SNMP v1/v2/v3
    Отправка сообщений о нештатных ситуациях traps
    Системный Журнал
    RMON v1:
       - Поддержка групп 1, 2, 3, 9
    RMON v2
       - Поддержка ProbeConfig group
    sFlow
    LLDP
    LLDP-MED
    BootP/DHCP-клиент
    Автонастройка DHCP
    DHCP Relay
    DHCP Relay Option 60
    DHCP Relay Option 61
    DHCP Relay Option 82
    Добавление тега PPPoE Circuit-ID
    DHCP-сервер
    Поддержка двух копий ПО (Dual Images)
    Поддержка двух копий конфигурации (Dual Configuration)
    Мониторинг CPU
    DNS Relay
    Команда отладки (Debug Command)
    SNTP
    Восстановление пароля
    Шифрование пароля
    ICM Pv6
    Доверенный хост
    MIBRFC1065, 1066, 1155, 1156, 2578 MIB Structure
    RFC1212 MIB Definition
    RFC1213 MIB-II
    RFC1215 MIB Traps Convention
    RFC4188 Bridge MIB
    RFC1157, 2571~2576 SNMP MIB
    RFC1442, 1901~08, 2578 SNMPv2 MIB
    RFC1757, 2819 RMON MIB
    RFC2021 RMONv2 MIB
    RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB
    RFC2674, 4363 Q-Мост/ P-Мост MIB
    RFC2233, 2863 IF MIB
    RFC2618 RADIUS Authentication Client MIB
    RFC2620 RADIUS Accounting Client MIB
    RFC2925 Ping MIB
    D-Link Private MIB
    Соответствие стандартамRFC768 UDP
    RFC791 IP
    RFC792 ICMPv4
    RFC2463, 4443 ICMPv6
    RFC4884 Extended ICMP
    RFC793 TCP
    RFC826 ARP
    RFC854 Telnet
    RFC793 TCP
    RFC 1321, 2284, 2865, 2716, 3580, 3748 Протокол EAP (Extensible Authentication Protocol)
    RFC2571 SNMP Framework
    RFC2572 Обработка и отправка сообщений SNMP
    RFC2573 SNMP Applications
    RFC2574 User-based Security Model for SNMPv3
    RFC1981 Path MTU Discovery for IPv6
    RFC2460 IPv6
    RFC2461, 4861 IPv6 ND
    RFC2462, 4862 IPv6 Stateless Address Auto-Configuration
    RFC2464 IPv6 over Ethernet and Definition
    RFC3513, 4291 Архитектура адресации IPv6
    RFC2893, 4213 IPv4/IPv6 Dual Stack
    RFC1112 Host extensions for IP multicasting
    RFC2236 IGMPv2
    RFC3376 IGMPv3
    RFC4605 IGMP/MLD Proxying
    RFC1027 ARP Proxy
    RFC2475 Differentiated Service
    RFC2597 Assured Forwarding PHB
    RFC2598 An Expedited Forwarding PHB
    RFC2697 Single Rate Three Color Marker
    RFC2698 Two Rate Three Color Marker
    RFC2246 SSL
    RFC2138 RADIUS
    RFC2139, 2866 RADIUS Accounting
    RFC1492 TACACS
    RFC2068, 2616 HTTP
    RFC854 Telnet
    RFC783, 1350 TFTP
    RFC2570 SNMP
    RFC3164 Системный Журнал
    RFC3176 sFlow
    RFC951, 1542 BootP
    RFC2131 DHCP
    RFC1769 SNTP
    ITU-T G.8032 Ether Ring Protection Switching
    Установка в стойкуДля установки в стойку 19”, высота 1U
    MTBF203,785 часов
    Тепловыделение69.9 БТЕ/час
    Питание на входе100~240В переменного тока, 0.5A (макс.), внутренний универсальный источник питания
    Потребляемая мощность20,5 Вт (макс.)
    Дополнительный источник питанияDPS-200
    Размеры441 х 210 х 44 мм
    Вес2,51 кг
    Рабочая температураОт 0° до 50°С*
    Температура храненияОт -40° до 70°С
    Рабочая влажностьОт 5% до 95% без конденсата
    Электромагнитная совместимостьFCC Class A, CE Class A C-Tick, VCCI
    БезопасностьCB, UL/cUL
    Акустика0 дБ
    Сертификаты
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры