Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • ИБП
      ИБП
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Маршрутизаторы
    Голосовые шлюзы D-LINK
    D-LINK DVG-5008SG

    D-LINK DVG-5008SG
    D-LINK DVG-5008SG
    D-LINK DVG-5008SG
    D-LINK DVG-5008SG
    D-LINK DVG-5008SG
    D-LINK DVG-5008SG
    D-LINK DVG-5008SG
    D-LINK DVG-5008SG

    VoIP-шлюз D-Link DVG-5008SG

    D-LINK
    0
    Нет отзывов
    Арт. DVG-5008SG
    Голосовой шлюз с 8 FXS-портами, 1 WAN-портом 10/100/1000Base-T и 4 LAN-портами 10/100/1000Base-T
    Полное описание   
    Все характеристики
    DVG-2032S/16MO
    DVG-5008SG
    48 510 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    DVG-5008SG преобразует голосовые данные в пакеты для передачи через Интернет. Данный шлюз сочетает в себе новейшую технологию Voice over IP и расширенные функции коммуникации, а также является полностью совместимым с сервисами Интернет-телефонии SIP. Шлюзы с высокой плотностью портов и низкой себестоимостью, обеспечивают удобство в работе и гарантируют экономию средств компаний, нуждающихся в частых междугородних и международных деловых звонках. 
    Экономия и выгодное вложение средств
    VoIP-шлюз DVG-5008SG с FXS-портами обеспечивает легкую и недорогую модернизацию Интернет-телефонии, позволяя пользователям сохранить ранее приобретенные телефоны и факсимильные аппараты. Защита инвестиций компании достигается благодаря использованию существующей инфраструктуры и возможности ее поэтапной модернизации. 
    Гарантированное качество голоса 
    Шлюз DVG-5008SG передает голос и факсимильные сообщения в соответствии с общепринятыми международными стандартами передачи голоса и данных, такими как G.722, G.711 и др. Поддержка функции качества обслуживания (QoS) обеспечивает качество связи, сравнимое с аналоговой телефонией.
    Функции вызовов
    VoIP-шлюз DVG-5008SG с FXS-портами поддерживает множество функций вызова, позволяющих провайдерам предоставлять своим клиентам такие услуги как ожидание вызова, «Не беспокоить», быстрый набор номера, трехсторонняя конференция и др. Помимо этого, существует множество функций управления SIP, включая поддержку прокси-сервера для исходящих вызовов, дублирование регистрации на SIP прокси-серверах /аварийное переключение регистрация SIP, функция плана набора (dial plan) и функция группового вызова. Настройка индивидуального телефонного соединения с помощью многоязычного интерактивного автоответчика (IVR) или пользовательского Web-интерфейса.
    Несколько одновременных соединений 
    VoIP-шлюз DVG-5008S оснащен восемью FXS-портами, обеспечивающими несколько одновременных соединений. Для организации Интернет-телефонии просто подключите к данным портам обычные телефоны. Данные шлюзы являются идеальным решением для компаний, совершающим телефонные вызовы по междугородним и международным направлениям. 
    Гигабитные порты для предоставления широкополосного доступа в Интернет
    Шлюз обеспечивает удобную функцию маршрутизации, что дает возможность офисным пользователям получить совместный широкополосный доступ в Интернет. Можно подключить компьютеры к данному шлюзу с 4 встроенными портами Ethernet и использовать встроенную функцию NAT/DHCP-сервера для автоматического доступа в Интернет. 
    Технические характеристики
    Физические интерфейсы• WAN:  1 порт 10/100/1000 Мбит/с Ethernet
    • LAN: 4 порта 10/100/1000 Мбит/с Ethernet
    • Порты Phone: 8 портов FXS (RJ-11)
    Функции программного обеспечения
    Голосовые функции• G.722, G.711 a/u-law, G.723.1, G.726, G.729A/B, GSM 6.10 Full Rate, iLBC13,3 кбит/с
    • Обнаружение и генерация DTMF
    • Обнаружение и подавление тишины
    • Генерация комфортного шума (CNG)
    • Обнаружение голосовой активности (VAD)
    • Эхоподавление (G.165/G.168)
    • Регулируемый (динамический) jitter-буфер
    • Генерация тона CPT (Call Progress Tone)
    •
     Все характеристики
    Технические характеристики
    Физические интерфейсы• WAN:  1 порт 10/100/1000 Мбит/с Ethernet
    • LAN: 4 порта 10/100/1000 Мбит/с Ethernet
    • Порты Phone: 8 портов FXS (RJ-11)
    Функции программного обеспечения
    Голосовые функции• G.722, G.711 a/u-law, G.723.1, G.726, G.729A/B, GSM 6.10 Full Rate, iLBC13,3 кбит/с
    • Обнаружение и генерация DTMF
    • Обнаружение и подавление тишины
    • Генерация комфортного шума (CNG)
    • Обнаружение голосовой активности (VAD)
    • Эхоподавление (G.165/G.168)
    • Регулируемый (динамический) jitter-буфер
    • Генерация тона CPT (Call Progress Tone)
    • Автоматическая или программируемая регулировка усиления
    • Встроенный локальный преобразователь частоты
    • Поддержка ITU-T V.152
    Телефонные функции• In-Band DTMF, Out-of-Band DTMF Relay (RFC2833 или SIP INFO)
    • Поддержка DTMF / импульсного набора
    • Обнаружение / Генерация идентификатора звонящего (Caller ID):
    - DTMF
    - FSK-Bellcore Type 1 и 2
    - FSK-ETSI Type 1 и 2
    - FSK-NTT
    - FSK: Имя звонящего, номер, дата и время, vMWI
    • Тарифицирующие импульсы на порту FXS:
    - Обнаружение смены полярности
    - Тональный набор 12 кГц
    - Тональный набор 16 кГц
    • Генерация (FXS) тона ТфОП
    • T.30 FAX Bypass, T.38 Real Time FAX Relay
    • Работа модемного соединения по протоколу V.34
    • Сигнал ROH (Receiver Off-Hook, @ 480 Гц)
    • Loop Current Suppression
    • Диагностика и тестирование линии FXS с визуальной индикацией ошибок
    • Входящие вызовы:
    - Loopback  –кодек
    - Loopback  –аналог
    - Напряжение на SLIC
    - Провода a/ b питание от постоянного тока
    - Сигнал входящего вызова
    • Исходящие вызовы (Стандарт GR909):
    - REN
    - Разъединение
    - Опасно высокое напряжение постоянного тока
    - Опасно высокое напряжение переменного тока
    - Провода a/ b короткое замыкание
    Поддерживаемые SIP-методы• ACK
    • BYE
    • CANCEL
    • INFO
    • INVITE
    • MESSAGE
    • NOTIFY
    • OPTIONS
    • PING
    • PRACK
    • PUBLISH
    • REFER
    • REGISTER
    SIP-вызовы• Вызовы «Peer-to-Peer»
    • Удержание вызова
    • Ожидание/возврат вызова
    • Перехват вызова
    • Парковка/возврат вызова (требуется SIP-сервер)
    • Переадресация вызова (безусловная, занято, нет ответа)
    • Перевод вызова (с объявлением и без)
    • Функция «Не беспокоить»
    • Быстрый набор номера
    • Повторный набор номера
    • Трехсторонняя конференция
    • MWI  (RFC-3842)
    • Hot Line и Warm Line
    Управление вызовами• Поддержка исходящего прокси-сервера
    • Регистрация до трех SIP-серверов
    • Перерегистрация на SIP-сервере в случае ошибки авторизации
    • Функция группового вызова
    • Privacy Mechanism / Private Extensions to SIP
    • Таймеры сессии (Update / Re-invite)
    • Поддержка DNS SRV
    • Типы вызовов: Голос / Модем / Факс
    • Маршрутизация вызовов по префиксу
    • Поддержка программируемого пользователем плана набора
    • CDR-клиент
    • Создание записей в ручном режиме (для вызовов P2P)
    • Поддержка ENUM и нумерации по стандарту E.164
    Управление учетными записями• Регистрация на основе порта
    • Регистрация на основе устройства (общая учетная запись)
    • Смешанный режим регистрации (Hunt number для входящих вызовов, на основе номера порта для исходящих вызовов)
    • Invite with Challenge
    • Регистрация по IP-адресу или доменному имени SIP-сервера
    • Поддержка формата RFC3986 SIP URI
    Спецификации IP• Поддержка IPv4, IPv6 (опционально)
    • WAN: Статический IP, PPPoE, DHCP, PPTP
    • Поддержка сетевых протоколов: IP, TCP, UDP, TFTP, FTP, RTP, RTCP, ARP, RARP, ICMP, NTP, SNTP, SNMP v1/v2/v3, HTTP, HTTPS, DNS, DNS SRV, Telnet, DHCP-сервер, DHCP-клиент, STUN-клиент, UPnP, IGMP snooping, IGMP proxy
    • Поддержка QoS:
    - WAN: DiffServ, IP Precedence, приоритет очередей, Rate Control, 802.1Q (VLAN Tagging), 802.1p (Priority Tag)
    - LAN: Ограничение скорости
    • Поддержка   DDNS
    - Dyndns.org, TZO и Peanut Hull
    Сетевая безопасность• VPN PPTP-клиент
    • Аутентификация DIGEST
    • Шифрование MD5
    • Защита от атак DoS
    Управление• Web-интерфейс
    • Auto-provisioning (HTTP / HTTPS)
    • Telnet
    • IVR
    • Обновление программного обеспечения через FTP / TFTP / HTTP
    • Резервное копирование и восстановление настроек
    • Кнопка Reset для сброса к настройкам по умолчанию
    • TR-069/104 (опционально)
    • SNMP V3/ V2c/ V1
    Стандарты SIP, Voice и FAX• RFC1889 RTP: A Transport Protocol for Real-Time Applications
    • RFC2543 SIP: Session Initiation Protocol
    • RFC2833 RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals
    • RFC2880 Internet Fax T.30 Feature Mapping
    • RFC2976 The SIP INFO Method
    • RFC3261 SIP: Session Initiation Protocol
    • RFC3262 Reliability of Provisional Responses in Session Initiation Protocol (SIP)
    • RFC3263 Session Initiation Protocol (SIP): Locating SIP Servers
    • RFC3264 An Offer/Answer Model with Session Description Protocol (SDP)
    • RFC3265 Session Initiation Protocol (SIP) -Specific Event Notification
    • RFC3311 The Session Initiation Protocol (SIP) UPDATE Method
    • RFC3323 A Privacy Mechanism for the Session Initiation Protocol (SIP)
    • RFC3325 Private Extensions to the SessionInitiation Protocol (SIP) for Asserted Identity within Trusted Networks
    • RFC3362 Real-time Facsimile (T.38) -image/t38 MIME Sub-type Registration
    • RFC3515 The Session Initiation Protocol (SIP) Refer Method
    • RFC3550 RTP: A Transport Protocol for Real-Time Applications. July 2003
    • RFC3665 Session Initiation Protocol (SIP) Basic Call Flow Examples
    • RFC3824 Using E.164 numbers with the Session Initiation Protocol (SIP)
    • RFC3841 Caller Preferences for the Session Initiation Protocol (SIP)
    • RFC3842 A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP)
    • RFC3891 The Session Initiation Protocol (SIP) “Replaces” Header
    • RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism
    • RFC3960 Early Media and Ringing Tone Generation in the Session Initiation Protocol (SIP)
    • RFC3986 Uniform Resource Identifier (URI): Generic Syntax
    • RFC4028 Session Timers in the Session Initiation Protocol (SIP)
    • Draft-ietf-sipping-service-examples-08 for call features
    Сетевые стандарты• RFC318 Telnet Protocols
    • RFC791 Internet Protocol
    • RFC792 Internet Control Message Protocol
    • RFC793 Transmission Control Protocol
    • RFC768 User Datagram Protocol
    • RFC826 Ethernet Address Resolution Protocol
    • RFC959 File Transfer Protocol
    • RFC1034 Domain Names -concepts and facilities
    • RFC1035 Domain Names -implementation and specification
    • RFC1058 Routing Information Protocol
    • RFC1157 Simple Network Management Protocol (SNMP)
    • RFC1305 Network Time Protocol (NTP)
    • RFC1321 The MD5 Message-Digest Algorithm
    • RFC1349 Type of Service in the Internet Protocol Suite
    • RFC1350 The TFTP Protocol (Revision 2)
    • RFC1661 The Point-to-Point Protocol (PPP)
    • RFC1738 Uniform Resource Locators (URL)
    • RFC2854 The ‘text/html’ Media Type
    • RFC2131 Dynamic Host Configuration Protocol
    • RFC2136 Dynamic Updates in the Domain Name System (DNS UPDATE)
    • RFC2327 SDP: Session Description Protocol
    • RFC2474 Definition of the Differentiated Services Field (DS Field)
    • RFC2516 A Method for Transmitting PPP Over Ethernet
    • RFC2616 Hypertext Transfer Protocol -HTTP/1.1
    • RFC2617 HTTP Authentication: Basic and Digest Access Authentication
    • RFC2637 Point-to-Point Tunneling Protocol
    • RFC2766 Network Address Translation -Protocol Translation (NAT-PT)
    • FC2782 A DNS RR for Specifying the location of Sevices (DNS SRV)
    • RFC2818 HTTP Over TLS (HTTPS)
    • RFC2916 E.164 Number and DNS
    • RFC3022 Traditional IP Network Address Translator
    • RFC3489 STUN -Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs)
    DS_DVG_5008SG_A1_RUS_01
    534,1 Кб
    DVG-5008SG_QIG_RUS
    13 Мб
    DVG-5008SG_Hw-A1_Manual_V1.0(0328102153)
    1,5 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры