Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Управляемые Smart Surveillance L2 PoE-Gigabit Ethernet D-Link
    D-LINK DSS-200G-10MP

    D-LINK DSS-200G-10MP
    D-LINK DSS-200G-10MP
    D-LINK DSS-200G-10MP
    D-LINK DSS-200G-10MP
    D-LINK DSS-200G-10MP
    D-LINK DSS-200G-10MP
    D-LINK DSS-200G-10MP
    D-LINK DSS-200G-10MP

    Коммутатор D-Link DSS-200G-10MP

    D-LINK
    0
    Нет отзывов
    Арт. DSS-200G-10MP
    Управляемый L2 коммутатор с 8 портами 10/100/1000Base-T, 2 портами 1000Base-X SFP и DIP-переключателем (8 портов PoE 802.3af/at, PoE-бюджет 130 Вт, дальность до 250 м)
    Полное описание   
    Бюджет PoE, Вт
    130
    Все характеристики
    DSS-200G-28MPP
    DSS-200G-28MP
    DSS-200G-10MPP
    DSS-200G-10MP
    17 740 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Управляемый L2-коммутатор DSS-200G-10MP, оснащенный 8 портами 10/100/1000Base-T с поддержкой PoE и 2 портами 1000Base-X SFP, предназначен для построения систем видеонаблюдения, IP-телефонии и корпоративных сетей Wi-Fi. По сравнению с серией DGS-1100V2, коммутаторы DSS-200G обладают рядом аппаратных и функциональных преимуществ, упрощающих развертывание и обслуживание современных систем видеонаблюдения и сетей с PoE. Устройства оснащены защитой от статического электричества до 6 кВ, сигнальным портом Alarm (RJ-45) и аппаратными DIP-переключателями для быстрой активации наиболее часто используемых функций без необходимости входа в Web-интерфейс. В дополнение к базовому функционалу реализована поддержка ERPS и расширенные функции управления и мониторинга PoE, включая Perpetual PoE, Fast PoE, PD Alive и подачу питания по расписанию. В Web-интерфейсе предусмотрен специальный режим для задач видеонаблюдения с возможностью мониторинга состояния портов, PoE-бюджета и автоматического обнаружения ONVIF-совместимого оборудования. Также поддерживается управление по SNMP.
    Несколько режимов работы
    Коммутатор DSS-200G-10MP оснащен пятью DIP-переключателями, позволяющими использовать следующие режимы работы: QoS, Extend, Isolate, PD-Alive, STP. 
    В режиме QoS для трафика порта 1 будет назначен наивысший приоритет обслуживания, что позволит обеспечить качественную передачу мультимедиа трафика через порт 1. Для трафика порта 2 будет назначен меньший приоритет и т. д. Для трафика порта 8 будет назначен самый низкий приоритет обслуживания.
    В режиме Extend максимальное расстояние передачи данных и подачи питания на портах 1-4 будет увеличено до 250 м1.
    В режиме Isolate трафик между портами 1-8 передаваться не может, но каждый из них может обмениваться трафиком с портами 9 и 10.
    В режиме PD-Alive отслеживается доступность подключенных к портам 1-8 PoE-устройств и осуществляется перезапуск зависимых устройств в случае сбоя питания.
    Режим STP помогает активировать случайно прерванное соединение на портах 7-8 и восстановить работу сети.
    Подача питания и передача данных на увеличенное расстояние
    Расстояние передачи данных и подачи питания по Ethernet-кабелю на портах 1-4 коммутатора DSS-200G-10MP может быть увеличено до 250 м1 благодаря использованию режима Extend. Кроме того, каскадное подключение PoE-повторителей DPE-302GE позволит еще больше увеличить это расстояние (до 650 м).
    Power over Ethernet
    8 портов коммутатора DSS-200G-10MP поддерживают стандарты IEEE 802.3af/802.3at PoE. Каждый порт подает питание мощностью до 15,4 Вт/30 Вт при общем PoE-бюджете коммутатора 130 Вт, что позволяет пользователям подключать к DSS-200G-10MP устройства, совместимые со стандартами IEEE 802.3af/802.3at. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Контролировать задействованный бюджет PoE помогают специальные индикаторы на передней панели устройства. Помимо этого, DSS-200G-10MP поддерживает технологии Fast PoE и Perpetual PoE, обеспечивающие непрерывную подачу питания подключенным устройствам даже во время перезагрузки или обновления программного обеспечения коммутатора. Функция PoE по расписанию позволяет сократить расходы на эксплуатацию PoE-оборудования за счет гибкой настройки сценариев работы - например, включения питания только в рабочие часы и отключения в ночное время.
    Uplink-порты SFP
    Коммутатор DSS-200G-10MP оснащен двумя uplink-портами SFP для подключения сетевого видеорегистратора (NVR) или центра CMS.
    Auto Surveillance VLAN
    Коммутатор DSS-200G-10MP поддерживает Auto Surveillance VLAN (ASV), что делает его идеальным решением для развертывания систем видеонаблюдения. Данный функционал позволяет автоматически распознавать в общей сети оборудование для видеонаблюдения и выделять его в отдельную VLAN, внутри которой для видеотрафика будет назначен наивысший приоритет обслуживания. Поддержка Auto Surveillance VLAN обеспечивает стабильную работу видеоприложений, качественную передачу и максимальную защиту мультимедиа трафика вне зависимости от общей загруженности сети.
    Расширенный набор функций
    Коммутатор DSS-200G-10MP поддерживает расширенные функции безопасности, такие как защита от сетевого шторма и IGMP Snooping. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
    Простой поиск и устранение неисправностей
    Коммутатор DSS-200G-10MP поддерживает функцию диагностики кабеля и функцию Loopback Detection, что позволяет сетевым администраторам быстро и легко находить и устранять проблемы в сети. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
    Энергосберегающая технология D-Link Green
    Коммутатор DSS-200G-10MP соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DSS-200G-10MP также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов.
    1Реальное расстояние передачи будет зависеть от качества кабеля и типа подключенной сетевой камеры. Коммутатор поддерживает расстояние передачи до 250 м, но при этом скорость передачи данных не будет превышать 10 Мбит/с.
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 500 МГц
    Оперативная память
    • 128 МБ
    Flash-память
    • 32 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T с поддержкой PoE
    • 2 порта 1000Base-X SFP
    • Сигнальный порт с разъемом RJ-45
    Индикаторы
    • Power
    • Alert
    • PoE Mode/Link Mode
    • Link/Activity/Speed (на порт)
    • PoE OK/PoE Fail (на порт PoE)
    • Бюджет мощности PoE
    DIP-переключатели
    • 5 DIP-переключателей:
      - QoS
      - Extend
      - Isolate
      - PD-Alive
      - STP
    Кнопки
    • Кнопка Reset
    • Кнопка Mode
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 500 МГц
    Оперативная память
    • 128 МБ
    Flash-память
    • 32 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T с поддержкой PoE
    • 2 порта 1000Base-X SFP
    • Сигнальный порт с разъемом RJ-45
    Индикаторы
    • Power
    • Alert
    • PoE Mode/Link Mode
    • Link/Activity/Speed (на порт)
    • PoE OK/PoE Fail (на порт PoE)
    • Бюджет мощности PoE
    DIP-переключатели
    • 5 DIP-переключателей:
      - QoS
      - Extend
      - Isolate
      - PD-Alive
      - STP
    Кнопки
    • Кнопка Reset
    • Кнопка Mode
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    • IEEE 802.3z 1000Base-X
    • IEEE 802.3az Energy-Efficient Ethernet
    • Автоматическое согласование скорости и режима дуплекса
    • Управление потоком IEEE 802.3x в режиме полного дуплекса
    • Настраиваемое автоматически или вручную определение MDI/MDIX на всех медных портах
    Производительность
    Коммутационная матрица
    • 20 Гбит/с
    Метод коммутации
    • Store-and-forward
    Размер таблицы MAC-адресов
    • 8K записей
    Макс. скорость перенаправления 64-байтных пакетов
    • 14,88 Mpps
    Буфер пакетов
    • 512 КБ
    Jumbo-фрейм
    • 10 000 байт
    Программное обеспечение
    Функции уровня 2
    • Управление потоком
      - 802.3x 
      - Предотвращение блокировок HOL
    • IGMP Snooping
      - IGMP v1/v2 Snooping
      - Поддержка до 64 IGMP-групп
      - IGMP Snooping Querier
    • Link Aggregation
      - 802.3ad
      - Макс. 8 групп на устройство/8 портов на группу
    • Поддержка Ethernet Ring Protection Switching (ERPS, ITU-T G.8032)
    • Loopback Detection
    • Диагностика кабеля
    • LLDP
    • Зеркалирование портов
      - One-to-One
      - Many-to-One
    • Статистика
      - Tx Ok
      - Tx Error
      - Rx Ok
      - Rx Error
    • Spanning Tree Protocol
      - 802.1D STP
      - 802.1w RSTP
    • Многоадресная рассылка уровня 2
      - MLD Snooping
    VLAN
    • VLAN на основе портов
    • 802.1Q Tagged VLAN
    • Auto Surveillance VLAN 2.0 (ASV2.0)
    • Voice VLAN
    • Management VLAN
    • Asymmetric VLAN
    • Группы VLAN
      - 128 статических групп VLAN
      - Макс. 4094 VLAN
    Качество обслуживания (QoS)
    • 802.1p
    • 4 очереди на порт
    • Механизм обработки очередей
      - Strict Priority
      - Weighted Round Robin (WRR)
    • Управление полосой пропускания на основе порта (ограничение скорости)
      - Входящее: 16 Кбит/с
      - Исходящее: 16 Кбит/с
    Безопасность
    • D-Link Safeguard Engine
    • Сегментация трафика
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • Предотвращение атак DoS
    • SSL
    Управление
    • Web-интерфейс (поддержка IPv4/IPv6)
    • SNMP v1/v2c
    Технология Green
    • Экономия электроэнергии за счет:
      - Определения статуса соединения
      - Выключения индикаторов
      - Выключения портов
      - Использования спящего режима
      - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
    Стандарты RFC
    • RFC 768 UDP
    • RFC 791 IP
    • RFC 792 ICMP
    • RFC 793 TCP
    • RFC 826 ARP
    • RFC 1213 MIB II
    • RFC 1493 Bridage MIB
    • RFC 1907 SNMPv2 MIB
    • RFC 1215 MIB Traps Convention
    • RFC 2233 Interface Group MIB
    • RFC 2665 Ether-like MIB
    • RFC 4363 IEEE 802.1p MIB
    • ZoneDefense MIB
    • Private MIB
    • RFC 951 BootP client
    • RFC 1542 BootP/DHCP client
    • RFC 2236 IGMP Snooping
    PoE
    Стандарты PoE
    • IEEE 802.3af
    • IEEE 802.3at
    • Perpetual PoE
    • Fast PoE
    Порты с поддержкой PoE
    • Порты 1-8
    Режим PoE
    • Порты 1-4: режимы A и B
    • Порты 5-8: режим B
    Бюджет мощности PoE
    • 130 Вт (макс. 30 Вт на порт PoE)
    Физические параметры
    Размеры (Д x Ш x В)
    • 280 x 180 x 44 мм
    Вес
    • 1,55 кг
    Условия эксплуатации
    Питание
    • 100-240 В переменного тока, 50/60 Гц
    Максимальная потребляемая мощность
    • 160,2 Вт (функция PoE включена)
    • 9,63 Вт (функция PoE выключена)
    Потребляемая мощность в режиме ожидания
    • 9,53 Вт
    Тепловыделение
    • 30,18 Вт (103,05 БТЕ/час)
    MTBF (часы)
    • 345 045
    Уровень шума
    • 0 дБ
    Защита от статического электричества
    • Поддержка защиты от статического электричества до 6 кВ на медных портах (стандарт IEC61000-4-5)
    Система вентиляции
    • Пассивная
    Температура
    • Рабочая: от -5 до 50 °C
    • Хранения: от -40 до 70 °C
    Влажность
    • При эксплуатации: от 0% до 95% без конденсата
    • При хранении: от 0% до 95% без конденсата
    Комплект поставки
    • Коммутатор DSS-200G-10MP
    • Кабель питания
    • Краткое руководство по установке
    Совместимое оборудование
    SFP-трансиверы
    • DEM-310GT
    • DEM-311GT
    • DEM-312GT2
    • DEM-314GT
    • DEM-315GT
    WDM SFP-трансиверы
    • DEM-330T/3KM
    • DEM-330R/3KM
    • DEM-330T/10KM
    • DEM-330R/10KM
    • DEM-331T/20KM
    • DEM-331R/20KM
    • DEM-331T/40KM
    • DEM-331R/40KM
    Прочее
    Безопасность
    • cUL
    • UL
    • LVD
    • CB
    • BSMI
    EMI
    • FCC/IC
    • CE
    • BSMI
    DS_DSS-200G-10MP_A1_RUS
    461,2 Кб
    DSS-200G-10MP_A1_QIG_RUS
    408,6 Кб
    DSS-200G_A1_Manual_v1.02
    3,6 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры