Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Мультигигабитные D-Link
    D-LINK DMS-1250-10S

    D-LINK DMS-1250-10S
    D-LINK DMS-1250-10S
    D-LINK DMS-1250-10S
    D-LINK DMS-1250-10S
    D-LINK DMS-1250-10S
    D-LINK DMS-1250-10S
    D-LINK DMS-1250-10S
    D-LINK DMS-1250-10S

    Коммутатор D-Link DMS-1250-10S

    D-LINK
    0
    Нет отзывов
    Арт. DMS-1250-10S
    Управляемый L2 коммутатор с 8 портами 10/100/1000/2.5GBase-T и 2 портами 10GBase-X SFP+
    Полное описание   
    Все характеристики
    DMS-3130-30TS
    DMS-1250-10S
    DMS-106XT
    DMS-109X
    DMS-108
    DMS-107
    DMS-105
    34 954 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Управляемый коммутатор DMS-1250-10S, оснащенный 8 портами 10/100/1000/2.5GBase-T и 2 портами 10GBase-X SFP+, поддерживает технологию D-Link Green и расширенные функции управления и безопасности, обеспечивая высокую производительность и масштабирование сети. Функции управления включают SNMP, управление на основе Web-интерфейса и интерфейс командной строки (CLI). Благодаря поддержке технологии 2.5 Gigabit Ethernet данный коммутатор является идеальным решением для работы с Wi-Fi 6 устройствами, а 10-гигабитные uplink-порты SFP+ обеспечивают соединение с высокой пропускной способностью при организации более крупной локальной сети.
    Защита от статического электричества
    Защита от статического электричества 6 кВ обеспечивает устойчивость медных портов 2.5GBase-T к наведенному напряжению и предотвращает повреждение коммутатора и подключенных к нему устройств.
    Функции уровня 2
    Коммутатор DMS-1250-10S поддерживает полный набор функций уровня 2, включая IGMP Snooping, Port Mirroring, Spanning Tree Protocol (STP) и Link Aggregation Control Protocol (LACP). Помимо этого, коммутатор поддерживает функции диагностики кабеля и Loopback Detection, что позволяет администраторам быстро и легко находить и устранять проблемы в сети. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения типа неисправности кабеля.
    Auto Surveillance VLAN и Auto Voice VLAN
    Коммутатор DMS-1250-10S поддерживает Auto Surveillance VLAN (ASV) и Auto Voice VLAN, что делает его идеальным решением для развертывания систем видеонаблюдения и IP-телефонии. Данный функционал позволяет автоматически распознавать в общей сети оборудование для видеонаблюдения и VoIP-оборудование и выделять его в отдельные VLAN, внутри каждой из которых для видеотрафика или голосового трафика будет назначен наивысший приоритет обслуживания. Поддержка Auto Surveillance VLAN и Auto Voice VLAN обеспечивает стабильную работу видео- и VoIP-приложений, качественную передачу и максимальную защиту мультимедиа трафика вне зависимости от общей загруженности сети.
    Сетевая безопасность
    Функция D-Link Safeguard Engine обеспечивает эффективный механизм защиты коммутатора от вредоносного трафика. Аутентификация на основе порта 802.1X позволяет использовать внешний сервер RADIUS для авторизации пользователей. Помимо этого, функция списков управления доступом (ACL) увеличивает безопасность сети, отфильтровывая трафик, исходящий от несанкционированных MAC/IP-адресов. DMS-1250-10S также поддерживает функцию предотвращения атак ARP Spoofing, защищающую сеть от атак, которые могут привести к изменению трафика или его задержке из-за отправки злоумышленником ложных ARP-сообщений. С целью предотвращения атак ARP Spoofing коммутатор использует списки управления доступом для блокировки пакетов, содержащих ложные ARP-сообщения. Для повышения уровня безопасности используется функция DHCP Server Screening, запрещающая доступ неавторизованным DHCP-серверам.
    Экономия электроэнергии
    Коммутатор DMS-1250-10S соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. DMS-1250-10S также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления без ущерба для производительности и функциональных возможностей. Коммутатор определяет статус соединения для каждого порта и обеспечивает автоматический переход неактивных портов в спящий режим.
    Удобное управление
    Коммутатор DMS-1250-10S интегрирован в комплексное решение Nuclias, включающее контроллеры для централизованного управления сетью, совместимые коммутаторы и точки доступа. Решение позволяет автоматически обнаруживать устройства c поддержкой Nuclias, осуществлять их групповое конфигурирование, производить мониторинг сети, диагностику кабеля, формировать различные виды отчетов и т.п.
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 800 МГц
    Оперативная память
    • 512 МБ
    Flash-память
    • 32 МБ
    Интерфейсы
    • 8 портов 10/100/1000/2.5GBase-T
    • 2 порта 10GBase-X SFP+
    • Консольный порт с разъемом RJ-45
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • Console
    Кнопки
    • Кнопка Reset
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    • IEEE 802.3bz 2.5GBase-T
    • IEEE 802.3z 1000Base-X
    • IEEE 802.3ae 10GBase-X
    • IEEE 802.3az Energy-Efficient
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 800 МГц
    Оперативная память
    • 512 МБ
    Flash-память
    • 32 МБ
    Интерфейсы
    • 8 портов 10/100/1000/2.5GBase-T
    • 2 порта 10GBase-X SFP+
    • Консольный порт с разъемом RJ-45
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • Console
    Кнопки
    • Кнопка Reset
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    • IEEE 802.3bz 2.5GBase-T
    • IEEE 802.3z 1000Base-X
    • IEEE 802.3ae 10GBase-X
    • IEEE 802.3az Energy-Efficient Ethernet
    • Управление потоком IEEE 802.3x
    • Автоматическое определение MDI/MDIX на всех медных портах
    Производительность
    Коммутационная матрица
    • 80 Гбит/с
    Метод коммутации
    • Store-and-forward
    Размер таблицы MAC-адресов
    • 16K записей
    Макс. скорость перенаправления 64-байтных пакетов
    • 59,53 Mpps
    Статические MAC-адреса
    • 256 записей
    Буфер пакетов
    • 1,5 МБ
    Jumbo-фрейм
    • 12 288 байт
    Программное обеспечение
    Функции уровня 2
    • IGMP Snooping
      - IGMP v1
      - IGMP v2
      - IGMP v3 awareness
      - Поддержка 256 групп
      - Поддержка до 256 статических многоадресных групп
      - IGMP Snooping на VLAN
      - IGMP Snooping Querier
      - IGMP Snooping Fast Leave на основе порта
    • Loopback Detection
    • 802.3ad Link Aggregation
      - Макс. 8 групп на устройство/8 портов на группу
    • LLDP
    • LLDP-MED
    • Spanning Tree Protocol
      - 802.1D STP
      - 802.1w RSTP
      - 802.1s MSTP
    • Управление потоком
      - 802.3x
      - Предотвращение блокировок HOL
    • Зеркалирование портов
      - One-to-One
      - Many-to-One
      - Поддержка зеркалирования для входящего/исходящего/ трафика в обоих направлениях
    • Ethernet Ring Protection Switching (ERPS)
    • Фильтрация многоадресных рассылок
      - Перенаправление всех зарегистрированных групп
      - Фильтрация всех незарегистрированных групп
    • Настраиваемый интерфейс MDI/MDIX
    • MLD Snooping
      - MLD v1
      - MLD v2 awareness
      - Поддержка 256 групп
      - Поддержка до 64 статических многоадресных групп
      - MLD Snooping на VLAN
      - MLD Snooping Querier
      - MLD Snooping Fast Leave на основе порта
    VLAN
    • 802.1Q
    • Группы VLAN
      - Макс. 4094 статических групп VLAN
      - Макс. VID: 4094
    • Asymmetric VLAN
    • Auto Voice VLAN
    • Auto Surveillance VLAN
    • GVRP1
    • Double VLAN (Q-in-Q)1
    • Selective Q-in-Q1
    • VLAN translation1
    • Multicast VLAN (ISM VLAN для IPv4/IPv6)1
    Качество обслуживания (QoS)
    • 802.1p
    • 8 очередей на порт
    • Механизм обработки очередей:
      - Strict Priority
      - Weighted Fair Queuing (WFQ)
      - Weighted Round Robin (WRR)
    • Управление полосой пропускания
      - На основе порта (входящее/исходящее, с минимальным шагом 16 Кбит/с для 10/100/1000 Мбит/с)
    • QoS на основе:
      - Очередей приоритетов 802.1p
      - DSCP
      - Порта коммутатора
    Функции уровня 3
    • Интерфейс IP
      - Поддержка 8 интерфейсов IPv4
      - Поддержка 8 интерфейсов IPv6
    • IPv6 Neighbor Discovery (ND)
    • Статическая маршрутизация
      - Поддержка 128 статических маршрутов IPv4
      - Поддержка 64 статических маршрутов IPv6
    Списки управления доступом (ACL)
    • Макс. количество списков доступа: 50
    • Макс. количество правил для IPv4, MAC: 768
    • Макс. количество правил для IPv6: 384
    • Каждое правило может быть привязано к одному порту
    • ACL на основе:
      - MAC-адреса
      - Приоритета 802.1p
      - VID
      - Wildcard MAC-адреса
      - Ether Type
      - IP-адреса
      - Wildcard IP-адреса
      - DSCP
      - Типа протокола
      - Номера TCP/UDP-порта
      - IPv6-адреса
      - Длины префикса IP-адреса
      - DSCP
      - Типа протокола
      - Номера TCP/UDP-порта
      - Класса IPv6-трафика
    Безопасность
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • D-Link Safeguard Engine
    • Сегментация трафика
    • SSH v2
    • TLS v1.3
    • Предотвращение атак DoS
    • Port Security
      - До 64 MAC-адресов на порт
    • Предотвращение атак ARP Spoofing
      - Макс. количество записей: 127
    • DHCP Server Screening
    • IP-MAC-Port Binding
    • Проверка ARP-пакетов
      - Макс. количество записей: 64
    • DHCP Snooping
    OAM
    • Диагностика кабеля
    • Восстановление заводских настроек по умолчанию
    • Функция цифрового контроля параметров производительности трансивера DDM (Digital Diagnostics Monitoring)
    AAA
    • Аутентификация 802.1X:
      - Поддержка локальной базы/RADIUS-сервера
      - Поддержка управления доступом на основе порта/узла
      - Поддержка EAP, OTP, TLS, TTLS, PEAP
    • RADIUS-сервер с поддержкой протокола IPv6
    • Поддержка аутентификации MD5
    • Аутентификация на основе RADIUS и TACACS+
    Управление
    • Web-интерфейс
    • Интерфейс командной строки (CLI)
    • Telnet-сервер
    • TFTP-клиент
    • Настройка MDI/MDIX
    • SNMP
      - Поддержка v1/v2c/v3
    • SNMP Trap
    • Резервное копирование/обновление программного обеспечения
    • Мастер установки Smart Wizard
    • Скачивание/загрузка конфигурационного файла
    • BootP/DHCP-клиент
    • DHCP Relay
      - DHCP Relay option 82
    • Системный журнал
    • SNTP
    • ICMPv6
    • IPv4/v6 Dual Stack
    • Автоматическая настройка DHCP
    • Настройка времени
      - SNTP
    • RMONv1
    • Trusted Host
    • Поддержка нескольких версий ПО
    • Поддержка нескольких версий конфигураций
    • Шифрование пароля
    • Логирование команд
    Технология Green
    • Экономия электроэнергии за счет:
      - Определения статуса соединения
      - Выключения портов
      - Выключения индикаторов
      - Использования спящего режима
    Стандарты MIB
    • RFC1212 Concise MIB Definitions
    • RFC1213 MIBII
    • RFC1215 MIB Traps Convention
    • RFC1493 Bridge MIB
    • RFC1157, RFC2573, RFC2575, RFC2576 SNMP MIB
    • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418 SNMPv2 MIB
    • RFC271, RFC1757, RFC2819 RMON MIB
    • RFC2021 RMONv2 MIB
    • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665 Ether-like MIB
    • RFC2674 802.1p MIB
    • Interface Group MIB
    • RFC2618 RADIUS Authentication Client MIB
    • RFC4022 MIB for TCP
    • RFC4113 MIB for UDP
    • RFC2620 RADIUS Accounting Client MIB
    • Private MIB
    • DDP MIB
    • LLDP-MED MIB
    Стандарты RFC
    • RFC791 IP
    • RFC768 UDP
    • RFC793 TCP
    • RFC792 ICMPv4
    • RFC2463, RFC4443 ICMPv6
    • RFC826 ARP
    • RFC1321, RFC2284, RFC2865, RFC2716, RFC3580 Extensible Authentication Protocol (EAP)
    • RFC2573 SNMP Applications
    • RFC2461, RFC4861 Neighbor Discovery for IPv6
    • RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC)
    • RFC2464 IPv6 over Ethernet and definition
    • RFC4291 IPv6 Addressing Architecture
    • RFC2893, RFC4213 IPv4/IPv6 dual stack function
    Физические параметры
    Размеры (Д x Ш x В)
    • 330 x 200 x 44 мм
    Вес
    • 1,877 кг
    Условия эксплуатации
    Питание на входе
    • 100-240 В переменного тока, 50/60 Гц
    Максимальная потребляемая мощность
    • 13,58 Вт
    Потребляемая мощность в режиме ожидания
    • 5,443 Вт
    Тепловыделение
    • 13,57 Вт (46,33 БТЕ/час)
    MTBF (часы)
    • 906 539,46
    Уровень шума
    • 0 дБ
    Защита от статического электричества
    • Поддержка защиты от статического электричества до 6 кВ на всех медных портах (стандарт IEC61000-4-5)
    Система вентиляции
    • Пассивная
    Температура
    • Рабочая: от -5 до 50 °C
    • Хранения: от -20 до 70 °C
    Влажность
    • При эксплуатации: от 0% до 95% без конденсата
    • При хранении: от 0% до 95% без конденсата
    Комплект поставки
    • Коммутатор DMS-1250-10S
    • Кабель питания
    • 2 крепежных кронштейна для установки в 19-дюймовую стойку
    • 4 резиновые ножки
    • Комплект для монтажа
    • Эксплуатационная документация
    Совместимое оборудование
    SFP-трансиверы
    • DGS-712
    • DEM-310GT
    • DEM-311GT
    • DEM-314GT
    SFP+ трансиверы
    • DEM-410T
    • DEM-431XT
    • DEM-432XT
    Кабели 10G SFP+
    • DEM-CB100S
    • DEM-CB300S
    Прочее
    Безопасность
    • CB
    • UL
    • BSMI
    EMI
    • CE Class A
    • VCCI Class A
    • FCC Class A
    • IC
    • BSMI
    DS_DMS-1250-10S_A1_RUS
    567,7 Кб
    DMS-1250-10S_A1_QIG_RUS
    864,6 Кб
    DMS-1250 Series_A1_User Manual_v1.01(WW)
    13,8 Мб
    DMS-1250 Series_A1_CLI Reference Guide_v1.01(WW)
    3,4 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры