Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Мультигигабитные PoE D-Link
    D-LINK DMS-1100-10TP

    D-LINK DMS-1100-10TP
    D-LINK DMS-1100-10TP
    D-LINK DMS-1100-10TP
    D-LINK DMS-1100-10TP
    D-LINK DMS-1100-10TP
    D-LINK DMS-1100-10TP

    Коммутатор D-Link DMS-1100-10TP

    D-LINK
    0
    Нет отзывов
    Арт. DMS-1100-10TP
    Управляемый L2 коммутатор с 8 портами 10/100/1000/2.5GBase-T и 2 портами 10GBase-X SFP+ (8 портов PoE 802.3af/at, PoE‑бюджет 240 Вт)
    Полное описание   
    Бюджет PoE, Вт
    240
    Все характеристики
    DMS-3130-30PS
    DMS-1250-12TP
    DMS-1250-10SP
    DMS-1250-10SPL
    DMS-1100-10TP
    DMS-108P
    47 500 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Управляемый коммутатор DMS-1100-10TP оснащен 8 портами 10/100/1000/2.5GBase-T с поддержкой PoE для подключения по витой паре, а также 2 портами 10GBase-X SFP+, применяемыми для организации подключения к высокоскоростной магистрали. Благодаря поддержке технологии 2.5 Gigabit Ethernet данный коммутатор является идеальным решением для работы с беспроводными точками доступа Wi-Fi 6, а 10-гигабитные uplink-порты SFP+ обеспечивают соединение с высокой пропускной способностью при организации более крупной локальной сети.
    Легкая интеграция в существующую сеть и защита инвестиций
    Коммутатор DMS-1100-10TP поддерживает стандарт IEEE 802.3bz 2.5GBase-T, что позволяет передавать данные на скорости до 2,5 Гбит/с, используя кабели категории 5e, на расстояние до 100 м. Используя технологию IEEE 802.3bz, DMS-1100-10TP повышает эффективность существующей кабельной инфраструктуры, позволяет реализовать все преимущества беспроводных точек доступа Wi-Fi 6 и значительно увеличить полосу пропускания, сохраняя при этом инвестиции пользователя. Обратная совместимость со стандартом IEEE 802.3ab 1000Base-T обеспечивает легкую интеграцию данного коммутатора в существующую сеть Gigabit Ethernet.
    Функции уровня 2
    Коммутатор DMS-1100-10TP поддерживает полный набор функций уровня 2, включая Port Mirroring, Spanning Tree Protocol (STP) и Link Aggregation Control Protocol (LACP). Помимо этого, коммутатор поддерживает функции диагностики кабеля и Loopback Detection, что позволяет администраторам быстро и легко находить и устранять проблемы в сети. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения типа неисправности кабеля. 
    Power over Ethernet
    8 портов данного коммутатора поддерживают стандарт IEEE 802.3at PoE. Каждый порт PoE подает питание мощностью до 30 Вт при общем бюджете коммутатора 240 Вт, что позволяет пользователям подключать к DMS-1100-10TP точки доступа и сетевые камеры, совместимые со стандартом 802.3at. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля.
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • Marvell 98DX3236 (800 МГц)
    • Microsemi PD69208 (PoE)
    Оперативная память
    • 256 МБ
    Flash-память
    • 128 МБ
    Интерфейсы
    • 8 портов 10/100/1000/2.5GBase-T с поддержкой PoE
    • 2 порта 10GBase-X SFP+
    Индикаторы
    • Power
    • Fan Error
    • Link/Activity/Speed (на порт)
    • Состояние PoE
    Кнопки
    • Кнопка Reset
    Сетевые кабели для 2.5GBase-T
    • Кат. 5e (макс. 100 м)
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    •
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • Marvell 98DX3236 (800 МГц)
    • Microsemi PD69208 (PoE)
    Оперативная память
    • 256 МБ
    Flash-память
    • 128 МБ
    Интерфейсы
    • 8 портов 10/100/1000/2.5GBase-T с поддержкой PoE
    • 2 порта 10GBase-X SFP+
    Индикаторы
    • Power
    • Fan Error
    • Link/Activity/Speed (на порт)
    • Состояние PoE
    Кнопки
    • Кнопка Reset
    Сетевые кабели для 2.5GBase-T
    • Кат. 5e (макс. 100 м)
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    • IEEE 802.3bz 2.5GBase-T
    • IEEE802.3z 1000Base-X
    • IEEE 802.3ae 10GBase-X
    • IEEE 802.3az Energy Efficient Ethernet
    • Автоматическое определение MDI/MDIX на всех медных портах
    Производительность
    Коммутационная матрица
    • 80 Гбит/с
    Метод коммутации
    • Store-and-forward
    Макс. скорость перенаправления 64-байтных пакетов
    • 59,52 Mpps
    Размер таблицы MAC-адресов
    • 16K записей
    Буфер пакетов
    • 1,5 МБ
    Jumbo-фрейм
    • 9 КБ
    Программное обеспечение
    Функции уровня 2
    • Управление потоком
       - 802.3x 
       - Предотвращение блокировок HOL
    • IGMP Snooping
       - IGMP v1/v2/v3 Snooping
       - Поддержка до 192 групп (совместно с MLD Snooping)
       - IGMP Snooping Querier
       - IGMP Snooping Fast Leave
    • MLD Snooping
       - MLD v1/v2 Snooping
       - Поддержка до 192 групп (совместно с IGMP Snooping)
       - MLD Snooping Querier
       - MLD Snooping Fast Leave
    • Link Aggregation
       - 802.1AX
       - 802.3ad
       - Макс. 8 групп на устройство/8 портов на группу
    • Loopback Detection v4.07
    • LLDP
    • LLDP-MED
    • Зеркалирование портов
       - One-to-One
       - Many-to-One
       - Поддержка зеркалирования для входящего/исходящего трафика
    • Статистика
       - Tx Ok
       - Tx Error
       - Rx Ok
       - Rx Error
    • Spanning Tree Protocol
       - 802.1D STP
       - 802.1w RSTP
    • ERPS (Ethernet Ring Protection Switching)
       - G.8032 ERPS single ring
       - Макс. 16 узлов на кольцо
    VLAN
    • 802.1Q
    • VLAN на основе портов
    • Auto Surveillance VLAN 2.01
    • Voice VLAN
    • Asymmetric VLAN
    • Группы VLAN
       - 4094 группы VLAN
       - Макс. 4094 VLAN
    Качество обслуживания (QoS)
    • 802.1p
    • 8 очередей на порт
    • Механизмы обработки очередей:
       - Strict
       - Weighted Round Robin (WRR)
    • Управление полосой пропускания
       - На основе порта (входящее/исходящее)
    Безопасность
    • D-Link Safeguard Engine
    • Сегментация трафика
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • Предотвращение атак DoS
    • SSLv3/TLS 1.2
       - Поддержка IPv4/IPv6
    OAM
    • Диагностика кабеля
    • Восстановление заводских настроек по умолчанию
    AAA
    • Trusted Host
    Управление
    • Web-интерфейс (поддержка IPv4/IPv6)
    • Мастер установки Smart Wizard
    • D-View 7 (EOL|EOS)
    • SNTP
    • SNMP
       - Поддержка v1/v2c
    • SNMP Trap
    • Системный журнал
    • BootP/DHCP-клиент
    • TFTP-клиент
    • D-Link Discovery Protocol (DDP)
    • Поддержка нескольких версий ПО
    • Поддержка нескольких версий конфигурации
    • Ping
    Технология Green
    • Экономия электроэнергии за счет:
       - Выключения индикаторов
       - Определения статуса соединения
       - Выключения портов
       - Использования спящего режима
       - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
    Стандарты MIB/RFC
    • RFC 768 UDP
    • RFC 791 IP
    • RFC 792 ICMP
    • RFC 793 TCP
    • RFC 826 ARP
    • RFC 1213 MIB II
    • RFC 1493 Bridge MIB
    • RFC 1907 SNMPv2 MIB
    • RFC 4363 IEEE 802.1p MIB
    • ZoneDefense MIB
    • Private MIB
    • PoE MIB
    PoE
    Стандарт PoE
    • IEEE 802.3af
    • IEEE 802.3at
    Порты с поддержкой PoE
    • Порты 1-8
    Бюджет мощности PoE
    • 240 Вт (макс. 30 Вт на порт PoE)
    Физические параметры
    Размеры (Д x Ш x В)
    • 440 x 250 x 44 мм
    Вес
    • 3,43 кг
    Условия эксплуатации
    Питание
    • От 100 до 240 В переменного тока
    Макс. потребляемая мощность
    • 293,4 Вт (функция PoE включена)
    • 38,1 Вт (функция PoE выключена)
    Потребляемая мощность в режиме ожидания
    • 27,3 Вт
    Тепловыделение
    • 283,19 Вт (966,86 БТЕ/час)
    MTBF (часы)
    • 676 329
    Уровень шума
    • При низкой скорости вентилятора: 42,1 дБ
    • При высокой скорости вентилятора: 50,1 дБ
    Система вентиляции
    • 3 вентилятора Smart
    Температура
    • Рабочая: от -5 до 50 °C
    • Хранения: от -40 до 70 °C
    Влажность
    • При эксплуатации: от 0% до 95% без конденсата
    • При хранении: от 0% до 95% без конденсата
    Комплект поставки
    • Коммутатор DMS-1100-10TP
    • Кабель питания
    • Фиксатор для кабеля питания
    • 4 резиновые ножки
    • 2 крепежных кронштейна для установки в 19-дюймовую стойку
    • Комплект для монтажа
    • Краткое руководство по установке
    Прочее
    EMI
    • CE
    • FCC
    • C-Tick
    • VCCI
    • BSMI
    • CCC
    Безопасность
    • cUL
    • CB
    • CE
    • CCC
    • BSMI
    1Доступно в будущих версиях программного обеспечения.
    DS_DMS-1100-10TP_A1_RUS_01
    195,8 Кб
    DMS-1100-10TP_DMS-1100-10TS_A1_QIG_EN_RUS
    4,1 Мб
    DMS-1100_Series_A1_WebGUI_user_manual_v1.02
    7,2 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры