Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Промышленные коммутаторы D-Link
    D-LINK DIS-310G-24X

    D-LINK DIS-310G-24X
    D-LINK DIS-310G-24X
    D-LINK DIS-310G-24X
    D-LINK DIS-310G-24X
    D-LINK DIS-310G-24X
    D-LINK DIS-310G-24X
    D-LINK DIS-310G-24X
    D-LINK DIS-310G-24X
    D-LINK DIS-310G-24X
    D-LINK DIS-310G-24X

    Коммутатор D-Link DIS-310G-24X

    D-LINK
    0
    Нет отзывов
    Арт. DIS-310G-24X
    Промышленный управляемый L3 коммутатор с 16 портами 10/100/1000Base-T, 4 портами 1000Base-X SFP и 4 портами 10GBase-X SFP+
    Полное описание   
    Все характеристики
    DIS-100G-8W/A1A
    DIS-310G-24X
    DIS-210G-12
    DIS-210G-06
    DIS-200G-12S
    DIS-100G-8W
    DIS-100G-10
    DIS-100G-06
    DIS-100E-8W
    DIS-100E-5W
    DIS-100E-05
    151 630 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Промышленный управляемый L3 коммутатор DIS-310G-24X оснащен 16 портами 10/100/1000Base-T, 4 портами 1000Base-X SFP и 4 портами 10GBase-X SFP+, предназначен для применения в сетях промышленных предприятий. DIS-310G-24X поддерживает расширенные функции управления и безопасности. Функции управления включают SNMP, управление на основе Web-интерфейса и интерфейс командной строки (CLI).
    Надежная конструкция
    Металлический корпус (стандарт IP40) и широкий диапазон рабочих температур позволяют использовать DIS-310G-24X в неблагоприятных условиях окружающей среды. Высокий уровень электромагнитной совместимости обеспечивает устойчивость коммутатора к воздействию сильных электромагнитных помех, а пассивная система охлаждения – бесшумную работу коммутатора. Устройство может быть установлено на DIN-рейку с помощью соответствующего кронштейна.
    Защита от статического электричества 6 кВ обеспечивает устойчивость медных портов к наведенному напряжению и предотвращает повреждение коммутатора и подключенных к нему устройств.
    Надежность и отказоустойчивость
    DIS-310G-24X поддерживает технологию Ethernet Ring Protection Switching (ERPS, ITU-T G.8032), обеспечивающую минимальное время восстановления работы кольца после сбоя. Для повышения отказоустойчивости предусмотрена возможность подключения двух независимых источников питания DC1. При отказе одного из них коммутатор автоматически продолжает работу от резервного.
    Простой поиск и устранение неисправностей
    Коммутатор DIS-310G-24X поддерживает функцию диагностики кабеля и функцию Loopback Detection, что позволяет сетевым администраторам быстро и легко находить и устранять проблемы в сети. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
    Экономия электроэнергии
    Коммутатор DIS-310G-24X соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. DIS-310G-24X также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматический переход неактивных портов в спящий режим. 
    1Источники питания DC не входят в комплект поставки.
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 800 МГц
    Оперативная память
    • 256 МБ
    Flash-память
    • 16 МБ
    Интерфейсы
    • 16 портов 10/100/1000Base-T
    • 4 порта 1000Base-X SFP
    • 4 порта 10GBase-X SFP+
    • Консольный порт с разъемом RJ-45
    Индикаторы
    • Power
    • SYS
    • Link/Act (на порт)
    Разъем питания
    • DC: клеммный блок для подключения до двух независимых источников питания1 (от 48 В до 60 В DC)
    Корпус
    • Металлический корпус (стандарт IP40)
    Установка
    • На DIN-рейку
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 800 МГц
    Оперативная память
    • 256 МБ
    Flash-память
    • 16 МБ
    Интерфейсы
    • 16 портов 10/100/1000Base-T
    • 4 порта 1000Base-X SFP
    • 4 порта 10GBase-X SFP+
    • Консольный порт с разъемом RJ-45
    Индикаторы
    • Power
    • SYS
    • Link/Act (на порт)
    Разъем питания
    • DC: клеммный блок для подключения до двух независимых источников питания1 (от 48 В до 60 В DC)
    Корпус
    • Металлический корпус (стандарт IP40)
    Установка
    • На DIN-рейку
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    • IEEE 802.3z 1000Base-X
    • IEEE 802.3ae 10GBase-X
    • IEEE 802.3az Energy-Efficient Ethernet
    • Управление потоком IEEE 802.3x
    • Автоматическое определение MDI/MDIX на всех медных портах
    Дуплексный режим
    • Полу-/полный дуплекс для скорости 10/100 Мбит/с
    • Полный дуплекс для скорости 1000 Мбит/с
    Производительность
    Коммутационная матрица
    • 120 Гбит/с
    Метод коммутации
    • Store-and-forward
    Размер таблицы MAC-адресов
    • 16K записей
    Макс. скорость перенаправления 64-байтных пакетов
    • 89,28 Mpps
    Буфер пакетов
    • 1,5 МБ
    Jumbo-фрейм
    • 9 КБ
    Программное обеспечение
    Функции уровня 2
    • Управление потоком
      - 802.3x
      - Предотвращение блокировок HOL
    • Link Aggregation
      - 802.1AX
      - 802.3ad
      - Макс. 8 групп на устройство/8 портов на группу
    • Spanning Tree Protocol
      - 802.1D STP
      - 802.1w RSTP
      - 802.1s MSTP
      - Фильтрация BPDU
      - Root Guard (Restriction)
      - Loop Guard
    • Loopback Detection
    • Зеркалирование портов
      - One-to-One
      - Many-to-One
      - Поддержка зеркалирования для входящего/исходящего трафика
    • Зеркалирование VLAN
    • RSPAN
    • L2 Protocol Tunneling
    • Ethernet Ring Protection Switching  (ERPS)
    Многоадресная рассылка уровня 2
    • IGMP Snooping
      - IGMP v1/v2/v3 Snooping
      - Поддержка 1024 групп
      - IGMP Snooping Fast Leave
      - Поддержка 1024 статических многоадресных групп
      - IGMP Snooping на VLAN
      - IGMP Snooping Querier
    • MLD Snooping
      - MLD v1/v2 Snooping
      - Поддержка 508 групп
      - MLD Snooping Fast Leave
      - Поддержка 508 статических многоадресных групп
      - MLD Snooping на VLAN
      - MLD Snooping Querier
    VLAN
    • 802.1Q
    • Группы VLAN
      - Макс. 4К VLAN-групп
      - Макс. VID: 4094
    • GVRP: макс. 4094 динамических VLAN-групп
    • Double VLAN (Q-in-Q)
      - Q-in-Q на основе портов
      - Selective Q-in-Q
    • VLAN на основе портов
    • 802.1v VLAN на основе протоколов
    • VLAN на основе MAC-адресов
    • VLAN translation
    • Voice VLAN
    • Auto Surveillance VLAN
    • VLAN на основе подсетей
    • VLAN Trunking
    • Super VLAN
    • Asymmetric VLAN
    • Private VLAN
    Качество обслуживания (QoS)
    • 802.1p
    • 8 очередей на порт
    • CoS на основе:
      - Порта коммутатора
      - Очередей приоритетов 802.1p
      - Внутреннего/внешнего VID
      - MAC-адреса
      - IP-адреса
      - ToS/IP preference
      - DSCP
      - Типа протокола
      - Порта TCP/UDP
      - Ether Type
    • Обработка очередей
      - Strict Priority
      - Weighted Round Robin (WRR)
      - Strict + WRR
    • Поддержка следующих действий для потоков
      - Метка приоритета 802.1p
      - Метка ToS/DSCP
      - Ограничение скорости
      - QoS на основе времени
    • Управление полосой пропускания
      - На основе порта (входящее/исходящее, с мин. значением 64 Кбит/с)
      - На основе потока (входящее/исходящее, с мин. значением 64 Кбит/с)
      - Управление полосой пропускания по очереди
    Функции уровня 3
    • Интерфейс IP
      - Поддержка 64 интерфейсов
    • IPv6 Neighbour Discovery (ND)
    • Интерфейс Loopback
    • VRRP
    • ARP Proxy
      - Поддержка Local ARP Proxy
    • UDP Helper
    • Туннелирование IPv6
      - Статическое
      - GRE
      - 6to4
    Маршрутизация уровня 3
    • Статическая маршрутизация
      - Макс. кол-во записей IPv4: 512
      - Макс. кол-во записей IPv6: 170
    • Поддержка 512 аппаратных записей маршрутизации по IPv4 / 170 аппаратных записей маршрутизации по IPv6
    • Поддержка до 2042 аппаратных записей коммутации L3 по IPv4 / до 1700 аппаратных записей коммутации L3 по IPv6
    • Маршрут IPv4/IPv6 по умолчанию
    • PBR (Policy-based Route)
    • Null Route
    • Route Preference
    • Route Redistribution
    • RIPv1/v2/ng
    • OSPF
      - OSPF v2/v3
      - Пассивный интерфейс OSPF
      - Stub area/NSSA
      - Text/MD5 Authentication
    Списки управления доступом (ACL)
    • ACL на основе:
      - Приоритета 802.1p
      - VID
      - MAC-адреса
      - Ether Type
      - LLC
      - VLAN
      - IP-адреса
      - IP preference/ToS
      - DSCP
      - Типа протокола
      - Номера TCP/UDP-порта
      - Класса трафика IPv6
    • Макс. кол-во записей ACL:
      - Входящих IPv4: 1279
      - Входящих IPv6: 319
    • Макс. 256 списков доступа
    Безопасность
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • Сегментация трафика
    • SSH v2
    • TLS 1.2
    • SSL v3
    • Port Security
      - Поддержка до 8K MAC-адресов на порт
    • Предотвращение атак ARP Spoofing
      - Макс. количество записей: 350
    • IP Source Guard
    • Dynamic ARP Inspection (DAI)
    • L3 Control Packet Filtering
    • Защита от атак BPDU
    • Предотвращение атак DoS
    • IP-MAC Port Binding
    • DHCP Snooping
    OAM
    • Диагностика кабеля
    • 802.3ah Ethernet Link OAM
    • Dying Gasp
    • 802.1ag Connectivity Fault Management (CFM)
    • Y.1731 OAM
    AAA
    • Аутентификация 802.1X:
      - Поддержка локальной базы/RADIUS-сервера
      - Управление доступом на основе порта/узла
      - Назначение политики Identity-driven
        - Динамическое назначение VLAN
        - Назначение QoS
        - Назначение ACL
    • Управление доступом на основе Web (WAC):
      - Поддержка локальной базы
      - Управление доступом на основе узла
      - Назначение политики Identity-driven
        - Назначение ACL
    • Управление доступом на основе MAC-адресов (MAC):
      - Поддержка локальной базы
    • Guest VLAN
    • Trusted Host
    • RADIUS/TACACS+ Accounting
    • Authentication Database Failover
    • MD5 authentication
    • RADIUS (IPv4/v6)
    • Аутентификация на основе RADIUS и TACACS+
    Управление
    • Web-интерфейс
      - Поддержка доступа IPv4/IPv6
      - Поддержка SSL (HTTPS)
    • Интерфейс командной строки (CLI)
    • Telnet-сервер
    • Telnet-клиент для IPv4/IPv6
    • TFTP-клиент для IPv4/IPv6
    • DHCP-клиент
    • DHCP-сервер
    • Защищенный FTP-сервер
    • SNMP v1/v2c/v3
    • SNMP Traps
    • sFlow
    • LLDP/LLDP-MED
    • DHCP Auto-configuration
    • DHCP/DHCPv6 Local Relay
    • DHCP Relay Option 82
    • Файловая система Flash
    • Команды отладки
    • SNTP-сервер (поддержка IPv4)
    • Network Time Protocol (NTP)
    • Системный журнал
    • SNTP
    • RMON v1/v2
    • Trusted host
    • Запись выполняемых команд в журнал (Command Logging)
    • Поддержка нескольких версий ПО
    • Восстановление пароля
    • Шифрование пароля
    • Zero Touch Provisioning (ZTP)
    Технология Green
    • Экономия электроэнергии за счет:
      - Определения статуса соединения
    Стандарты MIB
    • RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure
    • RFC1212 Concise MIB Definitions
    • RFC1213 MIBII
    • RFC1215 MIB Traps Convention
    • RFC1493, RFC4188 Bridge MIB
    • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB
    • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB
    • RFC2819 RMON MIB
    • RFC2021 RMONv2 MIB
    • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Ether-like MIB
    • RFC2674, RFC4363 802.1p MIB
    • RFC2233, Interface Group MIB
    • RFC4133 Entity MIB
    • Private MIB
    • RFC3621 Power Ethernet MIB
    • LLDP-MED MIB
    • IPv4 Multicast Routing MIB
    • IP Forwarding Table MIB
    Стандарты RFC
    • RFC791 IP
    • RFC768 UDP
    • RFC793 TCP
    • RFC792 ICMPv4
    • RFC2463, RFC4443 ICMPv6
    • RFC4884 Extended ICMP to Support Multi-Part Messages
    • RFC826 ARP
    • RFC1338, RFC1519 CIDR
    • RFC2474, RFC3168, RFC3260 Definition of the DS Field in the IPv4 and IPv6 headers
    • RFC2571 SNMP Framework
    • RFC1886 DNS extension support for IPv6
    • RFC1981 Path MTU Discovery for IPv6
    • RFC2460 IPv6
    • RFC2461, RFC4861 Neighbor Discovery for IPv6
    • RFC2462, RFC4862 IPv6 Stateless Address Autoconfiguration (SLAAC)
    • RFC2464 IPv6 over Ethernet and definition
    • RFC3513, RFC4291 IPv6 Addressing Architecture
    • RFC2893, RFC4213 IPv4/IPv6 dual stack function
    • RFC2068, RFC2616
    • RFC2866 RADIUS Accounting
    • RFC2574 User-based Security Model for SNMPv3
    • RFC854 Telnet
    • RFC2131 DHCP Client
    Физические параметры
    Размеры (Д x Ш x В)
    • 140 x 100 x 170 мм
    Вес
    • 2,2 кг
    Условия эксплуатации
    Питание
    • Клеммный блок: DC 48-60 В (с возможностью подключения до двух источников питания (не входят в комплект поставки))
    Максимальная потребляемая мощность
    • 27,35 Вт
    Потребляемая мощность в режиме ожидания
    • 14,28 Вт
    Тепловыделение
    • 27,33 Вт (93,32 БТЕ/час)
    MTBF (часы)
    • Более 200 000 часов
    Уровень шума
    • 0 дБ
    Защита от статического электричества
    • Поддержка защиты от статического электричества до 6 кВ на медных портах (стандарт IEC61000-4-5)
    Система вентиляции
    • Пассивная
    Температура
    • Рабочая: от -40 до 75 °C
    • Хранения: от -40 до 85 °C
    Влажность
    • При эксплуатации: от 5% до 95% без конденсата
    • При хранении: от 5% до 95% без конденсата
    Комплект поставки
    • Коммутатор DIS-310G-24X
    • Клеммный блок
    • Консольный кабель с разъемом RJ-45
    • Комплект для установки на DIN-рейку
    • Краткое руководство по установке
    Совместимое оборудование
    SFP-трансиверы
    • DIS-S301SX
    • DIS-S302SX
    • DIS-S310LX
    • DIS-S350LHX
    • DIS-S380ZX
    Прочее
    Сертификаты
    • RoHS
    Безопасность
    • cUL
    • CB
    • CE
    • BSMI
    EMI
    • CE Class A
    • VCCI Class A
    • FCC Class A
    • IC
    • BSMI
    • RCM
    1Источники питания DC не входят в комплект поставки.
    DS_DIS-310G-24X_A1_RUS_01
    298,7 Кб
    DIS-310G-24X_A1_QIG_RUS
    476,9 Кб
    DIS-310G-24X_A1_Web_Reference_Guide_v1.00(WW)-1
    1,2 Мб
    DIS-300G-24X_A1_CLI Reference Guide_v1.00(WW)
    5,8 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры