Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Промышленные PoE-коммутаторы D-Link
    D-LINK DIS-210G-12UP

    D-LINK DIS-210G-12UP
    D-LINK DIS-210G-12UP
    D-LINK DIS-210G-12UP
    D-LINK DIS-210G-12UP
    D-LINK DIS-210G-12UP
    D-LINK DIS-210G-12UP
    D-LINK DIS-210G-12UP
    D-LINK DIS-210G-12UP

    Коммутатор D-Link DIS-210G-12UP

    D-LINK
    0
    Нет отзывов
    Арт. DIS-210G-12UP
    Промышленный управляемый L2 коммутатор с 8 портами 10/100/1000Base-T и 4 портами 1000Base-X SFP (порты 1-8 PoE 802.3af/at, порты 1-2 PoE 802.3bt, PoE-бюджет 240 Вт)
    Полное описание   
    Бюджет PoE, Вт
    240
    Все характеристики
    DIS-210G-12UP
    DIS-210G-12P
    DIS-210G-06P
    DIS-200G-12PSW
    DIS-200G-12PS
    DIS-100G-10P
    DIS-100G-5PSW
    DIS-100G-06P
    120 200 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Промышленный управляемый L2 коммутатор DIS-210G-12UP, оснащенный 8 портами 10/100/1000Base-T с поддержкой PoE, а также 4 портами 1000Base-X SFP, которые используются для организации подключения к высокоскоростной магистрали, предназначен для применения в сетях промышленных предприятий. DIS-210G-12UP поддерживает расширенные функции управления и безопасности. Функции управления включают SNMP, управление на основе Web-интерфейса и интерфейс командной строки (CLI).
    Надежная конструкция
    Металлический корпус (стандарт IP40) и широкий диапазон рабочих температур позволяют использовать DIS-210G-12UP в неблагоприятных условиях окружающей среды. Высокий уровень электромагнитной совместимости обеспечивает устойчивость коммутатора к воздействию сильных электромагнитных помех, а пассивная система охлаждения – бесшумную работу коммутатора. Устройство может быть установлено на DIN-рейку с помощью соответствующего кронштейна.
    Защита от статического электричества 6 кВ обеспечивает устойчивость медных портов к наведенному напряжению и предотвращает повреждение коммутатора и подключенных к нему устройств.
    Надежность и отказоустойчивость
    DIS-210G-12UP поддерживает технологию Ethernet Ring Protection Switching (ERPS, ITU-T G.8032), обеспечивающую минимальное время восстановления работы кольца после сбоя. Для повышения отказоустойчивости предусмотрена возможность подключения двух независимых источников питания DC1. При отказе одного из них коммутатор автоматически продолжает работу от резервного.
    Простой поиск и устранение неисправностей
    Коммутатор DIS-210G-12UP поддерживает функцию диагностики кабеля и функцию Loopback Detection, что позволяет сетевым администраторам быстро и легко находить и устранять проблемы в сети. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
    Power over Ethernet
    8 портов коммутатора DIS-210G-12UP поддерживают стандарт IEEE 802.3at PoE, 2 из них соответствуют IEEE 802.3bt/UPoE. Порты PoE от 1 до 2 подают питание мощностью до 60 Вт, порты 3-8 – до 30 Вт при общем бюджете коммутатора 240 Вт, что позволяет пользователям подключать к DIS-210G-12UP устройства, поддерживающие технологию PoE. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля.
    1Источники питания DC не входят в комплект поставки.
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 500 МГц
    Оперативная память
    • 128 МБ
    Flash-память
    • 16 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T с поддержкой PoE
    • 4 порта 1000Base-X SFP
    • Консольный порт с разъемом RJ-45
    Индикаторы
    • Power
    • SYS
    • Link/Act (на порт)
    • PoE (на порт PoE)
    Кнопки
    • Кнопка Mode Reset
    Разъем питания
    • DC: клеммный блок для подключения до двух независимых источников питания1 (от 48 В до 55 В DC)
    Корпус
    • Металлический корпус (стандарт IP40)
    Установка
    • На DIN-рейку
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 500 МГц
    Оперативная память
    • 128 МБ
    Flash-память
    • 16 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T с поддержкой PoE
    • 4 порта 1000Base-X SFP
    • Консольный порт с разъемом RJ-45
    Индикаторы
    • Power
    • SYS
    • Link/Act (на порт)
    • PoE (на порт PoE)
    Кнопки
    • Кнопка Mode Reset
    Разъем питания
    • DC: клеммный блок для подключения до двух независимых источников питания1 (от 48 В до 55 В DC)
    Корпус
    • Металлический корпус (стандарт IP40)
    Установка
    • На DIN-рейку
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    • IEEE 802.3z 1000Base-X
    • IEEE 802.3az Energy-Efficient Ethernet
    • Управление потоком IEEE 802.3x
    • Автоматическое определение MDI/MDIX на всех медных портах
    Дуплексный режим
    • Полу-/полный дуплекс для скорости 10/100 Мбит/с
    • Полный дуплекс для скорости 1000 Мбит/с
    Производительность
    Коммутационная матрица
    • 24 Гбит/с
    Метод коммутации
    • Store-and-forward
    Размер таблицы MAC-адресов
    • 8K записей
    Макс. скорость перенаправления 64-байтных пакетов
    • 17,85 Mpps
    Буфер пакетов
    • 4,1 МБ
    Jumbo-фрейм
    • 9 КБ
    Программное обеспечение
    Функции уровня 2
    • Управление потоком
      - 802.3x
      - Предотвращение блокировок HOL
    • Link Aggregation
      - 802.3ad
      - Макс. 8 групп на устройство/8 портов на группу
    • Spanning Tree Protocol
      - 802.1D STP
      - 802.1w RSTP
      - 802.1s MSTP
      - Фильтрация BPDU
      - Root Guard (Restriction)
      - Loop Guard
    • Loopback Detection
    • Зеркалирование портов
      - One-to-One
      - Many-to-One
      - Поддержка зеркалирования для входящего/исходящего трафика
    • Зеркалирование VLAN
    • RSPAN
    • L2 Protocol Tunneling
    • Ethernet Ring Protection Switching  (ERPS)
    Многоадресная рассылка уровня 2
    • IGMP Snooping
      - IGMP v1/v2 Snooping
      - Поддержка 508 групп
      - IGMP Snooping Fast Leave
      - Поддержка 508 статических многоадресных групп
      - IGMP Snooping на VLAN
      - IGMP Snooping Querier
    • MLD Snooping
      - MLD v1/v2 Snooping
      - Поддержка 508 групп
      - MLD Snooping Fast Leave
      - Поддержка 508 статических многоадресных групп
      - MLD Snooping на VLAN
      - MLD Snooping Querier
    VLAN
    • 802.1Q
    • Группы VLAN
      - Макс. 4К VLAN-групп
      - Макс. VID: 4094
    • GVRP: макс. 4094 динамических VLAN-групп
    • Double VLAN (Q-in-Q)
      - Q-in-Q на основе портов
      - Selective Q-in-Q
    • VLAN на основе портов
    • 802.1v VLAN на основе протоколов
    • VLAN на основе MAC-адресов
    • Voice VLAN
    • VLAN на основе подсетей
    • VLAN Trunking
    • Super VLAN
    • Private VLAN
    Качество обслуживания (QoS)
    • 802.1p
    • 8 очередей на порт
    • Обработка очередей
      - Strict Priority
      - Weighted Round Robin (WRR)
      - Strict + WRR
    • Поддержка следующих действий для потоков
      - Метка приоритета 802.1p
      - Метка ToS/DSCP
      - Ограничение скорости
      - QoS на основе времени
    • Управление полосой пропускания
      - На основе порта (входящее/исходящее, с мин. значением 64 Кбит/с)
      - На основе потока (входящее/исходящее, с мин. значением 64 Кбит/с)
      - Управление полосой пропускания по очереди
    Функции уровня 3
    • Интерфейс IP
      - Поддержка 10 интерфейсов
    • IPv6 Neighbour Discovery (ND)
    • ARP Proxy
      - Поддержка Local ARP Proxy
    • Gratuitous ARP
    • UDP Helper
    Маршрутизация уровня 3
    • Статическая маршрутизация
      - Макс. кол-во записей IPv4: 128
      - Макс. кол-во записей IPv6: 64
    • Маршрут IPv4/IPv6 по умолчанию
    • Null Route
    Списки управления доступом (ACL)
    • ACL на основе:
      - Приоритета 802.1p
      - MAC-адреса
      - IP-адреса
    • Макс. кол-во записей ACL:
      - Входящих IPv4: 895
      - Входящих IPv6: 384
    • Макс. 256 списков доступа
    Безопасность
    • Защита от широковещательного/многоадресного/ одноадресного шторма
    • SSH v2
    • TLS 1.2
    • SSL v3
    • Port Security
      - Поддержка до 8K MAC-адресов на порт
    • Предотвращение атак ARP Spoofing
      - Макс. количество записей: 200
    • IP Source Guard
    • Dynamic ARP Inspection (DAI)
    • L3 Control Packet Filtering
    • Защита от атак BPDU
    • Предотвращение атак DoS
    • IP-MAC Port Binding
    • DHCP Snooping
    OAM
    • Диагностика кабеля
    • 802.3ah Ethernet Link OAM
    • Dying Gasp
    • 802.1ag Connectivity Fault Management (CFM)
    • Y.1731 OAM
    AAA
    • Аутентификация 802.1X:
      - Поддержка локальной базы/RADIUS-сервера
      - Управление доступом на основе порта/узла
      - Назначение политики Identity-driven
        - Динамическое назначение VLAN
        - Назначение QoS
        - Назначение ACL
    • Управление доступом на основе Web (WAC):
      - Поддержка локальной базы
      - Управление доступом на основе узла
      - Назначение политики Identity-driven
        - Назначение ACL
    • Управление доступом на основе MAC-адресов (MAC):
      - Поддержка локальной базы
    • Guest VLAN
    • RADIUS/TACACS+ Accounting
    • Authentication Database Failover
    • MD5 authentication
    • RADIUS (IPv4/v6)
    • Аутентификация на основе RADIUS и TACACS+
    Управление
    • Web-интерфейс
      - Поддержка доступа IPv4
      - Поддержка SSL (HTTPS)
    • Интерфейс командной строки (CLI)
    • Telnet-сервер
    • Telnet-клиент для IPv4/IPv6
    • TFTP-клиент
    • DHCP-клиент
    • DHCP-сервер
    • Защищенный FTP-сервер
    • SNMP v1/v2c/v3
    • SNMP Traps
    • sFlow
    • LLDP/LLDP-MED
    • DHCP Auto-configuration
    • DHCP/DHCPv6 Local Relay
    • DHCP Relay Option 82
    • Файловая система Flash
    • Команды отладки
    • SNTP-сервер (поддержка IPv4)
    • Network Time Protocol (NTP)
    • Системный журнал
    • SNTP
    • RMON v1/v2
    • Запись выполняемых команд в журнал (Command Logging)
    • Шифрование пароля
    • Zero Touch Provisioning (ZTP)
    Технология Green
    • Экономия электроэнергии за счет:
      - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
    Стандарты MIB
    • RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure
    • RFC1212 Concise MIB Definitions
    • RFC1213 MIBII
    • RFC1215 MIB Traps Convention
    • RFC1493, RFC4188 Bridge MIB
    • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB
    • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB
    • RFC2819 RMON MIB
    • RFC2021 RMONv2 MIB
    • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Ether-like MIB
    • RFC2674, RFC4363 802.1p MIB
    • RFC2233, Interface Group MIB
    • RFC4133 Entity MIB
    • Private MIB
    • RFC3621 Power Ethernet MIB
    • LLDP-MED MIB
    • IPv4 Multicast Routing MIB
    • IP Forwarding Table MIB
    Стандарты RFC
    • RFC791 IP
    • RFC768 UDP
    • RFC793 TCP
    • RFC792 ICMPv4
    • RFC2463, RFC4443 ICMPv6
    • RFC4884 Extended ICMP to Support Multi-Part Messages
    • RFC826 ARP
    • RFC1338, RFC1519 CIDR
    • RFC2474, RFC3168, RFC3260 Definition of the DS Field in the IPv4 and IPv6 headers
    • RFC2571 SNMP Framework
    • RFC1886 DNS extension support for IPv6
    • RFC1981 Path MTU Discovery for IPv6
    • RFC2460 IPv6
    • RFC2461, RFC4861 Neighbor Discovery for IPv6
    • RFC2462, RFC4862 IPv6 Stateless Address Autoconfiguration (SLAAC)
    • RFC2464 IPv6 over Ethernet and definition
    • RFC3513, RFC4291 IPv6 Addressing Architecture
    • RFC2893, RFC4213 IPv4/IPv6 dual stack function
    • RFC2068, RFC2616
    • RFC2866 RADIUS Accounting
    • RFC2574 User-based Security Model for SNMPv3
    • RFC854 Telnet
    • RFC2131 DHCP Client
    PoE
    Стандарт PoE
    • IEEE 802.3af
    • IEEE 802.3at
    • IEEE 802.3bt/UPoE
    Порты с поддержкой PoE
    • Порты 1-8
    Режим PoE
    • Порты 1-8: режим A
    Бюджет мощности PoE
    • 240 Вт (макс. 60 Вт на порт PoE 1-2, макс. 30 Вт на порт PoE 3-8)
    Физические параметры
    Размеры (Д x Ш x В)
    • 107 x 44 x 164 мм
    Вес
    • 0,88 кг
    Условия эксплуатации
    Питание
    • Клеммный блок: DC 48-55 В / 5,2 А (с возможностью подключения до двух источников питания (не входят в комплект поставки))
    Максимальная потребляемая мощность
    • 254,1 Вт (функция PoE включена)
    • 14,1 Вт (функция PoE выключена)
    Потребляемая мощность в режиме ожидания
    • 6,5 Вт
    Тепловыделение
    • 251,57 Вт (858,9 БТЕ/час)
    MTBF (часы)
    • Более 200 000 часов
    Уровень шума
    • 0 дБ
    Защита от статического электричества
    • Поддержка защиты от статического электричества до 6 кВ на медных портах (стандарт IEC61000-4-5)
    Система вентиляции
    • Пассивная
    Температура
    • Рабочая: от -40 до 75 °C
    • Хранения: от -40 до 85 °C
    Влажность
    • При эксплуатации: от 5% до 95% без конденсата
    • При хранении: от 5% до 95% без конденсата
    Комплект поставки
    • Коммутатор DIS-210G-12UP
    • Клеммный блок
    • Консольный кабель с разъемом RJ-45
    • Комплект для установки на DIN-рейку
    • Краткое руководство по установке
    Совместимое оборудование
    SFP-трансиверы
    • DIS-S301SX
    • DIS-S302SX
    • DIS-S310LX
    • DIS-S350LHX
    • DIS-S380ZX
    Прочее
    Безопасность
    • cUL
    • CB
    • CE
    • BSMI
    EMI
    • CE Class A
    • VCCI Class A
    • FCC Class A
    • IC
    • BSMI
    • RCM
    1Источники питания DC не входят в комплект поставки.
    DS_DIS-210G-12UP_A1_RUS_01
    249,1 Кб
    DIS-210G-12UP_A1_QIG_RUS
    438 Кб
    DIS-210G Series_A1_Web Reference Guide_v1.00(WW)
    1,3 Мб
    DIS-210G Series_A1_CLI Reference Guide_v1.00(WW)
    4,5 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры