Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Коммутаторы DGS-6600 D-Link
    D-LINK DGS-6604-SK

    D-LINK DGS-6604-SK
    D-LINK DGS-6604-SK
    D-LINK DGS-6604-SK
    D-LINK DGS-6604-SK
    D-LINK DGS-6604-SK
    D-LINK DGS-6604-SK
    D-LINK DGS-6604-SK
    D-LINK DGS-6604-SK

    Шасси D-Link DGS-6604-SK

    D-LINK
    0
    Нет отзывов
    Арт. DGS-6604-SK
    Шасси коммутатора L3 серии 6600, 4 слота расширения
    Полное описание   
    Все характеристики
    DGS-6608-SK
    DGS-6604-SK
    DGS-6600-CM-II
    DGS-6600-48TS
    DGS-6600-48S-C
    DGS-6600-48S
    DGS-6600-48T
    DGS-6600-24SC2XS-C
    DGS-6600-24SC2XS
    DGS-6600-PWR
    DGS-6600-PWRDC
    DGS-6600-FAN
    DGS-6600-FAN-II
    699 231 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы

    Коммутаторы на основе шасси серии DGS-6600 представляют собой интеллектуальные, высокопроизводительные и многоуровневые устройства, предназначенные для локальных и региональных сетей. Данная серия коммутаторов является идеальным решением в ситуациях, когда необходима непрерывная работа сетевых приложений и высокий уровень производительности, безопасности и управления.

    Благодаря гибкой модульной архитектуре и соответствию промышленным стандартам, эти коммутаторы позволяют легко осуществить масштабирование сети, являясь, таким образом, выгодной инвестицией для предприятий.

    Коммутаторы серии DGS-6600 оснащены высокоскоростной коммутационной матрицей, расширенными функциями программного обеспечения, включая поддержку IPv6. Данные коммутаторы обеспечивают высокую производительность, отказоустойчивость и идеально подходят не только для решения текущих задач, но и задач актуальных в ближайшей перспективе.

    Высокая отказоустойчивость
    DGS-6604-SK оснащен 1 слотом для установки управляющего модуля. Благодаря 4 резервным источникам питания, работающим по схеме распределения нагрузки, и возможности замены вентиляторного блока в «горячем режиме», DGS-6604-SK обладает высокой отказоустойчивостью и является идеальным решением для критически важных сетевых приложений.

    DGS-6604-SK

    • Шасси с 4 слотами
    • 1 слот для управляющего модуля
    • 3 слота для установки выбранных пользователем модулей
    • До 4 слотов для резервных источников питания по схеме 3 + 1
    • Возможность замены вентиляторного блока и пылевого фильтра
    • Коммутационная матрица 576 Гбит/с

    Универсальный модульный дизайн
    Серия DGS-6600 представлена двумя моделями:
    DGS-6604-SK – это шасси с 4 слотами, три из которых используются для установки выбранных пользователем модулей. Кроме того, имеются 4 слота для установки резервных источников питания и один слот для установки заменяемого вентиляторного блока.

    DGS-6608 – это шасси с 8 слотами. Два слота используются для установки управляющих модулей с возможностью резервирования, а остальные – для выбранных пользователем модулей. Кроме того, имеются 8 слотов для установки резервных источников питания и один слот для установки заменяемого вентиляторного блока.

    Данная модульная архитектура обеспечивает масштабирование сети благодаря установке дополнительных модулей, которые можно легко заменить в любое время в зависимости от требований.

    Использование DGS-6600 в качестве коммутатора уровня агрегации
    Благодаря использованию набора модулей с портами 10/100/1000Base-T, поддержке РоЕ, SFP, и 10-Gigabit магистральным портам, IT-персонал может установить в свободный слот модуль с различными типами портов и использовать устройство в качестве коммутатора уровня агрегации (т.е. дистрибуции), который обеспечивает высокую плотность портов для подключения большого количества рабочих мест в офисе или в сетях Metro Ethernet с высокой плотностью абонентского оборудования.

    Высокая производительность
    Коммутатор использует метод распределенной коммутации, где каждый линейный модуль (модуль с портом для подключения непосредственно к сетевым узлам) определяет путь передачи для каждого пакета. Коммутаторы синхронизируют информацию о коммутации и маршрутизации между управляющими и линейными модулями с целью выявления самого быстрого пути передачи данных. Благодаря использованию линейного модуля, выполняющего коммутацию L2/3/4 независимо от управляющих модулей, коммутаторы серии DGS-6600 выполняют более быструю передачу пакетов без задержек.

    Высокая плотность портов
    Устанавливая в 4-слотовое шасси модули расширения, пользователи могут получить до 144 гигабитных портов или 48 портов 10-Gigabit, а в 8-слотовое – до 288 гигабитных портов или 96 портов 10-Gigabit. Все модули можно заменить в «горячем режиме», не выполняя изменений в настройках аппаратного или программного обеспечения. Использование 96 портов 10GE, работающих по принципам неблокируемой архитектуры, упрощает переход к 10G магистрали.

    Конвергенция приложений
    Коммутаторы серии DGS-6600 сочетают в себе расширенные функции аппаратного и программного обеспечения, например, приоритизацию трафика (QoS) и маршрутизацию Multicast, обеспечивая, таким образом, работу приложений в реальном времени, таких как интернет-телефония, видео-конференции, IP-видеонаблюдение и IPTV. Помимо этого, данные коммутаторы поддерживают PoE, обеспечивая подачу питания и сетевое подключение для PoE-устройств, таких как IP-телефоны и беспроводные точки доступа. Коммутаторы являются идеальным решением для крупномасштабных предприятий. Примером конвергенции приложений является использование мобильных VoIP-приложений через беспроводные точки доступа, подключенные к коммутаторам серии DGS-6600.

    Резервные источники питания переменного и постоянного тока нельзя использовать совместно. Резервные источники питания постоянного тока не поддерживают РоЕ функционал, т. е. РоЕ модули будут работать как обычные модули.

    Поддержка технологии IPv6
    Коммутаторы серии DGS-6600 являются полностью совместимыми с сетями на базе протокола IPv6. Сеть Интернет постоянно расширяется в связи с увеличением числа приложений, в которых используется Интернет, включая беспроводные устройства, различное оборудование для дома и офиса, транспортные средства, подключенные к Интернет, интегрированные службы телефонии, а также в связи с растущими потребностями в вычислительной и игровой сфере. Использование адресации IPv6 упрощает механизмы, применяемые для обеспечения комплексной безопасности сетевых устройств. Поддержка IPv6 особенно актуальна для приложений и сервисов, требующих большое количество IP-адресов.

    Комплексная безопасность
    Коммутаторы серии DGS-6600 обеспечивают защиту не только от несанкционированного доступа пользователей, но и предотвращают проникновение вирусов и «червей». Защита доступа осуществляется с помощью списков управления доступом ACL, функции Port Security и IP-MAC-Port Binding. Расширенные функции безопасности обеспечивают защиту от вредоносных атак, замаскированных под протоколы управления и способных вызвать перегрузку центрального процессора (СPU) и снижение производительности. Серия DGS-6600 повышает уровень безопасности сетевого управления, обеспечивая аутентификацию и шифрование трафика администрирования с помощью протоколов SSH v2 и SNMP v3.

    Функции MPLS
    Коммутаторы серии DGS-6600 поддерживают функции MPLS (Multiprotocol Label Switching), обеспечивающие построение интеллектуальных сетей следующего поколения и предоставляющие широкий набор расширенных сервисов в рамках существующей инфраструктуры. Поддержка функции MPLS позволяет корпоративным клиентам использовать такие сервисы как point-to-point VPN, VPWS (VLL) и point-to-multi-point VPN, VPLS. Данное решение можно легко интегрировать в любую существующую инфраструктуру, например, IP, Frame Relay, ATM или Ethernet. Трафик абонентов, поступающий по различным каналам, можно агрегировать в граничном сегменте MPLS, не меняя текущих настроек коммутаторов доступа, так как MPLS не зависит от технологий, используемых на уровне доступа.

    Управление трафиком для услуг Triple Play
    Серия DGS-6600 предоставляет набор многоуровневых функций QoS/CoS, включая управление полосой пропускания на основе потока и защиту от широковещательного/многоадресного/одноадресного шторма, гарантирующих, что критичные к задержкам сетевые сервисы, такие как VoIP, видео-конференции, IPTV и IP-видеонаблюдение будут обслуживаться с надлежащим приоритетом. Bandwidth control обеспечивает гарантированную полосу пропускания для данных сервисов в случае высокой загрузки сети. Благодаря поддержке многоадресной рассылки уровня 2, коммутатор DGS-6600 реализует обработку IPTV-приложений.

    Технология D-Link Green
    Компания D-Link занимает ведущие позиции в развитии инновационной энергосберегающей технологии, не снижающей производительность и функциональные возможности устройства. Коммутаторы серии DGS-6600 поддерживают технологию D-Link Green, которая позволяет использовать режим сохранения энергии, Smart Fan и PoE по расписанию. Функция энергосбережения обеспечивает автоматическое отключение питания неактивных портов. Функция Smart Fan обеспечивает автоматическое включение встроенных вентиляторов при определенной температуре, обеспечивая продолжительную, надежную и экологически безвредную работу коммутатора. Применение PoE по расписанию позволяет коммутатору получать информацию об активности определенного порта в заданный момент времени, и при необходимости автоматически отключить неактивный порт.

    Технические характеристики
    Аппаратное обеспечение
    Шасси
    • Количество слотов: 4
    • Количество слотов в шасси (для управляющих модулей): 1
    • Свободные слоты (для модулей): 3
    • Коммутационная матрица: 576 Гбит/с
    • Макс. скорость перенаправления пакетов: 428,57 Mpps
    Макс. плотность портов
    • Порты 10/100/1000Base-T: 144
    • Порты 10/100/1000Base-T с поддержкой PoE: 144
    • Порты SFP: 144
    • Порты 10G SFP+: 48
    Программное обеспечение
    Функции уровня 2
    • Таблица MAC-адресов
      - До 32K на модуль I/O
    • Управление потоком
      - Управление потоком 802.3x
      - Предотвращение блокировок
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Шасси
    • Количество слотов: 4
    • Количество слотов в шасси (для управляющих модулей): 1
    • Свободные слоты (для модулей): 3
    • Коммутационная матрица: 576 Гбит/с
    • Макс. скорость перенаправления пакетов: 428,57 Mpps
    Макс. плотность портов
    • Порты 10/100/1000Base-T: 144
    • Порты 10/100/1000Base-T с поддержкой PoE: 144
    • Порты SFP: 144
    • Порты 10G SFP+: 48
    Программное обеспечение
    Функции уровня 2
    • Таблица MAC-адресов
      - До 32K на модуль I/O
    • Управление потоком
      - Управление потоком 802.3x
      - Предотвращение блокировок HOL
    • Jumbo-фрейм до 9 732 байт
    • IGMP Snooping
      - IGMP v1/v2/v3 Snooping
      - Поддержка 2K групп
      - Fast Leave на основе порта
    • 802.3ad Link Aggregation
      - Соответствует 802.1AX и 802.3ad
      - Макс. 128 групп на устройство, 8 портов на группу
      - Поддержка агрегации между портами разных модулей (cross-module trunk)
    • Зеркалирование портов
      - 3 группы зеркалирования
      - One-to-one, Many-to-one
      - Поддержка зеркалирования для входящего/исходящего/трафика в обоих направлениях
      - На основе потока и RSPAN
    • RERP (Rapid Ether Ring Protection)
    • MLD Snooping
      - MLD v1/v2 Snooping
      - Поддержка 2K групп
      - MLD Snooping Fast Leave на основе узла
    • Loopback Detection
    VLAN
    • Группы VLAN
      - Макс. 4K групп VLAN
    • GVRP
      - Поддержка 256 динамических VLAN
    • 802.1Q Tagged VLAN
    • VLAN на основе порта
    • 802.1v Protocol VLAN
    • Double VLAN (Q-in-Q)
      - Q-in-Q на основе порта
      - Selective Q-in-Q
    • VLAN Translation
    • VLAN на основе MAC-адресов
    • VLAN на основе подсети
    • VLAN Trunking
    • Super VLAN
    Качество обслуживания (QoS)
    • IEEE 802.1p CoS
    • 8 очередей на порт
    • Обработка очередей
      - Strict Priority
      - Weighted Round Robin (WRR)
      - Strict + WRR
      - Strict + DRR
      - WDRR
    • Контроль перегрузки
      - RED
    • CoS на основе:
      - Порта коммутатора
      - VLAN ID
      - Очередей приоритетов 802.1p
      - MAC-адреса
      - IPv4/v6-адреса
      - DSCP
      - Типа протокола
      - Класса IPv6-трафика
      - Метки потока IPv6
      - TCP/UDP-порта
    • Поддержка следующих действий для потоков:
      - Добавление тега приоритета 802.1p
      - Добавление тега приоритета TOS/DSCP
      - Управление полосой пропускания
      - Гарантированная полоса пропускания (CIR), мин. шаг до 64 Кбит/с
    • Управление полосой пропускания
      - На основе порта (входящее/исходящее, мин. шаг до 64 Кбит/с)
    • QoS на основе времени
    • Три цвета маркировки
      - trTCM
      - srTCM
    Функции уровня 3
    • Макс. кол-во IP-интерфейсов: 4K
    • ARP Proxy
    • VRRP
    • Туннелирование IPv6
      - Настройка вручную
      - ISATAP
      - 6to4
    • Обнаружение соседних устройств IPv6 (ND)
    • IPv6 Phase 2 Ready
    • Loopback интерфейс
    Маршрутизация уровня 3
    • 12K записей в таблице маршрутизации IPv4/IPv6
    • 8K записей в таблице коммутации L3 IPv4/IPv6
    • 256 записей статических маршрутов IPv4/IPv6
      - Поддержка ECMP
      - Поддержка WCMP
    • Маршрутизация на основе политик
    • RIP v1/v2/ng
    • OSPF
      - OSPF v2/v3
      - Пассивный интерфейс OSPF
      - Stub/NSSA Area
      - OSPF Equal Cost Route
    • BGP4
    Многоадресная рассылка уровня 3
    • Группы multicast: 1K
    • PIM-DM
    • PIM-SM
    • DVMRP v3
    Списки управления доступом (ACL)
    • Ingress ACL
    • ACL на основе:
      - Приоритета 802.1p
      - VLAN ID
      - MAC-адреса
      - Ether Type
      - LLC
      - IPv4/v6-адреса
      - DSCP
      - Типа протокола
      - Номера TCP/UDP-порта
      - Класса IPv6-трафика
      - Метки потока IPv6
    Безопасность
    • SSH v2
    • Port Security: до 16 MAC-адресов на порт
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • IP-MAC-Port Binding
    • Предотвращение атак DoS
    • D-Link Safeguard Engine
    MPLS
    • LDP
    • VPWS (VLL)
    • VPLS
    • MPLS/BGP L3 VPN
    OAM
    • Функция цифрового контроля параметров производительности трансивера DDM (Digital Diagnosics Monitoring)
    AAA
    • 802.1X
      - Управление доступом на основе порта
      - Управление доступом на основе MAC-адреса
      - Динамическое назначение VLAN
    • Аутентификация на сервере RADIUS
    • Guest VLAN
    • TACACS+
    Управление
    • Web-интерфейс
    • Интерфейс командной строки (CLI)
    • Telnet-сервер (поддержка IPv4/IPv6)
    • Telnet-клиент
    • TFTP-клиент
    • SNMP v1/v2c/v3
    • SNMP over IPv6
    • SNMP Traps
    • Системный журнал
    • RMON v1
    • Поддержка групп 1, 2, 3, 9
    • Файловая система Flash
    • Поддержка нескольких версий ПО
    • Поддержка нескольких версий конфигураций
    • Команды отладки
    • Учетные записи с 15 уровнями прав доступа
    • Trusted host
    • Восстановление пароля
    • Поддержка Microsoft® NLB
    • DHCP-клиент
    • DHCP Relay
      - Option 82
    • DHCP-сервер
    • SNTP
    • Ping (поддержка IPv4/IPv6)
    • Traceroute (поддержка IPv4/IPv6)
    Технология Green
    • Экономия электроэнергии за счет:
      - Определения статуса соединения
      - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
    Стандарты MIB/IETF
    • DLINK-MSTP MIB
    • DLINK-TC MIB
    • draft-ietf-idmr-dvmrp MIB-11, DVMRP-STD MIB
    • IEEE Std 802.1X,IEEE8021-PAE MIB
    • IEEE Std 802.3ad,IEEE8023-LAG MIB
    • RFC791 IP MIB
    • RFC792 ICMPv4 MIB
    • RFC793 TCP MIB
    • RFC826 ARP MIB
    • RFC1212 Concise MIB Definitions
    • RFC1213 MIBII
    • RFC1215 MIB Traps Conversion
    • RFC1338, RFC1519 CIDR MIB
    • RFC1724 RIPv2 MIB
    • RFC1886 DNS IPv6 MIB
    • RFC1981 MTU Discovery IPv6 MIB
    • RFC2460 IPv6 MIB
    • RFC2461, RFC4861 ND IPv6 MIB
    • RFC2462, RFC4862 IPv6 автоматическая настройка
    • RFC2463, RFC4443 ICMPv6 MIB
    • RFC2464 IPv6 over Ethernet MIB
    • RFC2474, RFC3168, RFC2571 SNMP Framework MIB
    • RFC2572 SNMP Message Processing Dispatching MIB
    • RFC2573 SNMP Applications MIB
    • RFC2574 User-based Security Model for SNMPv3 MIB
    • RFC3260 DS Field Definition MIB
    • RFC2716, RFC3748 EAP MIB
    • RFC2737 Entity MIB
    • RFC2787 VRRP MIB
    • RFC2819 RMON MIB
    • RFC2863 IF MIB
    • RFC2893, RFC4213 IPv4/v6 Dual Stack Function MIB
    • RFC2934 PIM MIB для IPv4
    • RFC3411 SNMP-FRAMEWORK MIB
    • RFC3412 SNMP-MPD MIB
    • RFC3413 SNMP-TARGET MIB
    • RFC3413 SNMP-NOTIFICATION MIB
    • RFC3414 SNMP-USER-BASED-SM MIB
    • RFC3415 SNMP-VIEW-BASED-ACM MIB
    • RFC3418 SNMPv2 MIB
    • RFC3513, RFC4291 IPv6 Addressing Architecture MIB
    • RFC3584 SNMP-COMMUNITY MIB
    • RFC3635 EtherLike MIB
    • RFC4133 ENTITY MIB
    • RFC4188 BRIDGE MIB
    • RFC4273 BGP4 MIB
    • RFC4292 IP-FORWARD MIB
    • RFC4293 IP MIB
    • RFC4363 P-BRIDGE MIB
    • RFC4363 Q-BRIDGE MIB
    • RFC4560 DISMAN-PING MIB
    • RFC4560 DISMAN-TRACEROUTE MIB
    • RFC4750 OSPF MIB
    • RFC5060 PIM-STD MIB
    • RFC5132 IPMCAST MIB
    • RFC5240 PIM-BSR MIB
    • RFC5519 MGMD-STD MIB
    Физические параметры
    Размеры (Д x Ш x В)
    • 445 x 470 x 280 мм
    Условия эксплуатации
    Температура
    • Рабочая: от 0 до 50 °C
    • Хранения: от -40 до 70 °C
    Влажность
    • При эксплуатации: от 10% до 90% без конденсата
    • При хранении: от 5% до 90% без конденсата
    Комплект поставки
    • Шасси DGS-6604
    • Управляющий модуль DGS-6600-CM
    • Резервный источник питания DGS-6600-PWR
    Совместимое оборудование
    Модули CPU
    • DGS-6600-CM-II
    LAN-модули
    • DGS-6600-48T
    • DGS-6600-48S
    • DGS-6600-48TS
    • DGS-6600-24SC2XS
    • DGS-6600-48S-C
    • DGS-6600-24SC2XS-C
    Источники питания
    • DGS-6600-PWR
    • DGS-6600-PWRDC
    Вентиляторные блоки
    • DGS-6600-FAN
    SFP-трансиверы
    • DGS-712
    • DEM-210
    • DEM-211
    • DEM-310GT
    • DEM-311GT
    • DEM-312GT2
    • DEM-314GT
    • DEM-315GT
    WDM SFP-трансиверы
    • DEM-220T
    • DEM-220R
    • DEM-330T/10KM
    • DEM-330R/10KM
    • DEM-331T/20KM
    • DEM-331R/20KM
    • DEM-331T/40KM
    • DEM-331R/40KM
    SFP+ трансиверы
    • DEM-431XT
    • DEM-432XT
    • DEM-433XT
    • DEM-435XT
    WDM SFP+ трансиверы
    • DEM-436XT-BXD/20KM
    • DEM-436XT-BXU/20KM
    • DEM-436XT-BXD/40KM
    • DEM-436XT-BXU/40KM
    XFP-трансиверы
    • DEM-422XT
    • DEM-423XT
    Прочее
    Безопасность
    • cUL
    • CB
    EMI
    • FCC Class A
    • CE
    • C-Tick
    • VCCI
    • ICES-003
    DS_DGS-6604_RUS_01
    135,8 Кб
    DV_DGS6600V4.10R05-F4.10.015
    5,2 Мб
    DGS-6604-SK_QIG_RUS
    13,3 Мб
    DGS6-6600_Series_HardwareInstallationGuide_v4.00
    4,2 Мб
    DGS-6600_Series_CLI_ReferenceGuide_v4.00
    3,7 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры