Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Управляемые L3 с 10G Uplink D-Link
    D-LINK DGS-1520-28

    D-LINK DGS-1520-28
    D-LINK DGS-1520-28
    D-LINK DGS-1520-28
    D-LINK DGS-1520-28
    D-LINK DGS-1520-28
    D-LINK DGS-1520-28

    Коммутатор D-Link DGS-1520-28

    D-LINK
    0
    Нет отзывов
    Арт. DGS-1520-28
    Управляемый L3 стекируемый коммутатор с 24 портами 10/100/1000Base-T, 2 портами 10GBase-T и 2 портами 10GBase-X SFP+
    Полное описание   
    Все характеристики
    DGS-3130-54TS
    DGS-3630-52TC/*SI
    DGS-3630-52TC/*EI
    DGS-3630-52TC-SE-LIC
    DGS-3630-52TC-SM-LIC
    DGS-3630-52TC-EM-LIC
    DGS-3630-28TC/*SI
    DGS-3630-28TC/*EI
    DGS-3630-28TC-SE-LIC
    DGS-3630-28TC-SM-LIC
    DGS-3630-28TC-EM-LIC
    DGS-3630-28SC/*SI
    DGS-3630-28SC/*EI
    DGS-3630-28SC-SE-LIC
    DGS-3630-28SC-SM-LIC
    DGS-3630-28SC-EM-LIC
    DGS-3130-54S/B
    DGS-3130-54S
    DGS-3130-30S
    DGS-3130-30S/DC
    DGS-3130-30S/UPS
    DGS-3130-30TS/B
    DGS-1520-52
    DGS-1520-28
    DEM-412CX
    DEM-410X
    DEM-410CX
    79 280 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Управляемый стекируемый коммутатор DGS-1520-28 уровня 3 предназначен для сетей предприятий малого и среднего бизнеса (SME/SMB). Устройство оснащено 24 портами 10/100/1000Base-T, 2 портами 10GBase-T и 2 портами 10GBase-X SFP+, используемыми для стекирования или uplink-соединения. 
    Порты 10GBase-T и SFP+ для стекирования или uplink-соединения
    Порты 10GBase-T и SFP+ коммутатора DGS-1520-28 позволяют пользователям объединить в физический стек до 8 устройств в линейной или кольцевой топологии, используя дополнительные пассивные кабели для прямого подключения или совместимые SFP+ трансиверы1. Также порты 10GBase-T и SFP+ могут использоваться для других целей, например для подключения коммутатора к более крупной сети. Пользователи могут легко осуществлять настройку и управление любым коммутатором серии DGS-1520 в одном стеке. Поддерживая полосу пропускания до 80 Гбит/с, коммутатор DGS-1520-28 позволяет подключиться к серверам опорной сети, обеспечивая при этом высокую производительность.
    Маршрутизация сетевого трафика
    Коммутатор поддерживает статическую маршрутизацию, которая создает возможность для связи между различными группами пользователей в разных сегментах VLAN в сети. Устройство предоставляет возможность управлять маршрутизацией внутри локальной сети, что позволяет существенно сократить нагрузку на сетевой маршрутизатор, которому в таком случае можно поручить обработку исключительно внешней маршрутизации. Кроме того, коммутатор DGS-1520-28 поддерживает протоколы RIP и OSPF. 
    Функции уровня 2
    Коммутатор DGS-1520-28 поддерживает полный набор функций уровня 2, включая IGMP Snooping, Port Mirroring, Spanning Tree Protocol (STP) и Link Layer Discovery Protocol (LLDP). Управление потоком IEEE 802.3x позволяет напрямую подключить серверы к коммутатору для быстрой и надежной передачи данных. Помимо этого, коммутатор поддерживает функции диагностики кабеля и Loopback Detection, что позволяет администраторам быстро и легко находить и устранять проблемы в сети. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения типа неисправности кабеля.
    Auto Surveillance VLAN и Auto Voice VLAN
    Коммутатор DGS-1520-28 поддерживает Auto Surveillance VLAN (ASV) и Auto Voice VLAN, что делает его идеальным решением для развертывания систем видеонаблюдения и IP-телефонии. Данный функционал позволяет автоматически распознавать в общей сети оборудование для видеонаблюдения и VoIP-оборудование и выделять его в отдельные VLAN, внутри каждой из которых для видеотрафика или голосового трафика будет назначен наивысший приоритет обслуживания. Поддержка Auto Surveillance VLAN и Auto Voice VLAN обеспечивает стабильную работу видео- и VoIP-приложений, качественную передачу и максимальную защиту мультимедиа трафика вне зависимости от общей загруженности сети.
    Сетевая безопасность
    Для защиты коммутатора от вредоносного трафика в DGS-1520-28 реализована функция D-Link Safeguard Engine. Устройство поддерживает управление доступом на основе MAC-адресов и Web-интерфейса (WAC), обеспечивая простоту развертывания сети и устраняя необходимость использования клиентского программного обеспечения. Аутентификация на основе порта 802.1X позволяет использовать внешний сервер RADIUS для авторизации пользователей. Коммутатор DGS-1520-28 также поддерживает функцию предотвращения атак ARP Spoofing, защищающую сеть от атак, которые могут привести к изменению трафика или его задержке из-за отправки злоумышленником ложных ARP-сообщений. Для повышения уровня безопасности используется функция DHCP Server Screening, запрещающая доступ неавторизованным DHCP-серверам.
    Поддержка IPv6
    Коммутатор поддерживает функционал IPv6, включая MLD Snooping, функции безопасности IPv6, IPv6 QoS, что способствует легкой интеграции оборудования в сети следующего поколения. Помимо этого, DGS-1520-28 поддерживает функционал IPv4/v6 Dual Stack, позволяя коммутаторам выступать в роли моста между сетями IPv4 и IPv6.
    Подача питания через порт управления MGMT
    Порт управления MGMT может использоваться для подключения источника питания постоянного тока 90 Вт (в качестве основного или резервного источника питания) с помощью Ethernet-кабеля по технологии Power over HDBaseT и обеспечения подачи питания на коммутатор.
    Гибкость управления
    DGS-1520-28 поддерживает функцию Single IP Management (SIM), которая позволяет управлять виртуальным стеком из 32 устройств через один IP-адрес. Данная функция значительно упрощает управление как небольшими рабочими группами, так и телекоммуникационными центрами, одновременно позволяя масштабировать сеть и увеличивать пропускную способность в случае необходимости. Коммутатор DGS-1520-28 поддерживает управление с помощью Web-интерфейса, что позволяет администраторам удаленно управлять сетью. DGS-1520-28 также поддерживают управление при помощи интерфейса командной строки (CLI) и протокола SNMP, обеспечивая возможность централизованного управления в крупной сети. Кроме того, доступна возможность управления коммутатором через консольный порт, который обеспечивает доступ к устройству даже в случае потери соединения или перегрузки коммутатора вредоносным трафиком. Коммутатор DGS-1520-28 поддерживает технологию Zero Touch Provisioning (ZTP), обеспечивающую автоматическую настройку основных сетевых параметров коммутатора простым нажатием кнопки. Данная функция применяется в территориально распределенных сетях и является полезной при необходимости подключения большого количества новых устройств. Zero Touch Provisioning (ZTP) существенно упрощает и ускоряет развертывание нового оборудования и сокращает сопутствующие расходы при размещении в филиалах.
    Экономия электроэнергии
    Благодаря технологии D-Link Green коммутатор DGS-1520-28 позволяет экономить электроэнергию без ущерба для производительности и функциональных возможностей. Коммутатор определяет статус соединения для каждого порта и обеспечивает автоматический переход неактивных портов в спящий режим. DGS-1520-28 также поддерживает стандарт IEEE 802.3az Energy-Efficient Ethernet (EEE), что позволяет автоматически уменьшить энергопотребление при небольшом объеме трафика.
    1При стекировании с использованием линейной типологии оставшиеся неиспользованные порты SFP+ или 10GBase-T (в зависимости от используемых портов в стекировании) в стекируемой паре портов верхнего и нижнего коммутаторов также будут определены коммутатором как занятые. Их нельзя будет применять для других целей.
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 1,25 ГГц
    Оперативная память
    • 512 МБ
    Flash-память
    • 64 МБ
    Интерфейсы
    • 24 порта 10/100/1000Base-T
    • 2 порта 10GBase-T
    • 2 порта 10GBase-X SFP+
    • Консольный порт с разъемом RJ-45
    • Порт управления 10/100/1000Base-T с разъемом RJ-45 (Out-of-band) и поддержкой PoH
    Индикаторы
    • Power
    • Console
    • Fan Error
    • Link/Activity/Speed (на порт)
    • Stack ID
    • PD (на порт MGMT)
    • Link/Activity (на порт MGMT)
    Кнопки
    • Кнопка Reset/ZTP
    Сетевые кабели
    • UTP категории 5, 5e (макс. 100 м)
    • EIA/TIA-568 100-ом STP (макс. 100 м)
    Разъем
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Процессор
    • 1,25 ГГц
    Оперативная память
    • 512 МБ
    Flash-память
    • 64 МБ
    Интерфейсы
    • 24 порта 10/100/1000Base-T
    • 2 порта 10GBase-T
    • 2 порта 10GBase-X SFP+
    • Консольный порт с разъемом RJ-45
    • Порт управления 10/100/1000Base-T с разъемом RJ-45 (Out-of-band) и поддержкой PoH
    Индикаторы
    • Power
    • Console
    • Fan Error
    • Link/Activity/Speed (на порт)
    • Stack ID
    • PD (на порт MGMT)
    • Link/Activity (на порт MGMT)
    Кнопки
    • Кнопка Reset/ZTP
    Сетевые кабели
    • UTP категории 5, 5e (макс. 100 м)
    • EIA/TIA-568 100-ом STP (макс. 100 м)
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    • IEEE 802.3an 10GBase-T
    • IEEE 802.3z 1000Base-X
    • IEEE 802.3ae 10GBase-X
    • IEEE 802.3az Energy-Efficient Ethernet
    • Управление потоком IEEE 802.3x
    • Автоматическое определение MDI/MDIX на всех медных портах
    Дуплексный режим
    • Полу-/полный дуплекс для скорости 10/100 Мбит/с
    • Полный дуплекс для скорости 1000 Мбит/с
    Производительность
    Коммутационная матрица
    • 128 Гбит/с
    Метод коммутации
    • Store-and-forward
    Макс. скорость перенаправления 64-байтных пакетов
    • 95,24 Mpps
    Размер таблицы MAC-адресов
    • До 16 384 записей
    Статические MAC-адреса
    • До 512 записей
    Буфер пакетов
    • 2 МБ
    Jumbo-фрейм
    • До 12 288 байт
    Программное обеспечение
    Стекирование
    • Виртуальное стекирование
       - D-Link Single IP Management (SIM) (1.61)
       - До 32 устройств в виртуальном стеке
    • Физическое стекирование
    • - 10GBase-T и SFP+
       - Кольцевая/линейная топология
       - Полоса пропускания: до 80 Гбит/с
       - До 8 устройств в стеке
    Функции уровня 2
    • Управление потоком
       - 802.3x
       - Предотвращение блокировок HOL
    • Link Aggregation
       - 802.1AX
       - 802.3ad
       - Макс. 32 группы на устройство/8 портов на группу
    • Spanning Tree Protocol
       - 802.1D STP
       - 802.1w RSTP
       - 802.1s MSTP
       - Фильтрация BPDU
       - Root Guard (Restriction)
       - Loop Guard
    • Loopback Detection
    • Зеркалирование портов
       - One-to-One, Many-to-One
       - Поддержка зеркалирования для входящего/исходящего/трафика в обоих
                      направлениях
       - Поддержка 4 групп зеркалирования
    • Зеркалирование потоков
       - Поддержка зеркалирования для входящего трафика
    • Зеркалирование VLAN
    • RSPAN
    • L2 Protocol Tunneling
    • Ethernet Ring Protection Switching (ERPS) v1/v2
    Многоадресная рассылка уровня 2
    • IGMP Snooping
       - IGMP v1/v2/v3 Snooping
       - Поддержка 512 групп
       - IGMP Snooping Fast Leave на основе узла
       - Поддержка 64 статических многоадресных групп
       - IGMP Snooping на VLAN
       - Data Driven Learning
       - IGMP Snooping Querier
       - Report Suppression
    • MLD Snooping
       - MLD v1/v2 Snooping
       - Поддержка 256 групп
       - MLD Snooping Fast Leave на основе узла
       - Поддержка 64 статических многоадресных групп
       - MLD Snooping Querier
       - MLD Snooping на VLAN
       - MLD Proxy Reporting
    VLAN
    • Группы VLAN
       - Макс. 4К VLAN-групп
       - Макс. VID: 4094
    • GVRP
       - До 4K динамических VLAN-групп
    • Double VLAN (Q-in-Q)
       - Q-in-Q на основе портов
    • Selective Q-in-Q
    • 802.1Q
    • Auto Surveillance VLAN
    • VLAN на основе портов
    • VLAN на основе протоколов
    • Voice VLAN
    • VLAN на основе МАС-адресов
    • VLAN на основе подсетей
    • VLAN translation
    • Multicast VLAN (ISM VLAN для IPv4/IPv6)
    • Asymmetric VLAN
    • Private VLAN
    • VLAN Trunking
    • Super VLAN
    Качество обслуживания (QoS)
    • 802.1p
    • 8 очередей на порт
    • Обработка очередей
       - Strict Priority
       - Weighted Round Robin (WRR)
       - Strict + WRR
       - Weighted Deficit Round Robin (WDRR)
    • Контроль перегрузки
       - Weighted Random Early Detection (WRED)
       - 802.1Qbb Priority-based Flow Control (PFC) [только для портов 10G]
    • Поддержка следующих действий для потоков
       - Метка приоритета 802.1p
       - Метка предпочтения IP/DSCP
       - Ограничение скорости
       - QoS на основе времени
    • CoS на основе:
       - Порта коммутатора
       - Внутреннего/внешнего VID
       - Очередей приоритетов 802.1p
       - МАС-адреса
       - Ether Type
       - IP-адреса
       - DSCP
       - ToS/IP preference
       - Типа протокола
       - Порта TCP/UDP
       - Класса IPv6-трафика
       - Метки потока IPv6
    • Управление полосой пропускания
       - На основе порта (входящее/исходящее, с мин. шагом 8 Кбит/с)
       - На основе потока (входящее/исходящее, с мин. шагом 8 Кбит/с)
       - Управление полосой пропускания по очереди (с мин. шагом 8 Кбит/с)
    • Три цвета маркировки
       - CIR/PIR (с мин. шагом 8 Кбит/с)
       - trTCM
       - srTCM
    Функции уровня 3
    • IPv4 ARP: 8192 записей
       - 256 статических записей ARP
    • IPv6 ND: 4096 записей
       - 128 статических записей ND
    • Интерфейс IP
       - Поддержка 16 интерфейсов
    • Gratuitous ARP
    • Интерфейс Loopback
    • Proxy ARP
       - Поддержка Local ARP Proxy
    • VRRP v2/v3
    • IP Helper
    Маршрутизация уровня 3
    • Поддержка 1024 аппаратных записей маршрутизации по IPv4/IPv6
       - 1 запись на каждый маршрут IPv4
       - 2 записи на каждый маршрут IPv6
    • Поддержка до 4096 аппаратных записей коммутации L3 по IPv4/IPv6
       - 1 запись на каждый маршрут IPv4
       - 2 записи на каждый маршрут IPv6
    • Статическая маршрутизация
       - Макс. кол-во записей IPv4: 512
       - Макс. кол-во записей IPv6: 256
    • Equal-Cost Multi-Path Route (ECMP)
    • Weighted-Cost Multi-Path Route (WCMP)
    • Маршрут IPv4/IPv6 по умолчанию
    • Policy-based Route (PBR)
    • Null Route
    • Route Preference
    • Route Redistribution
    • RIPv1/v2/ng
    • OSPF
       - OSPF v2/v3
       - Пассивный интерфейс OSPF
       - Stub/NSSA area
       - Equal-Cost Multi-Path Route (ECMP)
       - Text/MD5 authentication
    Многоадресная рассылка уровня 3
    • IGMP v1/v2/v3
    • IGMP Proxy
    • MLD v1/v2
    • MLD proxy
    • DVMRP v3
    • PIM Sparse-Dense Mode (PIM-SDM)
    • PIM-SM/DM/SSM для IPv4/IPv6
    Списки управления доступом (ACL)
    • ACL на основе:
       - Приоритета 802.1p
       - VID
       - MAC-адреса
       - Ether Type
       - LLC
       - VLAN
       - IP-адреса
       - IP preference/ToS
       - Маски DSCP
       - Типа протокола
       - Номера TCP/UDP-порта
       - Класса IPv6-трафика
       - Метки потока IPv6
    • ACL на основе времени
    • Фильтрация интерфейса CPU
    • Макс. кол-во записей ACL
       - Входящих (аппаратных): 1536
       - Исходящих (аппаратных): 512
       - Карта доступа VLAN: 2048
    Безопасность
    • Port Security
       - Поддержка до 64 MAC-адресов на порт
    • Защита от широковещательного/многоадресного/ одноадресного шторма
    • D-Link Safeguard Engine
    • DHCP Server Screening
    • IP Source Guard
    • DHCP Snooping
    • IPv6 Snooping
    • Dynamic ARP Inspection (DAI)
    • DHCPv6 Guard
    • IPv6 Route Advertisement (RA) Guard
    • IPv6 ND Inspection
    • Обнаружение проблем, связанных с совпадением сетевых адресов
    • Предотвращение атак ARP Spoofing
       - Макс. количество записей: 64
    • L3 Control Packet Filtering
    • Unicast Reverse Path Forwarding (URPF)
    • Сегментация трафика
    • SSL
       - Поддержка TLS 1.0/1.1/1.2
       - Поддержка доступа IPv4/IPv6
    • SSH
       - Поддержка SSH v2
       - Поддержка доступа IPv4/v6
    • Предотвращение атак BPDU
    • Предотвращение атак DoS
    AAA
    • Guest VLAN
    • Аутентификация 802.1X
       - Управление доступом на основе порта/узла
       - Назначение политики Identity-driven
       - Динамическое назначение VLAN
    • Управление доступом на основе Web (WAC)
       - Управление доступом на основе порта/узла
       - Назначение политики Identity-driven
       - Динамическое назначение VLAN
    • Управление доступом на основе МАС-адресов (МАС)
       - Управление доступом на основе порта/узла
       - Назначение политики Identity-driven
       - Динамическое назначение VLAN
    • Аутентификация на основе RADIUS и TACACS+
    • Authentication Database Failover
    • Compound Authentication
    • Уровень привилегий для доступа к управлению
    • Trusted Host
    • RADIUS/TACACS+ Accounting
    OAM
    • Диагностика кабеля
    • Функция цифрового контроля параметров производительности трансивера DDM (Digital Diagnosics Monitoring)
    Управление
    • Web-интерфейс
       - Поддержка доступа IPv4/IPv6
       - Поддержка SSL (HTTPS)
    • Интерфейс командной строки (CLI)
    • Telnet-сервер/клиент для доступа IPv4/IPv6
    • TFTP-клиент для IPv4/IPv6
    • DNS-клиент для IPv4/IPv6
    • Защищенный FTP-сервер/клиент для IPv4/IPv6
    • SNMP
       - Поддержка v1/v2c/v3
       - Поддержка доступа IPv4/IPv6
    • SNMP Traps
    • Системный журнал для сервера IPv4/IPv6
    • sFlow
    • Поддержка нескольких версий ПО
    • Поддержка нескольких версий конфигураций
    • RMON v1:
       - Поддержка 1, 2, 3, 9 групп
    • RMON v2:
       - Поддержка группы ProbeConfig
    • LLDP/LLDP-MED
    • BootP/DHCP-клиент
    • DHCP Auto-Configuration/Auto image
    • DHCP/DHCPv6 Local Relay
    • DHCP Relay Option 60/61/62/125
    • Файловая система Flash
    • D-Link Discover Protocol (DDP)
    • Команды отладки
    • SNTP (поддержка IPv4/IPv6)
    • IPv4/v6 Dual Stack
    • NTPv3/v4
    • Восстановление пароля / шифрование пароля
    • DHCP-сервер
       - Поддержка адреса назначения IPv4/IPv6
    • Логирование команд
    • SMTP
    • DHCPv6 Prefix Delegation (PD)
    • Ping/Traceroute для IPv4/IPv6
    • Microsoft® Network Load Balancing (NLB)
    • Zero Touch Provisioning (ZTP)
    Технология Green
    • Energy-Efficient Ethernet (EEE)
    • Экономия электроэнергии за счет:
       - Определения статуса соединения
       - Выключения индикаторов
       - Выключения портов
       - Использования спящего режима
    Стандарты MIB/IETF
    • RFC 1065, RFC 1066, RFC 1155, RFC 1156, RFC 2578 MIB Structure
    • RFC 1212 Concise MIB Definitions
    • RFC 1213 MIBII
    • RFC 1215 MIB Traps Convention
    • RFC 1493, RFC 4188 Bridge MIB
    • RFC 1157, RF C2571, RFC 2572, RFC 2573, RFC 2574, RFC 2575, RFC 2576 SNMP MIB
    • RFC 1442, RFC 1901, RFC 1902, RFC 1903, RFC 1904, RFC 1905, RFC 1906, RFC 1907, RFC 1908, RFC 2578, RFC 3418, RFC 3636 SNMPv2 MIB
    • RFC 271, RFC 1757, RFC 2819 RMON MIB
    • RFC 2021 RMONv2 MIB
    • RFC 1398, RFC 1643, RFC 1650, RFC 2358, RFC 2665, RFC 3635 Ether-like MIB
    • RFC 2668 802.3 MAU MIB
    • RFC 2674, RFC 4363 802.1p MIB
    • Interface Group MIB
    • RFC 2618 RADIUS Authentication Client MIB
    • RFC 4022 MIB for TCP
    • RFC 4113 MIB for UDP
    • RFC 2620 RADIUS Accounting Client MIB
    • RFC 2925 Ping & TRACEROUTE MIB
    • TFTP uploads and downloads (D-Link MIB)
    • RFC 4293 IPv6 MIB
    • RFC 4293 ICMPv6 MIB
    • Entity MIB
    • VRRP MIB
    • RIPv2 MIB
    • OSPF MIB
    • IPv4 Multicast Routing MIB
    • PIM MIB for IPv4
    • IP Forwarding Table MIBRFC 4884 Extended ICMP to support Multi-Part Messages
    • RFC 4293 IPv6 SNMP Mgmt Interface MIB
    • DDM MIB (D-Link MIB)
    • Private MIB
    • MIB for D-Link Zone Defense
    • DDP MIB
    • LLDP-MED MIB
    • RFC 791 IP
    • RFC 768 UDP
    • RFC 793 TCP
    • RFC 792 ICMPv4
    • RFC 2463, RFC 4443 ICMPv6
    • RFC 826 ARP
    • RFC 1338, RFC 1519 CIDR
    • RFC 2474, RFC 3168, RFC 3260 Definition of the DS Field in the IPv4 and IPv6 Headers
    • RFC 1321, RFC 2284, RFC 2865, RFC 2716, RFC 1759, RFC 3580, RFC 3748 Extensible Authentication Protocol (EAP)
    • RFC 2571 SNMP Framework
    • RFC 2572 SNMP Message Processing and Dispatching
    • RFC 2573 SNMP Applications
    • RFC 2574 User-based Security Model for SNMPv3
    • RFC 1981 Path MTU Discovery for IPv6
    • RFC 2460 IPv6
    • RFC 2461, RFC 4861 Neighbor Discovery for IPv6
    • RFC 2462, RFC 4862 IPv6 Stateless Address Auto-configuration
    • RFC 2464 IPv6 over Ethernet and definition
    • RFC 3513, RFC 4291 IPv6 Addressing Architecture
    • RFC 2893, RFC 4213 IPv4/IPv6 dual stack function
    • RFC 3484 Default Address Selection for Internet Protocol version 6
    • RFC 3621 Power Ethernet MIB
    • RFC 5176
    Физические параметры
    Размеры (Д x Ш x В)
    • 441 x 207,4 x 44 мм
    Вес
    • 2,33 кг
    Условия эксплуатации
    Питание на входе
    • От 100 до 240 В переменного тока, 50/60 Гц
    Макс. потребляемая мощность
    • 30,4 Вт
    Потребляемая мощность в режиме ожидания
    • 20,9 Вт (100 В)
    • 21,5 Вт (240 В)
    Тепловыделение
    • 30,37 Вт (103,7 БТЕ/час)
    MTBF (часы)
    • 468 252
    Уровень шума
    • При высокой скорости вентилятора: 51,8 дБ
    • При низкой скорости вентилятора: 39 дБ
    Защита от статического электричества
    • Поддержка защиты от статического электричества до 1 кВ на медных портах (стандарт IEC61000-4-5)
    Система вентиляции
    • 1 вентилятор
    Температура
    • Рабочая: от -5 до 50 °C
    • Хранения: от -40 до 70 °C
    Влажность
    • При эксплуатации: от 10% до 95% без конденсата
    • При хранении: от 5% до 95% без конденсата
    Комплект поставки
    • Коммутатор DGS-1520-28
    • Кабель питания
    • Фиксатор для кабеля питания
    • Консольный кабель (с разъемами RJ-45 и RS-232)
    • 2 крепежных кронштейна для установки в 19-дюймовую стойку
    • 4 резиновые ножки
    • Комплект для монтажа
    • Краткое руководство по установке
    Совместимое оборудование
    SFP трансиверы
    • DGS-712
    • DEM-310GT
    • DEM-311GT
    • DEM-312GT2
    • DEM-314GT
    • DEM-315GT
    • DEM-330T/10KM
    • DEM-330R/10KM
    • DEM-330T/3KM
    • DEM-330R/3KM
    • DEM-331T/40KM
    • DEM-331R/40KM
    • DEM-331T/20KM
    • DEM-331R/20KM
    SFP+ трансиверы
    • DEM-431XT
    • DEM-432XT
    • DEM-433XT
    • DEM-434XT
    • DEM-436XT-BXD/40KM2
    • DEM-436XT-BXU/40KM2
    • DEM-436XT-BXD/20KM
    • DEM-436XT-BXU/20KM
    Кабели 10G SFP+
    • DEM-CB100S
    • DEM-CB300S
    • DEM-CB700S
    Резервный источник питания
    • DPS-5201
    Прочее
    EMI
    • CE Class A
    • FCC Class A
    • IC Class A
    • RCM Class A
    • VCCI Class A
    • BSMI Class A
    Безопасность
    • UL
    • CB
    • LVD
    • BSMI
    1Не входит в комплект поставки.
    2Работа на коротких расстояниях возможна только с использованием аттенюатора. Не входит в комплект поставки.
    DS_DGS-1520-28_A1_RUS_01
    225,2 Кб
    QIG_DGS-1520-28_A1
    3,1 Мб
    DGS-1520_Series_A1_CLI_Manual_v1.10_RUS
    23,3 Мб
    DGS-1520 Series_A1_CLI Manual_v1.1(WW)
    8,1 Мб
    DGS-1520 Series_A1_Web UI Manual_v1.1(WW)
    13,4 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры