Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Управляемые L2/L2+ D-Link
    D-LINK DGS-1100-10/ME

    D-LINK DGS-1100-10/ME
    D-LINK DGS-1100-10/ME
    D-LINK DGS-1100-10/ME
    D-LINK DGS-1100-10/ME
    D-LINK DGS-1100-10/ME
    D-LINK DGS-1100-10/ME
    D-LINK DGS-1100-10/ME
    D-LINK DGS-1100-10/ME

    Коммутатор D-Link DGS-1100-10/ME

    D-LINK
    0
    Нет отзывов
    Арт. DGS-1100-10/ME
    Управляемый L2 коммутатор с 8 портами 10/100/1000Base-T и 2 комбо-портами 100/1000Base-T/SFP
    Полное описание   
    Все характеристики
    DGS-1210-20/F
    DGS-1210-26/F
    DGS-1210-28/F
    DGS-1210-52/F
    DGS-1510-28X
    DGS-1210-10/ME/B
    DGS-1210-28/FL
    DGS-1210-28/ME/B
    DGS-3000-52X/B
    DGS-3000-28XS/B
    DGS-3000-28L/B
    DGS-3000-28SC
    DGS-3000-28SC/DC
    DGS-3000-28SC/UPS
    DGS-1510-52X
    DGS-1250-52X
    DGS-1250-28X
    DGS-1210-52X/ME/C
    DGS-1210-28XS/ME/C
    DGS-1210-28X/ME/C
    DGS-1210-10XS/ME/C
    DGS-1210-10X/ME/C
    DGS-1210-52/ME/B
    DGS-1210-28XS/ME/B
    DGS-1210-28XS/ME/DC/B
    DGS-1210-28XS/ME/UPS/B
    DGS-1210-28/ME/P/B
    DGS-1210-28/ME/DC/B
    DGS-1210-28/ME/UPS/B
    DGS-1210-20/ME/B
    DGS-1210-10/ME/DC/B
    DGS-1210-10/ME/UPS/B
    DGS-1210-28/ME/A
    DGS-1210-28/ME/DC/A
    DGS-1210-28/ME/UPS/A
    DGS-1210-20/FL
    DGS-1210-16/G
    DGS-1210-10/F
    DGS-1100-10/ME
    DGS-1100-24V2
    DGS-1100-16V2
    DGS-1100-08V2
    DGS-1100-05V2
    DGS-3000-52L/B
    DGS-3000-28X/B
    DGS-3000-10L/B
    11 791 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    Коммутатор DGS-1100-10/ME оснащен 8 портами 10/100/1000Base-T и 2 комбо-портами и предназначен для развертывания сетей Metro Ethernet. DGS-1100-10/ME выполнен в прочном и надежном корпусе и поддерживает функции Multicast для IPTV-приложений. Ethernet-порты оснащены встроенной защитой от статического электричества до 6 кВ. Наличие оптического порта SFP предоставляет возможность построения сетей FTTx.
    Multicast
    DGS-1100-10/ME предоставляет возможность работы с IPTV-сервисами  или любыми другими, основанными на передаче многоадресного трафика, пользующимися растущим спросом на рынке, благодаря поддержке таких функций как IGMP Snooping, Limited IP Multicast (Ограничение многоадресной рассылки по IP-адресам), ISM VLAN и MLD Snooping. Использование данных функций позволяет обеспечить оптимальную полосу пропускания с сохранением высокого качества передачи данных. Функция Limited IP Multicast позволяет создать профили многоадресной рассылки и связать их с портом или диапазоном портов для  того, чтобы разрешить или отклонить запросы на подключение к той или иной группе (каналу), отправляемые пользователями. Использование профилей значительно упрощает управление IPTV сервисом в случае, если пользователь меняет пакет услуг. При использовании функции ISM VLAN (IGMP Snooping Multicast VLAN) многоадресный трафик с целью эффективного расходования полосы пропускания передается в отдельном VLAN. При использовании функции ISM VLAN (IGMP Snooping Multicast VLAN) требуется настройка как на коммутаторе доступа, так и на L3 коммутаторе уровня агрегации. Экономия полосы пропускания достигается в случае просмотра одного и того же канала клиентами в разных VLAN, при этом не требуется отдельная копия многоадресного трафика для каждого из них в случае использования ISM VLAN. Функция MLD Snooping улучшает эффективность многоадресной рассылки и позволяет сократить расходы при переходе к IPv6. 
    Безопасность
    DGS-1100-10/ME поддерживает также и функции безопасности. Благодаря использованию механизма Static MAC можно разрешить доступ только авторизованным устройствам. Port Security позволяет ограничить количество MAC-адресов, изучаемых на порту, и предотвратить flood-атаки, направленные на переполнение таблицы коммутации.
    Высокая производительность и отказоустойчивость
    Коммутатор DGS-1100-10/ME поддерживает широкий набор функций, обеспечивающих бесперебойную работу и упрощающих управление. Поддержка Loopback Detection предотвращает образование петель в сети. DGS-1100-10/ME также поддерживает QoS (Quality of Service). Пакеты можно классифицировать на основе содержимого и распределять в очереди с разным приоритетом обработки. Механизм приоритезации помогает дифференцировать трафик на основе требований к качеству обслуживания. Функция управления полосой пропускания позволяет сетевым администраторам определять пропускную способность для каждого порта с шагом в 16 кбит/с для исходящего и входящего трафика. Коммутаторы также поддерживают функционал защиты от шторма (Storm Control), который позволяет избавиться от излишнего трафика. 
    Аутентификация
    DGS-1100-10/ME поддерживает аутентификацию 802.1x на основе порта/узла, а также аутентификацию на основе локальной базы или RADIUS-сервера. Администраторы также могут поместить неавторизованных пользователей в Guest VLAN и назначить им ограниченные права доступа.
    Управление
    Настройка коммутатора может быть выполнена через Telnet, SNMP и HTTP. Удобный Web-интерфейс обеспечивает простоту управления. Протокол LLDP (Link Layer Discovery Protocol) позволяет сетевому оборудованию оповещать локальную сеть о своем существовании и  характеристиках, таким образом, в соответствии с результатом поиска можно легко применить настройки к обнаруженным устройствам и получить графическое изображение топологии.
    Поиск и устранение неисправностей
    Коммутатор DGS-1100-10/ME позволяет администраторам выполнять быструю диагностику, поиск и устранение неисправностей. Функция диагностики позволяет определить длину подключенного кабеля, а также отобразить информацию о его состоянии. Поддержка данной функции обеспечивает удобный поиск и устранение проблем. Помимо этого, DGS-1100-10/ME поддерживает стандарт IEEE802.3ah, протокол канального уровня, предоставляющий администраторам возможность мониторинга состояния сети и быстрого обнаружения неисправностей на портах коммутатора.
    Технические характеристики
    Аппаратное обеспечение
    Оперативная память
    • 128 МБ
    Flash-память
    • 16 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T
    • 2 комбо-порта 100/1000Base-T/SFP
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    Кнопки
    • Кнопка Power
    • Кнопка Reset
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    • IEEE 802.3az Energy-Efficient Ethernet
    • Управление потоком IEEE 802.3x
    Производительность
    Коммутационная матрица
    • 20 Гбит/с
    Метод коммутации
    •
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Оперативная память
    • 128 МБ
    Flash-память
    • 16 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T
    • 2 комбо-порта 100/1000Base-T/SFP
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    Кнопки
    • Кнопка Power
    • Кнопка Reset
    Разъем питания
    • Разъем для подключения питания (переменный ток)
    Функционал
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 1000Base-T
    • IEEE 802.3az Energy-Efficient Ethernet
    • Управление потоком IEEE 802.3x
    Производительность
    Коммутационная матрица
    • 20 Гбит/с
    Метод коммутации
    • Store-and-forward
    Размер таблицы МАС-адресов
    • 8K записей
    Макс. скорость перенаправления 64-байтных пакетов
    • 14,88 Mpps
    Буфер пакетов
    • 512 КБ
    Jumbo-фрейм
    • До 10 Кбайт
    Программное обеспечение
    Функции уровня 2
    • Таблица MAC-адресов: 8K    
    • Управление потоком
      - 802.3x
      - Предотвращение блокировок HOL
    • Функция Loopback Detection 
    • Зеркалирование портов
      - One-to-One, Many-to-One
      - Поддержка 4 групп зеркалирования                          
    Многоадресная рассылка уровня 2
    • IGMP Snooping
      - IGMP v1/v2 Snooping, v3 Awareness
      - Поддержка 256 групп
      - IGMP Snooping Fast Leave на основе порта
    • Аутентификация IGMP
    • MLD Snooping
      - MLD v1/v2 Snooping
      - Поддержка 256 групп MLD Snooping (используемых совместно с IGMP Snooping)
      - MLD Snooping Fast Leave на основе узла
      - Limited IP Multicast (Ограничение многоадресной рассылки по IP-адресам)
    VLAN
    • 802.1Q Tagged VLAN
    • Группы VLAN
      - Поддержка 128 статических групп VLAN
    • Управляющий VLAN
    • VLAN на основе порта
    • ISM VLAN
    • Double VLAN (Q-in-Q)
      - Q-in-Q на основе порта
    Качество обслуживания (QoS)
    • 8 очередей на порт
    • Обработка очередей
      - Strict Priority
      - Weighted Round Robin (WRR)
    • CoS на основе:
      - 802.1p
      - DSCP
    • Управление полосой пропускания
      - На основе порта (входящее/исходящее, с минимальным значением 16 кбит/с)
    Списки управления доступом (ACL)
    • ACL на основе:
      - Порта коммутатора
      - Приоритета 802.1p
      - VLAN ID
      - MAC-адреса
      - Ether Type
      - TOS
      - IPv4/v6-адреса
      - DSCP
      - Типа протокола
      - Номера TCP/UDP-порта для IPv4/IPv6
      - ICMP
      - Класса IPv6-трафика
    • Фильтрация интерфейса CPU
    • До 150 профилей и 250 правил доступа для входящего трафика
    Безопасность
    • Port Security
      - Поддержка до 64 MAC-адресов на порт
    • Сегментация трафика
    • Защита от широковещательного/многоадресного/ одноадресного шторма
    • D-Link Safeguard Engine
    • SSH
    OAM
    • Диагностика кабеля
    • 802.3ah
    • 802.3ah D-Link Unidirectional Link Detection (DULD)
    AAA
    • Аутентификация 802.1X
      - Управление доступом на основе порта/узла
    • Гостевой VLAN
    • Поддержка локальной базы/RADIUS-сервера
    • Поддержка учетных записей RADIUS/TACACS+
    • 3 уровня прав доступа пользователей
    Управление
    • Web-интерфейс
    • Интерфейс командной строки (CLI)
    • Telnet-сервер
    • TFTP-клиент
    • SNMP
      - Поддержка v1/v2c/v3
    • SNMP Traps
    • Системный журнал
    • RMON v1:
      - Поддержка групп 1, 2, 3, 9
    • LLDP
    • DHCP-клиент
    • DHCP Auto-Configuration
    • DHCP Relay для IPv4/IPv6
    • DHCP Relay Option 37/82
    • Добавление тега PPPoE Circult-ID
    • SNTP
    • Просмотр загрузки CPU
    • Шифрование паролей
    Стандарты MIB/RFC
    • RFC768 UDP
    • RFC791 IP
    • RFC792,2463, 4443 ICMPv4
    • RFC793 TCP
    • RFC826 ARP
    • RFC 2474, 3260 Definition of the DS Field in the IPv4 and IPv6 Header
    • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
    • RFC2571, RFC2572, RFC2573, RFC2574 SNMP
    • RFC1981, RFC2460, RFC2461, 4861, RFC2462, 4862, RFC2464, RFC3513, 4291, RFC2893, 4213
    • RFC1213 MIB II
    • RFC1493 Bridge MIB
    • RFC1907 SNMPv2 MIB
    • RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB
    • RFC 2233, 2863 IF MIB
    • RFC 2618 RADIUS Authentication Client MIB
    • RFC2620 RADIUS Accounting Client MIB
    • Private MIB
    Физические параметры
    Размеры (Д x Ш x В)
    • 190 x 120 x 38 мм
    Вес
    • 0,63 кг
    Условия эксплуатации
    Питание
    • 100-240 В переменного тока, 50/60 Гц с выходной мощностью 12В/1А
    Максимальная потребляемая мощность
    • 7,9 Вт
    Потребляемая мощность в режиме ожидания
    • 3,4 Вт
    Тепловыделение
    • 7,9 Вт (26,97 БТЕ/час)
    MTBF (часы)
    • 706 061
    Уровень шума
    • 0 дБ
    Система вентиляции
    • Пассивная
    Температура
    • Рабочая: от -5 до 50 °C
    • Хранения: от -40 до 70 °C
    Влажность
    • При эксплуатации: от 10% до 90% без конденсата
    • При хранении: от 5% до 90% без конденсата
    Комплект поставки
    • Коммутатор DGS-1100-10/ME
    • Адаптер питания
    • Комплект для монтажа на стену
    • 4 резиновые ножки
    • Краткое руководство по установке
    Прочее
    Безопасность
    • CE LVD
    • UL/cUL
    • CB
    • BSMI
    EMI
    • CE Class В
    • FCC Class В
    • VCCI
    • BSMI
    DS_DGS-1100-10_ME_A_RUS
    170,4 Кб
    DGS-1100-10_ME_A1_QIG_RUS
    4,6 Мб
    DGS-1100-10_ME_A1_CLI Reference Guide_v 1.00
    1,9 Мб
    DGS-1100-10ME_A1_WEB_UI_User_Manual_v1 0
    6,1 Мб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры