Информация
Услуги
Блог
Контакты
Новинка
Промо-страницы
    info@router.ru
    +7 (495) 1-189-189
    Заказать звонок
    Router.ru
    Каталог
    • Точки доступа
      Точки доступа
    • Радиомосты
      Радиомосты
    • Коммутаторы
      Коммутаторы
    • Роутеры
      Роутеры
    • Восстановленное оборудование
      Восстановленное оборудование
    • Маршрутизаторы
      Маршрутизаторы
    • Антенны
      Антенны
    • Хранилища (HDD и SSD)
      Хранилища (HDD и SSD)
    • Сетевые накопители
      Сетевые накопители
    • Видеонаблюдение
      Видеонаблюдение
    • Принтеры и МФУ
      Принтеры и МФУ
    • Контроллеры
      Контроллеры
    • Межсетевые экраны
      Межсетевые экраны
    • Серверы
      Серверы
    • Медиаконвертеры
      Медиаконвертеры
    • Умный дом
      Умный дом
    • Безопасность и контроль доступа
      Безопасность и контроль доступа
    • Аксессуары
      Аксессуары
    • SFP модули
      SFP модули
    • Видеокарты
      Видеокарты
    • Оптоволоконное оборудование
      Оптоволоконное оборудование
    • IP-телефония
      IP-телефония
    • Комплектующие
      Комплектующие
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Ubiquiti MikroTik Zyxel Dahua TP-Link Принтеры и МФУ
    Router.ru
    Каталог
    Войти
    0 Сравнение
    0 Избранное
    0 Корзина
    Router.ru
    Телефоны
    +7 (495) 1-189-189
    Заказать звонок
    0
    0
    0
    Router.ru
    • +7 (495) 1-189-189
      • Назад
      • Телефоны
      • +7 (495) 1-189-189
      • Заказать звонок
    • info@router.ru
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн - Пт: с 9:00 до 18:00
      Cб - Вс: выходной

    • Кабинет
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    DSLAM D-LINK
    D-LINK DAS-3626

    D-LINK DAS-3626
    D-LINK DAS-3626
    D-LINK DAS-3626
    D-LINK DAS-3626
    D-LINK DAS-3626
    D-LINK DAS-3626
    D-LINK DAS-3626
    D-LINK DAS-3626

    VDSL IP DSLAM D-Link DAS-3626

    D-LINK
    0
    Нет отзывов
    Арт. DAS-3626
    VDSL2 IP DSLAM с 24 VDSL-портами и 2 комбо-портами 1000BaseT/SFP
    Полное описание   
    Все характеристики
    DAS-3626
    DAS-3248/EA/D1A
    DAS-3216/RU
    142 823 ₽
    В корзину
    Купить в 1 клик
    В наличии
    В наличии: Много
    Нашли дешевле?
    Хочу в подарок
    • Описание
    • Характеристики
    • Документы
    • Отзывы
    6-полосный высокоскоростной VDSL2 IPDSLAM DAS-3626 обеспечивает высокоскоростное подключение к Интернет для офисов и домашних пользователей. Разработанные для развертывания сетей в бизнес-центрах, больницах, предприятиях и офисах, данные центральные устройства CO (central office) предоставляют VDSL-доступ для конечных устройств (consumer premise equipment), таких как удаленные мосты пользователей (модемы). Коммутатор может подключаться к оптической сети провайдера, используя оптический интерфейс Gigabit Ethernet. Таким образом, DAS-3626 обеспечивает подключение для «последней мили» к высокоскоростной магистрали и широкополосный доступ пользователям, работающим в бизнес-центрах. DAS-3626 является идеальным решением для провайдеров, предоставляя высокоскоростной доступ в Интернет, сервисы мультимедиа и IP-телефонии.
    Высокоскоростной доступ в Интернет
    IPDSLAM DAS-3626 предоставляет провайдерам телекоммуникационных услуг 6-полосную технологию VDSL, удовлетворяя растущий спрос на сервисы и обеспечивая более высокую скорость широкополосного подключения по медной паре. DAS-3626 поддерживает как симметричные, так и асимметричные приложения и обеспечивает развертывание сетей дома и на предприятии.
    24 порта VDSL и 2 порта Gigabit Uplink
    24 порта DAS-3626 поддерживают Ethernet поверх VDSL (EoVDSL). IPDSLAM оснащены 2 комбо-портами 1000Base-T Gigabit/SFP для подключения к оптоволоконной магистрали сети.
    Автоматическое подключение и IP-телефония
    При включении IPDSLAM DAS-3626 произойдет автоматическое подключение VDSL-модемов на стороне клиента. При этом нет необходимости повторно настраивать систему. IPDSLAM DAS-3626 оснащен VDSL-портами со встроенными сплиттерами, использование которых освобождает системных интеграторов от необходимости установки дополнительных сплиттеров на телефонных линиях. Это значительно упрощает предоставление провайдерами сервисов передачи данных/голоса (включая телефон, факс и ISDN) для конечных пользователей через единую телефонную линию. Непрерывное предоставление услуг классической телефонии гарантировано даже в случае отключения питания IPDSLAM или сбоя аппаратного обеспечения.
    Законченное решение FTTH/FTTB
    IPDSLAM VDSL2 DAS-3626, наряду с другими IPDSLAM, модемами и маршрутизаторами VDSL, является частью законченного решения D-Link «Оптика в дом/здание». Использование такого решения дает ряд преимуществ по сравнению с применением технологии VDSL-over-Ethernet.
    Технические характеристики
    Аппаратное обеспечение
    Интерфейсы
    • 24 порта VDSL (1 коннектор RJ-21)
    • 24 сплиттера PSTN (1 коннектор RJ-21)
    • 2 комбо-порта 10/100/1000Base-T/SFP
    • Порт управления RJ-45 10/100Base-TX
    • Alarm порт RJ-45
    • Консольный порт RS-232
    Индикаторы
    • AC
    • DC
    • Питание (PWR)
    • Система (SYS)
    • Alarm (ALM)
    • FAN
    • MGMT
    • VDSL2 Line (на порт)
    • 25 и 26 (на комбо-порт)
    Разъем питания
    • Разъем для подключения источника питания переменного тока
    • Разъем для подключения источника питания постоянного тока
    VDSL
    Стандарты VDSL
    • ITU-T Rec.G.993.2 Annex A и Annex
     Все характеристики
    Технические характеристики
    Аппаратное обеспечение
    Интерфейсы
    • 24 порта VDSL (1 коннектор RJ-21)
    • 24 сплиттера PSTN (1 коннектор RJ-21)
    • 2 комбо-порта 10/100/1000Base-T/SFP
    • Порт управления RJ-45 10/100Base-TX
    • Alarm порт RJ-45
    • Консольный порт RS-232
    Индикаторы
    • AC
    • DC
    • Питание (PWR)
    • Система (SYS)
    • Alarm (ALM)
    • FAN
    • MGMT
    • VDSL2 Line (на порт)
    • 25 и 26 (на комбо-порт)
    Разъем питания
    • Разъем для подключения источника питания переменного тока
    • Разъем для подключения источника питания постоянного тока
    VDSL
    Стандарты VDSL
    • ITU-T Rec.G.993.2 Annex A и Annex K
    • ITU-T Rec.G.993.2 частотный диапазон
    • ITU-T Rec.G.997.1
    • ITU-T Rec.G.994.1
    Диапазон частот
    • Для полос с частотой от 12 МГц до 30 МГц частотный спектр разделяется на полосу нисходящего потока (DS3) от 12 до 23 МГц и полосу восходящего потока (US3) от 23 до 30 МГц
    • Использование полосы US0 соответствует VDSL2 Profiles ITU-T Rec.G.993.2
    Режим дуплекса в VDSL
    • Дуплекс с частотным разделением (FDD)
    6-полосная технология VDSL
    • ITU-T G.993.2, включая DS1, US1, DS2, US2, DS3, полоса от 25 КГц до 30 МГц
    Схема линейного кодирования для VDSL
    • Дискретная многочастотная модуляция (discrete Multi-tone, DMT)
    • Разнос поднесущих частот соответствует требованиям стандарта ITU-T Rec.G.993.2
    • Дельта между несущими частот с шагом 4,3125 КГц+_50 ppm
    Скорость адаптивная/ фиксированная
    • Режимы адаптивной скорости соответствуют требованиям ITU-T Rec.G.993.2 и G.997.1
    • Режимы адаптивной скорости: настраиваемые вручную или с помощью режимов AT INIT и DYNAMIC RATE ADAPTIVE
    • Настраиваемый режим адаптивной скорости на линии для VDSL2
    Требования VDSL
    • Соответствие ITU-T G.993.1, G.993.1 Annex A, G.993.2 Annex A
    Функция PTM-TC
    • Поддержка функции PTM Transmission Convergence (PTM-TC), определенной в ITU-T Rec.G.993.2 Annex K
    Встроенные сплиттеры
    • Сопротивление постоянному току от пары проводов Tip или Ring до Ground: => 5 МОм
    • Затухание, вносимое сплиттером: < 1,0 дБ
    • Частотное искажение: соответствует требованиям ITU-T.G.992.3 Annex E.2.3.1.3
    • Затухание при отражении («Обратное затухание»): соответствует требованиям ITU-T.G.992.3 Annex E.2.3.1.5
    Функция Upstream Power Back off (UPBO)
    • Включить/Выключить функцию UPBO, соответствующую требованиям ITU-T Rec.G.993.2 для линии VDSL2
    Функция Downstream Power Back off (DPBO)
    • Поддержка функции Downstream power back -off (DPBO) обеспечивает эффективное формирование спектра нисходящего сигнала VDSL2 для подавления перекрестных помех на дальнем конце линии (FEXT), вызванных передачей нисходящего потока от более коротких до более длинных линий в многопарном кабеле. Механизм формирования соответствует требованиям ITU-T Rec.G.997.1 и может быть включен или выключен
    Время ожидания
    • Время ожидания в режиме Back-to-back (Fast Channel Mode): < 3 мс
    • Время ожидания в режиме Interleave (Чередование): < 10 мс
    • Время ожидания соответствует требованиям ITU-T Rec.G.993.2
    • Задержка передачи полезной нагрузки времени ожидания: настройка вручную
    Мощность передачи
    • 14,5 дБ и поддержка значения мощности передачи для линии VDSL
    Профили VDSL2
    • Профили 8b, 8d, 12a, 12b, 17a и 30a, определенные в ITU-T Rec.G.993.2
    • Полоса частот DS1 профиля 30a начинается с 138 КГц
    • Граница частоты верхней полосы профиля 30а: 30 МГц
    • Профили, программирумые и автоматически настраиваемые согласно условиям линии для VDSL2
    • Количество профилей линии VDSL2: 60
    Спектральная маска
    • Сигнал передатчика соответствует маске средней плотности мощности (PSD) в ITU-T Rec.G.993.2 Annex A
    • Спектральная маска для нисходящего сигнала #1, поддержка маски D-32
    • Максимальная мощность агрегирования нисходящего сигнала, передаваемого трансивером, меньше максимальной мощности агрегирования передаваемого нисходящего сигнала, указанной в профиле VDSL2 в соответствии с требованиями ITU-T Rec.G.993.2
    Каналы ОАМ
    • Передатчик поддерживает функции интерактивного управления между VTU-O и VTU-R с использованием встроенного канала (EOC) и канала индикатора бит (IB) в соответствии с требованиями ITU-T Rec.G.993.2
    Trellis Coding
    • Trellis Coding определено в соответствии с требованиями ITU-T Rec.G.993.2
    Защита от импульсных помех INP
    • Защита от импульсных помех (INP) в соответствии с требованиями ITU-T Rec.G.993.2
    • Защита от минимальных импульсных помех (INP_MIN): настраиваемая
    • Min 2 DMT symbols protection, INP_ MIN 2
    Функция Loop Diagnostics
    • Поддержка функции Loop Diagnostics в соответствии с требованиями ITU-T Rec.G.993.2
    • Параметры теста включают: Характеристики канала на поднесущей частоте в логарифмическом масштабе, Значение уровня шума на линии на поднесущей частоте при отсутствии сигналов (Quiet Line Noise), Соотношение Сигнал-Помеха на поднесущей частоте, Ослабление сигнала в линии (Loop Attenuation) в полосе частот, Ослабление сигнала (Signal Attenuation) в полосе частот, Соотношение Сигнал-Помеха в полосе частот, Возможная скорость передачи (Attainable Net Data Rate) и Мощность передачи агрегирования на приемном конце
    • Обеспечение функции Loop diagnostic для линий VDSL2 или по запросу на линию VDSL2 и сообщение результатов теста по CIT DAS-3626
    • После завершения тестирования Loop diagnostic, произойдет автоматический возврат DAS-3626 в исходное состояние, а также можно будет просмотреть результаты тестирования
    • В процессе и после тестирования Loop diagnostic не оказывается влияние и не прерывается передача какого-либо трафика линии VDSL2
    Производительность VDSL
    • Линия VDSL поддерживает передачу данных в сети от 32 Кбит/с для нисходящего потока MaxDS и от 32 Кбит/с для восходящего потока MaxUS
    • MaxDS и MaxUS поддерживают 100 Мбит/с
    • Скорости передачи данных нисходящего и восходящего потока, программируемые и автоматически настраиваемые согласно условиям линии для VDSL2
    • В течение тестирования линии, может быть выполнен возврат в исходное состояние и сохранение статуса в течение 90 секунд после включения питания DSL-6740С/DSL-6740РС/DSL-6780С без превышения трех ошибок инициализации
    Протокол согласования (Handshake Protocol)
    • В соответствии с требованиями ITU-T Rec.G.994.1
    Функция FEC
    • Forward Error Correction
    Потеря сигнала (LOS)
    • Поддержка сигналов тревоги, включая Потерю сигнала (LOS), Потеря кадра (LOF) и Потеря мощности < 1.0 дБ Up/Down, сгенерированное и обнаруженное для каждой линии VDSL2
    Отношение сигнал/шум (SNR Margin) / Отношение сигнал/шум в полосе частот (SNR Margin per band)
    • Поддержка функции для просмотра текущей скорости передачи данных в сети, затухания на линии / затухания в полосе частот, соотношение сигнал/шум / соотношение сигнал/шум в полосе частот, Interleave Delay, защита от импульсных помех (INP), расчетная скорость передачи данных по сети, характеристики канала на поднесущей частоте и значения уровня шума (Quiet Line Noise) на неиспользуемой линии VDSL2
    • Поддержка: Target SNR Margin, Max SNR Margin, Min SNR Margin, Max Interleave Delay, Min Data Rate, Max Data Rate, Min INP для каждого VDSL2 интерфейса с возможностью конфигурирования.
    • Поддержка статуса SNR Margin на линии VDSL
    Производительность
    Порты FE/GE
    • Режим полного дуплекса на всех портах FE/GE
    • 10Base-T до 14 880 пакетов в секунду
    • 100Base-T до 148 800 пакетов в секунду
    • 1000Base-T до 1 488 000 пакетов в секунду
    • Диапазон передачи до 100 м кабели Кат.-5е/Кат.-6 UTP
    • Тип коннектора: RJ-45
    Модуль SFP/1000Base-LX5
    • Стандарт IEEE 802.3z
    • Поддержка режима полного дуплекса, до 1 488 000 пакетов в секунду по одномодовому оптоволокну длиной 5 км ITU-T G.652
    SFP/1000Base-LX15
    • Стандарт IEEE 802.3z
    • Поддержка режима полного дуплекса, до 1 488 000 пакетов в секунду по одномодовому оптоволокну длиной 15 км ITU-T G.652
    SFP/1000Base-LHX
    • Стандарт IEEE 802.3z
    • Поддержка режима полного дуплекса, до 1 488 000 пакетов в секунду по одномодовому оптоволокну длиной 40 км ITU-T G.652
    Коммутационная матрица
    • 12,8 Гбит/с
    Метод коммутации
    • Store-and-forward
    Размер таблицы МАС-адресов
    • 16K записей
    Макс. скорость перенаправления 64-байтных пакетов
    • 9,5 Mpps
    Буфер пакетов
    • 1,5 МБ
    Очереди приоритетов
    • 8 очередей приоритетов на порт
    Управление скоростью
    • Управление скоростью Broadcast, Multicast и Unknown Unicast пакетов
    Группы Trunk Groups
    • Поддержка 1 группы (только гигабитные порты)
    Тестирование Loopback
    • Поддержка тестирования loopback
    Ограничение максимального количества изученных MAC-адресов
    • Поддержка функции ограничения максимального количества динамически изученных МАС-адресов на линии VDSL2 или VLAN. Диапазон ограничений для каждой линии VDSL2 может быть настроен от 1 до 512 с шагом 1
    Управление пакетами BDPU
    • Блокировка пакетов BDPU на интерфейсе клиента
    Сброс к заводским настройкам по умолчанию (Reset)
    • Поддержка сброса устройств линии VDSL2 CIT
    • Поддержка заводских настроек по умолчанию и загрузка конфигурации по умолчанию, когда это необходимо
    Программное обеспечение
    Функции уровня 2
    • IGMP Snooping v1/v2
       - Поддержка 2 режимов распространения многоадресного трафика: передача по умолчанию и фильтрация по умолчанию
       - Включение/Выключение функции IGMP Snooping не влияет на назначенные многоадресные VLAN
    • IGMP
       - Поддержка IGMP версия 2, определенной в RFC2236
       - Поддержка 256 многоадресных групп, которые могут быть назначены статистически и работать одновременно
       - Статистика IGMP, включая:
       - На порт VDSL2, на назначенный многоадресный VLAN: поддержка сообщений IGMP join, IGMP leave и текущего количества активных многоадресных групп
       - На многоадресную группу: поддержка текущего числа активных подключенных портов
       - IGMP на VLAN
    • IGMP Proxy
       - Поддержка функции IGMP Proxy
       - В соответствии с требованиями IETF RFC-4541 или более поздними версиями
    • IGMP Immediate Leave
    • Фильтрация IGMP
       - 60 профилей фильтрации IGMP
       - Диапазон многоадресной рассылки в каждом профиле фильтрации IGMP 128 записей с возможностью настройки
       - Каждому пору VDSL2 может быть назначен профиль фильтрации IGMP с возможностью настройки
       - Поддержка функции ограничения количества IGMP-сообщений на интерфейс VDSL2 в секунду с возможностью настройки значения
       - Ограничение максимального количества одновременных многоадресных групп на порт VDSL2. Можно настроить максимальное количество от 1 до 256 с шагом 1
    • Multicast VLAN
       - Поддержка 5 Multicast VLANs с возможностью настройки
       - В пределах назначенного Multicast VLAN определенный multicast трафик может быть направлен к нескольким клиентам многоадресной рассылки с различных линий VDSL2 с подключением определенных многоадресных групп, в то время как каждая линия VDSL2 принадлежит:
       + VLAN на основе порта
       + IEEE 802.1Q VLAN
       - Диапазон группы многоадресной рассылки может быть настроен для каждого назначенного Multicast VLAN
       - Настройка multicast IP-адреса для многоадресной рассылки
       - Поддержка 24 копий для DAS-3626 с 24 порта VDSL2 для каждой многоадресной группы
    • 802.1w Rapid Spanning Tree
       - Соответствие 802.1w RSTP
    • 802.1D spanning tree
       - Соответствие 802.1D STP
       - Поддержка прозрачного протокола bridging основанного на стандарте IEEE 802.1D
    • 802.1s Multiple STP
       - Соответствие 802.1s RSTP
       - Spanning Tree на VLAN
    • Алгоритм управления WRED
       - Weighted Random Early Detection (WRED)
    • Зеркалирование портов
       - Поддержка зеркалирования портов в режимах one-to-one или many-to-one
    • Предотвращение STP loopback
    VLAN
    • 802.1Q VLAN
    • Группы VLAN
       - Поддержка настройки VID от 1 до 4094; общее количество VLAN 4K
       - Поддержка до 4K групп статических VLAN
    • 802.1Q Service VLAN (S-VLAN)
       - Может быть включен или выключен на каждом VDSL2 порту. Когда функция включена, значения типа Ethernet и IEEE 802.1p S-VLAN могут быть изменены.
       - Поддержка функции VLAN tagging на порту VDSL2
    • VLAN на основе порта
       - Поддержка настраиваемого VLAN на основе порта
    • VLAN на основе протокола
       - Классификация пакетов согласно типу Ethernet на порт
       - Поддержка 8 записей классификации на порт с возможностью настройки.
    Quality of Service
    • Поддержка 802.1p
       - Cоответствие стандарту IEEE 802.1p
       - Механизм настройки по расписанию поддерживает режимы Strict Priority (SP), WRR (Weight Round Robin) и WQF (Weight Fair Queueing) с возможностью настройки
    • Количество очередей на порт 8 очередей на каждый порт
    • CoS на основе порта коммутатора
    • CoS на основе МАС-адреса назначения и источника
    • CoS на основе TOS
    • CoS на основе IP-адреса назначения и источника
    • Cos DSCP
       - Поддержка только IPv4
       - Определено в RFC 2475, с классифицикацией пакетов на несколько очередей IEEE 802.1p в соответствии со значениями DSCP
    • CoS на основе порта TCP/UDP
    ACL (Списки управления доступом)
    • 2000 правил и 9 масок на устройство
    • На основе порта коммутатора
    • На основе типа Ethernet
    • На основе МАС-адреса
       - МАС-адрес назначения, МАС-адрес источника
    • На основе приоритета 802.1p
       - Значение IEEE 802.1p
    • На основе VLAN
    • На основе DSCP
    • На основе IP-адреса
    • На основе типа протокола
    • На основе порта TCP/UDP
    • На основе TCP/UDP[содержимое пакета]
    Безопасность
    • Аутентификация RADIUS для управления доступом и авторизация с сервера RADIUS/ TACACS через протокол RADIUS/ TACACS
    • Аутентификация TACACS+ для управления доступом администратором и авторизация с сервера RADIUS/ TACACS через протокол RADIUS/ TACACS
    • SSH v2
    • SSLv3
    • Управление широковещательным штормом
       - Определение порога в пакетах в секунду
       - При достижении порога пакет отбрасывается минимальный шаг: 1 пакет в секунду
    • Управление полосой пропускания
       - С шагом 64 Кбит/с на порт
    • Сегментация трафика
    • Уровень управления
       - Авторизация и аутентификация для административных процедур. Авторизация может поддерживать два уровня управления: чтение/запись и только чтение.
    • Защита CPU
       - Защита CPU от широковещательной/многоадресной/одноадресной рассылки => шторма ARP
    Управление
    • Single IP Management
       - Поддержка SIM v1.5
    • Web-интерфейс GUI
    • Интерфейс командной строки (CLI)
    • Сервер Telnet
    • TFTP-клиент
       - Удаленное обновление программного обеспечения через TFTP
    • SNTP
       - Поддержка RFC 2030 SNTP
    • SNMP v1
       - Поддержка SNMP-агента и настройка режимов чтение/запись.
       - Функции управления
    • SNMP v2c
       - Поддержка SNMP-агента и настройка режимов чтение/запись.
       - Поддержка сообщений SNMP, которые могут быть отправлены NMS
       - Функции управления
    • SNMP v3
    • RMON v1
       - Поддержка до 4 групп (Статистика, История, Уведомления, События)
    • BootP/DHCP-клиент
    • Конфигурационный файл DHCP
    • Системный Журнал
       - Удаленная поддержка системного журнала RFC 3164 с использованием загрузок через TFTP для отслеживания системных событий. События разделены по категориям на 3 уровня в зависимости от важности значения. DAS-3626 поддерживает фильтр сообщений, отправленных на сервер, в соответствии с уровнями
    • Управление сообщениями Trap/ Alarm/ Log Severity
       - Позволяет разделить журналы на 3 уровня по важности, а также настройку регистрации trigger- событий только для определенного уровня журналов.
       - Отправка сообщений trap, включая сообщения cold start, warm start, link down и link up
       - Отправка сообщений о состоянии вентиляции и питания
    • Поддержка двух копий программного обеспечения
       - Удаленное обновление программного обеспечения через NMS, поддержка двух копий программного обеспечения и одного конфигурационного файла
    • Мониторинг CPU
       - Мониторинг CPU через Web/CLI/SNMP
       - Установка порога и если использование CPU превышает порог, устройство отправляет сообщение trap
    • Команда Show Config
    • DHCP relay + option 82
       - Поддержка функции DHCP Relay Agent Option 82 на основе стандарта IETF RFC3046
       - Под-опция “Agent Circuit ID”: зашифровывает локальный идентификатор агента канала (под-опция 1). Могут быть зашифрованы как DAS-3626, так и линия VDSL2 на DAS-3626, на котором был получен пакет DHCP Discovery.
       - Под-опция “Agent Remote ID”: используется для идентификации линии VDSL2 (под-опция2). Agent Remote ID содержит строку, настроенную оператором, идентифицирующую клиента линии VDSL2 на DAS-3626, на котором был получен пакет DHCP Discovery
       - Может быть включена/выключена, с возможностью настройки значения в под-опциях Circuit ID и Remote ID
    • Web-интерфейс наряду с IE поддерживает работу также в других браузерах
    • Отображение трафика Tx/Rx, МАС-адресов источника
       - На VLAN для каждого сетевого интерфейса
       - На интерфейс или каждый VLAN для каждой линии VDSL2
       - На DSL-6740C/DSL-6740HC/DSL-6780C и на беспроводную точку доступа стандарта IEEE 802.11g для каждого DSL-6740C/DSL-6740HC/DSL-6780C
    Мониторинг производительности
    • DAS-3626 поддерживает мониторинг и функции сбора данных по производительности
    • Параметры производительности для линии VDSL2 включают количество ES, SES, UAS на дальнем и ближнем конце линии
    • Параметры производительности для линии VDSL2 включают incorrect Cyclic Redundancy Check, CRC на ближнем конце
    • Параметры производительности включают соотношение использования CPU, буфера пакетов и памяти
    • Настройка значения порога.
    • Конфигурация
       - DAS-3626 поддерживает функции удаленнойконфигурации для настройки пароля, интерфейса Ethernet, функций на основе стандарта 802.1p, функции IGMP Snooping и назначения VLAN DSL-6740C/DSL-6740HC/DSL-6780C в соответствии со стандартом IEEE 802.3ah
    MIB
    • RFC 1493 Bridge MIB
    • RFC 1213 MIBII
    • RFC 1643 Ethernet MIB
    • RFC 1907 SNMPv2 MIB
    • RFC 2819 4 группы RMON
    • RFC 1757 RMON MIB
    • RFC 2358
    • RFC 2674 802.1p MIB
    • Q-BRIDGE-MIB и З-BRIDGE-MIB
    • RFC 2233 MIB
    • RFC 2618 Клиент аутентификации RADIUS MIB
    • RFC 2620 RADIUS Accounting Client MIB
    • RFC 2863 IF-MIB
    • RFC 3728 VDSL-MIB
       - Настройки максимальной и минимальной скорости передачи данных восходящего и нисходящего потоков в сети в режиме чтение/запись
       - Настройки запаса помехоустойчивости, макс. Запас помехоустойчивости, мин. Запас помехоустойчивости, защита от минимальных импульсных помех, макс. задержка при чередовании и отношения сигнал/помеха в режиме чтение/запись
       - Настройки отношения сигнал/шум на несущей частоте, отношения сигнал/шум в полосе частот, текущая скорость передачи данных, мощность передачи и приема VDSL, затухание в полосе частот, текущая задержка при чередовании, текущая защита от импульсных помех, достижимая скорость передачи данных в сети, характеристики канала на поднесущей частоте и значения уровня шума на линии на поднесущей частоте при отсутствии сигналов восходящего и нисходящего потоков для каждой линии VDSL2
       - Поддержка VDSL2 PM включает ES, SES, UAS, LOF, LOS и LOL
    • Proprietary MIBs
       - Тест Ping ICMP, Скорость потери пакетов (Packet Loss Rate) и Время кругового движения пакетов (Round Trip Time). Количество запросов ping может быть настроено
       - Запись и backup рабочей конфигурации
       - Загрузка/выгрузка с использованием TFTP/FTP
       - Тестирование loopback VDSL2
       - Настройки DSL-6740C/DSL-6740HC/DSL-6780C в режиме чтение/запись
       - Настройки максимального количества МАС-адресов на линию VDSL2, а также чтение изученных МАС-адресов
       - Количество Broadcast/Multicast/Unknown Unicast пакетов
       - Статус и настройка IGMP snooping/immediate leave/filtering
       - Настройка Multicast VLAN
       - Статус комбо-порта GbE
       - Настройки ACL
       - Настройки VLAN на основе протокола
       - Настройки функции S-VLAN
       - Настройки функции формирования трафика или ограничения скорости
       - Настройки функции Зеркалирование портов
       - Настройки Community и Trap
       - Версия программного обеспечения
       - Соответствует IEEE 802.11 MIB
       - Предоставляет SNMP mibs всех функций для управления устройством в сети
    • D-Link Private MIB
    Физические параметры
    Размеры (Д x Ш x В)
    • 440 x 225 x 66 мм
    Условия эксплуатации
    Питание
    • Переменный ток: 110 +/- 10 В переменного тока, 60 ± 3 Гц
    Внутренний универсальный источник питания
    • Постоянный ток: -42 В ~ -56 В
    Потребляемая мощность
    • 55 Вт на устройство (постоянный ток)
    • 60 Вт на устройство (переменный ток)
    MTBF
    • 4 года
    Уровень шума
    • 45 дБ
    Температура
    • Рабочая: от 0 до 65 °C
    • Хранения: от -40 до 70 °C
    Влажность
    • При эксплуатации: от 5% до 90% без конденсата
    Комплект поставки
    • VDSL2 IP DSLAM DAS-3626
    • Ethernet-кабель
    • Клеммная колодка для подключения внешнего источника питания DC
    • 2 крепежных кронштейна для установки в 19-дюймовую стойку
    • 4 резиновые ножки
    • Комплект для монтажа
    • Кабель питания переменного тока
    Прочее
    EMI
    • FCC Class A
    Безопасность
    • Соответствует требованиям CSA International
    Защита от статического электричества
    • ANSI/TIA-968-A
    Общие
    • FCC / CE (LVD :73/23/EEC) / NCC
    DS_DAS-3626_A1_RUS_01
    329,7 Кб
    DAS-3626_A1_QIG_RUS
    7,6 Мб
    DAS-3626_A1_CLI_Manual
    2,4 Мб
    DAS-3626_A1_Web_UI_Manual
    716,1 Кб
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    Подписаться
    на новости и акции
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Услуги
    Компания
    Информация
    Как купить
    Доставка
    Оплата
    Реквизиты
    Отзывы
    Ремонт
    Помощь
    Условия доставки
    Гарантия на товар
    Контакты
    +7 (495) 1-189-189
    info@router.ru
    Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    © 2026 Маркетплейс сетевого оборудования Router.ru
    Конфиденциальность
    Оферта
    Главная Каталог 0 Корзина Контакты 0 Избранные Кабинет 0 Сравнение Акции Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры